
    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->

<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNDE1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjMyMTE4MX0.Q3AStrRu0ksVDgpARE-Y5nkPu71GYsMzfe9-oaE1pxQ/image.jpg?width=1245&quality=85&coordinates=0%2C247%2C0%2C247&height=700" as="image"><link rel="preload" href="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNDE1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjMyMTE4MX0.Q3AStrRu0ksVDgpARE-Y5nkPu71GYsMzfe9-oaE1pxQ/image.jpg?width=1200&quality=85&coordinates=0%2C792%2C0%2C792&height=400" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNDE1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjMyMTE4MX0.Q3AStrRu0ksVDgpARE-Y5nkPu71GYsMzfe9-oaE1pxQ/image.jpg?width=1200&coordinates=0%2C396%2C0%2C396&height=600">
<meta property="fb:app_id"              content="525370847662646">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Policy">
        <meta property="og:url" content="https://www.protocol.com/Policy/apple-google-lobbyists-arizona-bill">
        <link rel="canonical" href="https://www.protocol.com/Policy/apple-google-lobbyists-arizona-bill" />
    <meta property="og:site_name"           content="Protocol — The people, power and politics of tech">
        <meta property="og:image"               content="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNDE1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjMyMTE4MX0.Q3AStrRu0ksVDgpARE-Y5nkPu71GYsMzfe9-oaE1pxQ/image.jpg?width=1200&coordinates=0%2C396%2C0%2C396&height=600">
        <meta property="og:image:width"               content="1200">
        <meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Apple and Google lobbyists are swarming Arizona over app store bill">
    <meta property="og:description"         content="HB2005 would allow app developers to use third-party payment systems.">

<meta name="referrer" content="always" />

      <!-- @NOTE: remove before deploy; is_indexable_page: True -->
    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 19939275}, "resourceId": "pp_2650847287", "section": {"id": null}, "fbId": "525370847662646", "site": {"id": 19939275}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-155956326-1", "post": {"sections": [0, 473310849, 545659540], "shareUrl": "https%3A%2F%2Fwww.protocol.com%2FPolicy%2Fapple-google-lobbyists-arizona-bill", "id": 2650847287}, "fbAppVersion": "v2.5", "pathParams": {"sections": "Policy/", "slug": "apple-google-lobbyists-arizona-bill"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22Policy%5C%2F%22%2C%22slug%22%3A%22apple-google-lobbyists-arizona-bill%22%7D\u0026post_id=2650847287\u0026site_id=19939275\u0026override_device=desktop\u0026resource_id=pp_2650847287"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.protocol.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.protocol.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://www.protocol.com/static/dist/social-ux/main.e4255b88ff1eb54c694d.bundle.mjs"></script>
    <script nomodule defer src="https://www.protocol.com/static/dist/social-ux/main.00258cfe8fed26474bac.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Protocol — The people, power and politics of tech" href="/feeds/policy.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    

    <title>Apple, Google lobbyists swarm Arizona over App Store bill - Protocol — The people, power and politics of tech</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsfd7b1d1f19a20aca24fe0712ee6d1ff8RMCSS", function(){});
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(66, 103, 178, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjA3NzI2OC8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjU1NjcxNDk5fQ.sRt7oELT0LTiFxwyUBHhXmceAtzhglztaUqvroGYWyA/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjA3NzI2OC8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjU1NjcxNDk5fQ.sRt7oELT0LTiFxwyUBHhXmceAtzhglztaUqvroGYWyA/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2021-03-01T22:01:55+00:00" /><meta property="article:modified_time" content="2021-03-02T09:41:09+00:00" /><meta name="description" content="Arizona's App Store bill, HB2005, would allow app developers to use third-party payment systems to circumvent the 15% to 30% cut that Apple and Google take from app sales.. Similar legislation failed in North Dakota last month."/><link rel="amphtml" href="https://www.protocol.com/amp/apple-google-lobbyists-arizona-bill-2650847287"><script>
  const stickyTime = 4000;
var ad_modifier = "ArticlePage"
var ad_id_count=1;
var bannerMapping,streamMapping,righttRailMapping,postsmodulemapping,incontentMapping;
window.googletag = window.googletag || {cmd: []};
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
googletag.cmd.push(function() {
    bannerMapping=  googletag.sizeMapping().
  addSize([1024, 0], [[728, 90], [970,250],[970,90]]).
		addSize([768, 0], [[728, 90],[300, 250],[468, 60]]).
		addSize([0, 0], [[320, 50],[300, 250]]).
		build();
     incontentMapping=  googletag.sizeMapping().
		addSize([768, 0], [[728, 90],[300, 250],[468, 60]]).
		addSize([0, 0], [[320, 50],[300, 250]]).
		build();
	streamMapping = googletag.sizeMapping().
    addSize([1024, 0], [[728, 90]]).
		addSize([768, 0], [[728, 90], [300,250],[468, 60]]).
		addSize([0, 0], [[320, 50],[300, 250],[300,600]]).
		build();
	righttRailMapping = googletag.sizeMapping().
		addSize([768, 0], [[300, 600], [300,250]]).
		addSize([0, 0], []).
		build();
    
    postsmodulemapping = googletag.sizeMapping().
		addSize([768, 0],  [300,250]).
		addSize([0, 0], [300,250]).
		build();
    googletag.defineSlot(`/21901267728/${ad_modifier}`, [[468, 60], [728, 90], [300, 600], [970, 250], [300, 250]], 'banner-top').defineSizeMapping(bannerMapping).addService(googletag.pubads());

 googletag.pubads().setTargeting("post_id","2650847287");
     googletag.pubads().setTargeting("post_name","apple-google-lobbyists-arizona-bill");
     googletag.pubads().setTargeting("tags",[]);
    googletag.pubads().setTargeting("category",["policy"]);
    googletag.pubads().setTargeting("test","on");
    
    googletag.pubads().enableSingleRequest();

    googletag.enableServices();


  googletag.display("banner-top");
  
  
});

</script>
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBZ76RQ');</script><!-- End Google Tag Manager --><link rel="dns-prefetch" href="https://static.rbl.ms" /><link rel="dns-prefetch" href="https://assets.rebelmouse.io" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://stats.g.doubleclick.net" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://static.rbl.ms/static/fonts/fontawesome/4.6.3/fontawesome-webfont.woff2?v=4.6.3" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Super-Text-Book-Italic.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Super-Text-Book.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Super-Text-Medium-Italic.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Super-Text-Medium.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Zirkon-Bold-Italic.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Zirkon-Bold.woff2" /><link rel="preload" as="font" type="font/otf" crossorigin href="https://partners.rebelmouse.com/protocol/MaisonMono-Bold.otf" /><meta property="fb:pages" content="106968477420027" /><meta name="google-site-verification" content="0WgI_Afia80vbn-bQlSumUc5wuDtLuShTy0Y6dI61ik" /><script type="text/javascript">(function(d,s){var DID="b0bf7582-16c5-4fc1-a03f-8f705ea43617";var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.src="https://track.cbdatatracker.com/Home?v=3&id='"+DID+"'";fjs.parentNode.insertBefore(js,fjs);}(document,'script'));</script><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v9.0&appId=525370847662646&autoLogAppEvents=1" nonce="qwGRxjY1"></script><style id="custom-post-styles-2650847287">
</style><style id="custom-post-styles-2650847287">
</style><style id="custom-post-styles-2650849004">
</style><style id="custom-post-styles-2650818847">
</style><style id="custom-post-styles-2650625308">
</style><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>

    


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    </head>

<body 
    class="logged-out-user section-policy"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--bulletins">
            <a
                href="https://www.protocol.com/bulletins/"
                
            >Bulletins</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--newsletters">
            <a
                href="https://www.protocol.com/newsletters/"
                
            >Newsletters</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--protocol-fintech">
            <a
                href="https://www.protocol.com/newsletters/protocol-fintech/"
                
            >Protocol | Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gaming">
            <a
                href="https://www.protocol.com/newsletters/gaming/"
                
            >Protocol Gaming</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--index">
            <a
                href="https://www.protocol.com/newsletters/index/"
                
            >Protocol Index</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--protocol-enterprise">
            <a
                href="https://www.protocol.com/newsletters/protocol-enterprise/"
                
            >Protocol | Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pipeline">
            <a
                href="https://www.protocol.com/newsletters/pipeline/"
                
            >Protocol Pipeline</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sourcecode">
            <a
                href="https://www.protocol.com/newsletters/sourcecode/"
                
            >Source Code</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--next-up">
            <a
                href="https://www.protocol.com/newsletters/next-up/"
                
            >Protocol Next Up</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--protocol-china">
            <a
                href="https://www.protocol.com/newsletters/protocol-china/"
                
            >Protocol | China</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--enterprise">
            <a
                href="https://www.protocol.com/enterprise/"
                
            >Protocol | Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about">
            <a
                href="https://www.protocol.com/enterprise/about/"
                
            >About Protocol | Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--china">
            <a
                href="https://www.protocol.com/china/"
                
            >Protocol | China</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about-protocol-china">
            <a
                href="https://www.protocol.com/china/about-protocol-china/"
                
            >About Protocol | China</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--fintech">
            <a
                href="https://www.protocol.com/fintech/"
                
            >Protocol | Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about-protocol-fintech">
            <a
                href="https://www.protocol.com/fintech/about-protocol-fintech/"
                
            >About Protocol | Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--policy">
            <a
                href="https://www.protocol.com/policy/"
                
            >Policy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--people">
            <a
                href="https://www.protocol.com/people/"
                
            >People</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--power">
            <a
                href="https://www.protocol.com/power/"
                
            >Power</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics">
            <a
                href="https://www.protocol.com/politics/"
                
            >Politics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust">
            <a
                href="https://www.protocol.com/braintrust/"
                
            >Braintrust</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-fintech">
            <a
                href="https://www.protocol.com/braintrust/braintrust-fintech/"
                
            >Braintrust — Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-enterprise">
            <a
                href="https://www.protocol.com/braintrust/braintrust-enterprise/"
                
            >Braintrust — Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-work-and-productivity">
            <a
                href="https://www.protocol.com/braintrust/braintrust-work-and-productivity/"
                
            >Braintrust — Work and Productivity</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-policy">
            <a
                href="https://www.protocol.com/braintrust/braintrust-policy/"
                
            >Braintrust — Policy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--manuals">
            <a
                href="https://www.protocol.com/manuals/"
                
            >Manuals</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ces-2021">
            <a
                href="https://www.protocol.com/manuals/ces-2021/"
                
            >CES 2021</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--new-enterprise">
            <a
                href="https://www.protocol.com/manuals/new-enterprise/"
                
            >The New Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--small-business-recovery">
            <a
                href="https://www.protocol.com/manuals/small-business-recovery/"
                
            >The Small Business Recovery</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--quantum-computing">
            <a
                href="https://www.protocol.com/manuals/quantum-computing/"
                
            >Quantum computing manual</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-care-revolution">
            <a
                href="https://www.protocol.com/manuals/health-care-revolution/"
                
            >Protocol Manual: Health Care</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--retail-resurgence">
            <a
                href="https://www.protocol.com/manuals/retail-resurgence/"
                
            >The Retail Resurgence</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--reinvention-of-spending">
            <a
                href="https://www.protocol.com/manuals/reinvention-of-spending/"
                
            >Reinvention of Spending</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--transforming-2021">
            <a
                href="https://www.protocol.com/manuals/transforming-2021/"
                
            >Transforming 2021</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--careers">
            <a
                href="https://www.protocol.com/careers/"
                
            >Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--source-code">
            <a
                href="https://www.protocol.com/podcasts/source-code/"
                
            >Source Code</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--events">
            <a
                href="https://www.protocol.com/events/"
                
            >Events</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--https://virtualmeetupprotocol.splashthat.com/">
            <a
                href="https://virtualmeetupprotocol.splashthat.com/"
                
            >Virtual Meetups</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--tech-hearing">
            <a
                href="https://www.protocol.com/tech-hearing/"
                
            >Tech Hearing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--section-230-hearing">
            <a
                href="https://www.protocol.com/section-230-hearing/"
                
            >Section 230 Hearing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--election-2020">
            <a
                href="https://www.protocol.com/election-2020/"
                
            >Election 2020</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--post-election-hearing">
            <a
                href="https://www.protocol.com/post-election-hearing/"
                
            >Post-election hearing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alerts">
            <a
                href="https://www.protocol.com/alerts/"
                
            >Alerts</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema><site_specific_data_property default="twitter" grouping="" type="string" description="" name="twitter"></site_specific_data_property><site_specific_data_property default="faccebook" grouping="" type="string" description="" name="facebook"></site_specific_data_property><site_specific_data_property default="email" grouping="" type="string" description="" name="email"></site_specific_data_property><site_specific_data_property default="linkedin" grouping="" type="string" description="" name="linkedin"></site_specific_data_property></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><span class="js-brick-description hidden" data-name="__Sidebar_Article_Ad_code"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><!-- User Code -->
    <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBZ76RQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span class="js-brick-description hidden" data-name="__SVG_ICONS"></span><!-- User Code --><svg width="0" height="0" class="hidden"><symbol id="email-icon-svg" viewBox="0 0 1000 1000" ><g><path d="M500,10C229.4,10,10,229.4,10,500c0,270.6,219.4,490,490,490c270.6,0,490-219.4,490-490C990,229.4,770.6,10,500,10z M182.2,255.1h638.7c4.3,0,8.3,0.8,12.2,2L595.4,460.5l-31.5,25.7l-62.3,50.7l-62.2-50.6l-31.6-25.7L169.9,257.1C173.8,255.9,177.9,255.1,182.2,255.1z M141.2,715.3c-1.5-4.4-2.5-9-2.5-13.9V298.5c0-4.6,0.9-9,2.3-13.2l236.8,202.8L141.2,715.3z M820.9,744.9H182.2c-4.1,0-8-0.8-11.7-1.8l238.9-229.3l92.2,75l92.3-75.1l238.8,229.4C828.9,744.2,825,744.9,820.9,744.9z M861.9,715.3L625.4,488l236.7-202.7c1.4,4.2,2.3,8.6,2.3,13.2v402.9C864.3,706.3,863.4,710.9,861.9,715.3z"/></g></symbol><symbol id="site-logo-svg"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 369 116"><defs><path id="a" d="M.435.274h23.157v54.201H.435z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M0 0h369v116H0z"/><path fill="#000" d="M106.86 37.857c-4.04 0-6.946 2.45-7.67 6.088v-5.38H82.283v9.579h5.54v19.439h-5.54v9.577h23.867v-9.577h-6.607V47.489c.988 3.025 3.919 5.124 7.317 5.124 4.262 0 7.53-3.193 7.53-7.378 0-4.186-3.268-7.378-7.53-7.378M59.34 66.873c-4.973 0-8.809-3.902-8.809-9.01s3.836-9.01 8.809-9.01c4.972 0 8.808 3.902 8.808 9.01s-3.836 9.01-8.808 9.01m2.628-29.016c-4.876 0-9.36 2.096-11.792 5.911v-5.202H33.271v9.578h5.54V83.19h-5.54v9.578h23.867V83.19H50.53V72.483c2.498 3.482 6.79 5.387 11.437 5.387 9.66 0 18.113-8.656 18.113-20.007 0-11.35-8.452-20.006-18.113-20.006"/><g transform="translate(312.138 22.685)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" d="M18.051 44.898V.274H.435V9.85H6.33v35.047H.79v9.577h22.801v-9.577z" mask="url(#b)"/></g><path fill="#000" d="M204.176 66.873c-4.972 0-8.808-3.902-8.808-9.01s3.836-9.01 8.808-9.01c4.973 0 8.808 3.902 8.808 9.01s-3.835 9.01-8.808 9.01m0-29.016c-11.65 0-20.742 8.655-20.742 20.006s9.093 20.007 20.742 20.007c11.65 0 20.742-8.656 20.742-20.007 0-11.35-9.092-20.006-20.742-20.006M291.12 66.873c-4.972 0-8.807-3.902-8.807-9.01s3.835-9.01 8.808-9.01c4.972 0 8.808 3.902 8.808 9.01s-3.836 9.01-8.808 9.01m0-29.016c-11.65 0-20.742 8.655-20.742 20.006S279.47 77.87 291.12 77.87s20.741-8.656 20.741-20.007c0-11.35-9.092-20.006-20.741-20.006M134.635 66.873c-4.973 0-8.808-3.902-8.808-9.01s3.835-9.01 8.808-9.01c4.972 0 8.808 3.902 8.808 9.01s-3.836 9.01-8.808 9.01m0-29.016c-11.65 0-20.742 8.655-20.742 20.006s9.092 20.007 20.742 20.007 20.741-8.656 20.741-20.007c0-11.35-9.092-20.006-20.741-20.006M248.217 67.015c-4.901 0-8.524-4.044-8.524-9.152 0-5.037 3.623-9.01 8.524-9.01 3.978 0 6.748 1.987 8.098 5.818h11.08V38.566h-10.654v4.936c-2.013-3.377-5.917-5.645-10.868-5.645-9.519 0-18.114 8.513-18.114 20.006s8.808 20.006 20.103 20.006c10.086 0 18.326-6.101 19.676-16.813h-11.223c-1.35 3.901-4.192 5.959-8.098 5.959M173.49 26.15h-11.72v12.416h-5.186v9.578h5.186v19.793c0 6.173 3.054 9.223 9.234 9.223h9.447V66.873h-6.535c-.284 0-.426-.142-.426-.426V48.144h8.737v-9.578h-8.737V26.151z"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="avatar-circle"><g fill="none" fill-rule="evenodd"><rect width="32" height="32" fill="#F2F2F2" rx="16"></rect><path fill="#000" d="M16 16a5 5 0 1 1 0-10 5 5 0 0 1 0 10zm9 8s-3 4-9 4-9-4-9-4c.912-4.584 5-7 9-7s8.09 2.414 9 7z"></path></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 56" id="close"><path fill-rule="evenodd" d="M25.311 27.5l-5.87-5.87a1.5 1.5 0 0 1 0-2.122l.067-.067a1.5 1.5 0 0 1 2.122 0l5.87 5.87 5.87-5.87a1.5 1.5 0 0 1 2.122 0l.067.067a1.5 1.5 0 0 1 0 2.122l-5.87 5.87 5.87 5.87a1.5 1.5 0 0 1 0 2.122l-.067.067a1.5 1.5 0 0 1-2.122 0l-5.87-5.87-5.87 5.87a1.5 1.5 0 0 1-2.122 0l-.067-.067a1.5 1.5 0 0 1 0-2.122l5.87-5.87z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="dropdown-up"><path fill-rule="evenodd" d="M2.22 13.537l3.116-4.452a.2.2 0 0 1 .328 0l3.116 4.452a.2.2 0 0 1-.164.314H2.384a.2.2 0 0 1-.164-.314z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="dropdown"><path fill-rule="evenodd" d="M2.22 9.315l3.116 4.45a.2.2 0 0 0 .328 0l3.116-4.45A.2.2 0 0 0 8.616 9H2.384a.2.2 0 0 0-.164.315z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 13" id="email"><path fill-rule="evenodd" d="M17.654.244L9 6.334.346.245A.996.996 0 0 1 1 0h16c.25 0 .479.092.654.244zM18 2.5V12a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V2.5l8.427 5.875a1 1 0 0 0 1.146 0L18 2.5z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="fb-icon-copy"><path fill-rule="evenodd" d="M3.125 20v-8.437H.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H8.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49H6.875V20h-3.75z"></path></symbol>x<symbol id="facecbook-svg-circle"
      xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 32 32"><path fill="#000" fill-rule="evenodd" d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.851 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.751 0 3.582.313 3.582.313V10.5h-2.018c-1.987 0-2.607 1.233-2.607 2.499V16h4.438l-.71 4.625H18.5v11.18C26.149 30.606 32 23.987 32 16"/></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 56" id="hamburger"><path fill-rule="evenodd" d="M18.5 20h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3zm0 6h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3zm0 6h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="in-icon"><path fill-rule="evenodd" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm6-6.75v-4.397c0-2.158-.465-3.818-2.983-3.818-1.21 0-2.021.665-2.353 1.295h-.033V9.234h-2.386v8.016h2.485v-3.965c0-1.046.198-2.058 1.493-2.058 1.275 0 1.292 1.195 1.292 2.125v3.898H18zM7.442 8.139a1.444 1.444 0 0 0 0-2.889 1.444 1.444 0 1 0 0 2.889zM6.198 17.25h2.487V9.234H6.198v8.016z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="in-icon-gray" fill="#c9c9c9"><path fill-rule="evenodd" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm6-6.75v-4.397c0-2.158-.465-3.818-2.983-3.818-1.21 0-2.021.665-2.353 1.295h-.033V9.234h-2.386v8.016h2.485v-3.965c0-1.046.198-2.058 1.493-2.058 1.275 0 1.292 1.195 1.292 2.125v3.898H18zM7.442 8.139a1.444 1.444 0 0 0 0-2.889 1.444 1.444 0 1 0 0 2.889zM6.198 17.25h2.487V9.234H6.198v8.016z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17" id="pop-up"><path d="M7 17v-2h8V2H2v8H0V2a2 2 0 0 1 2-2h13a2 2 0 0 1 2 2v13a2 2 0 0 1-2 2H7zM8.586 7H5V5h7v7h-2V8.414l-7.293 7.293-1.414-1.414L8.586 7zM7 15h8V2H2v8H0V2a2 2 0 0 1 2-2h13a2 2 0 0 1 2 2v13a2 2 0 0 1-2 2H7v-2z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" id="search"><g
      xmlns="http://www.w3.org/2000/svg"  ><path d="M19 26.5a7.5 7.5 0 1 1 0-15 7.5 7.5 0 0 1 0 15zm0-3a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/><path d="M22.44 24.56a1.5 1.5 0 0 1 2.12-2.12l5.5 5.5a1.5 1.5 0 0 1-2.12 2.12l-5.5-5.5z"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="linkedin"><path d="M16 16h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.744V16H5.66V5.313h3.18v1.46h.045c.442-.84 1.524-1.726 3.137-1.726C15.38 5.047 16 7.26 16 10.137V16zM1.923 3.852A1.925 1.925 0 0 1 0 1.925C0 .863.86 0 1.923 0a1.925 1.925 0 1 1 0 3.852zM.264 16H3.58V5.313H.264z"
      fill-rule="evenodd"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="linkedin-gray" fill="#c9c9c9"><path d="M16 16h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.744V16H5.66V5.313h3.18v1.46h.045c.442-.84 1.524-1.726 3.137-1.726C15.38 5.047 16 7.26 16 10.137V16zM1.923 3.852A1.925 1.925 0 0 1 0 1.925C0 .863.86 0 1.923 0a1.925 1.925 0 1 1 0 3.852zM.264 16H3.58V5.313H.264z"
      fill-rule="evenodd"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 15" id="twitter-svg"><path fill-rule="evenodd" d="M15.261 3.736c.007.162.01.324.01.489C15.272 9.23 11.765 15 5.348 15c-1.97 0-3.803-.626-5.347-1.701.274.034.551.051.832.051 1.636 0 3.138-.603 4.331-1.62-1.526-.03-2.814-1.125-3.258-2.63a3.202 3.202 0 0 0 1.575-.065C1.887 8.687.683 7.157.683 5.323v-.048a3.27 3.27 0 0 0 1.58.474C1.328 5.07.713 3.909.713 2.596c0-.694.172-1.344.471-1.904 1.72 2.291 4.291 3.799 7.19 3.957a4.16 4.16 0 0 1-.091-.863C8.283 1.695 9.844 0 11.772 0c1.002 0 1.909.46 2.544 1.194A6.672 6.672 0 0 0 16.53.276a3.755 3.755 0 0 1-1.534 2.094A6.52 6.52 0 0 0 17 1.775a7.445 7.445 0 0 1-1.739 1.961z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" id="tw-icon"><path id="a" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm5.67-14.542c.521-.405.973-.91 1.33-1.487a5.017 5.017 0 0 1-1.531.451 2.85 2.85 0 0 0 1.173-1.588 5.126 5.126 0 0 1-1.695.697 2.578 2.578 0 0 0-1.945-.906c-1.474 0-2.668 1.285-2.668 2.87 0 .226.024.445.069.655-2.216-.12-4.182-1.263-5.497-3-.23.424-.361.917-.361 1.444 0 .996.47 1.876 1.186 2.39a2.516 2.516 0 0 1-1.209-.359v.036c0 1.391.92 2.552 2.14 2.816a2.468 2.468 0 0 1-1.204.049c.339 1.141 1.324 1.97 2.49 1.994A5.104 5.104 0 0 1 6 16.71 7.16 7.16 0 0 0 10.09 18c4.906 0 7.589-4.376 7.589-8.171 0-.125-.003-.248-.009-.37z"/></symbol><symbol id="instagram-svg-circle"
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><g><circle cx="16" cy="16" r="16" fill="#000"/><path fill="#FFF" d="M16 7.804c2.67 0 2.985.01 4.04.059.974.044 1.504.207 1.856.344.466.181.8.398 1.15.748.35.35.566.683.747 1.15.137.351.3.88.344 1.855.048 1.055.059 1.37.059 4.04s-.01 2.985-.059 4.04c-.044.974-.207 1.504-.344 1.856-.181.466-.398.8-.748 1.15-.35.35-.683.566-1.15.747-.351.137-.88.3-1.855.344-1.054.048-1.37.059-4.04.059s-2.986-.01-4.04-.059c-.974-.044-1.504-.207-1.856-.344a3.097 3.097 0 0 1-1.15-.748 3.097 3.097 0 0 1-.747-1.15c-.137-.351-.3-.88-.344-1.855-.048-1.055-.059-1.37-.059-4.04s.01-2.985.059-4.04c.044-.974.207-1.504.344-1.856.181-.466.398-.8.748-1.15.35-.35.683-.566 1.15-.747.351-.137.88-.3 1.855-.344 1.055-.048 1.37-.059 4.04-.059m0-1.8c-2.715 0-3.055.01-4.122.06-1.064.048-1.79.217-2.426.464A4.9 4.9 0 0 0 7.68 7.681a4.9 4.9 0 0 0-1.153 1.77c-.247.637-.416 1.363-.465 2.427-.048 1.067-.06 1.407-.06 4.122s.012 3.055.06 4.122c.049 1.064.218 1.79.465 2.426a4.9 4.9 0 0 0 1.153 1.771 4.9 4.9 0 0 0 1.77 1.153c.637.247 1.363.416 2.427.465 1.067.048 1.407.06 4.122.06s3.055-.012 4.122-.06c1.064-.049 1.79-.218 2.426-.465a4.9 4.9 0 0 0 1.771-1.153 4.9 4.9 0 0 0 1.153-1.77c.247-.637.416-1.363.465-2.427.048-1.067.06-1.407.06-4.122s-.012-3.055-.06-4.122c-.049-1.064-.218-1.79-.465-2.426a4.9 4.9 0 0 0-1.153-1.771 4.9 4.9 0 0 0-1.77-1.153c-.637-.247-1.363-.416-2.427-.465-1.067-.048-1.407-.06-4.122-.06"/><path fill="#FFF" d="M16 10.866a5.134 5.134 0 1 0 0 10.268 5.134 5.134 0 0 0 0-10.268zm0 8.466a3.332 3.332 0 1 1 0-6.664 3.332 3.332 0 0 1 0 6.664zM22.536 10.664a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0"/></g></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" id="slack-svg-circle" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#000"/><g fill="#FFF" fill-rule="nonzero"><path d="M10.258 18.613c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.081-2.08c0-1.145.935-2.08 2.08-2.08h2.081v2.08zM11.306 18.613c0-1.145.936-2.08 2.081-2.08s2.08.935 2.08 2.08v5.21c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21zM13.387 10.258a2.086 2.086 0 0 1-2.08-2.08c0-1.146.935-2.081 2.08-2.081s2.08.935 2.08 2.08v2.081h-2.08zM13.387 11.306c1.145 0 2.08.936 2.08 2.081s-.935 2.08-2.08 2.08h-5.21a2.086 2.086 0 0 1-2.08-2.08c0-1.145.935-2.08 2.08-2.08h5.21z"/><g><path d="M21.742 13.387c0-1.145.935-2.08 2.08-2.08 1.146 0 2.081.935 2.081 2.08s-.935 2.08-2.08 2.08h-2.081v-2.08zM20.694 13.387c0 1.145-.936 2.08-2.081 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21c0-1.145.935-2.08 2.08-2.08s2.08.935 2.08 2.08v5.21z"/></g><g><path d="M18.613 21.742c1.145 0 2.08.935 2.08 2.08 0 1.146-.935 2.081-2.08 2.081a2.086 2.086 0 0 1-2.08-2.08v-2.081h2.08zM18.613 20.694a2.086 2.086 0 0 1-2.08-2.081c0-1.145.935-2.08 2.08-2.08h5.21c1.145 0 2.08.935 2.08 2.08s-.935 2.08-2.08 2.08h-5.21z"/></g></g></g></symbol><symbol id="site-logo-svg-tr"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 610 192"><defs><path id="a" d="M.719.453H39v89.713H.719z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M176.653 62.66c-6.68 0-11.483 4.054-12.682 10.077v-8.904h-27.947v15.853h9.16v32.175h-9.16v15.852h39.455v-15.852h-10.92V78.602c1.632 5.007 6.477 8.482 12.094 8.482 7.046 0 12.447-5.285 12.447-12.213 0-6.928-5.4-12.212-12.447-12.212M98.095 110.687c-8.22 0-14.56-6.458-14.56-14.913s6.34-14.913 14.56-14.913 14.561 6.458 14.561 14.913-6.34 14.913-14.56 14.913m4.344-48.027c-8.06 0-15.473 3.47-19.493 9.784v-8.61H55v15.853h9.16v58.008H55v15.852h39.455v-15.852h-10.92v-17.722c4.128 5.763 11.222 8.915 18.905 8.915 15.97 0 29.943-14.326 29.943-33.114 0-18.788-13.973-33.114-29.943-33.114"/><g transform="translate(516 37.547)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#FFF" d="M29.84 74.314V.453H.72v15.852h9.747v58.009h-9.16v15.852h37.695V74.314z" mask="url(#b)"/></g><path fill="#FFF" d="M337.527 110.687c-8.22 0-14.56-6.458-14.56-14.913s6.34-14.913 14.56-14.913 14.561 6.458 14.561 14.913-6.34 14.913-14.56 14.913m0-48.027c-19.259 0-34.29 14.326-34.29 33.114 0 18.788 15.031 33.114 34.29 33.114 19.257 0 34.287-14.326 34.287-33.114 0-18.788-15.03-33.114-34.288-33.114M481.257 110.687c-8.22 0-14.561-6.458-14.561-14.913s6.34-14.913 14.56-14.913 14.562 6.458 14.562 14.913-6.341 14.913-14.561 14.913m0-48.027c-19.258 0-34.29 14.326-34.29 33.114 0 18.788 15.032 33.114 34.29 33.114s34.288-14.326 34.288-33.114c0-18.788-15.03-33.114-34.288-33.114M222.567 110.687c-8.22 0-14.561-6.458-14.561-14.913s6.34-14.913 14.56-14.913 14.562 6.458 14.562 14.913-6.341 14.913-14.561 14.913m0-48.027c-19.258 0-34.288 14.326-34.288 33.114 0 18.788 15.03 33.114 34.288 33.114 19.258 0 34.288-14.326 34.288-33.114 0-18.788-15.03-33.114-34.288-33.114M410.331 110.921c-8.102 0-14.09-6.693-14.09-15.148 0-8.337 5.988-14.913 14.09-14.913 6.576 0 11.156 3.288 13.387 9.63h18.318V63.832h-17.614v8.17c-3.327-5.59-9.78-9.344-17.966-9.344-15.735 0-29.944 14.091-29.944 33.114 0 19.023 14.561 33.114 33.232 33.114 16.674 0 30.296-10.099 32.527-27.83h-18.553c-2.23 6.458-6.929 9.864-13.387 9.864M286.8 43.284h-19.376v20.55h-8.573v15.852h8.573v32.762c0 10.216 5.05 15.265 15.265 15.265h15.618v-17.026h-10.804c-.469 0-.704-.235-.704-.705V79.686h14.443V63.834H286.8v-20.55z"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" id="facebook-svg-footer"  viewBox="0 0 20 20"><defs><path id="asd" d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10"/></defs><g fill="none" fill-rule="evenodd"><use fill="#3271ED" xlink:href="#asd"/><use fill="#C9C9C9" xlink:href="#asd"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" id="youtube-svg-footer" viewBox="0 0 21 15"><path fill="#C9C9C9" fill-rule="evenodd" d="M20.561 2.342C21 4.013 21 7.5 21 7.5s0 3.487-.439 5.158a2.658 2.658 0 0 1-1.856 1.894C17.067 15 10.5 15 10.5 15s-6.567 0-8.205-.448A2.658 2.658 0 0 1 .44 12.658C0 10.987 0 7.5 0 7.5s0-3.487.439-5.158A2.657 2.657 0 0 1 2.295.448C3.933 0 10.5 0 10.5 0s6.567 0 8.205.448a2.657 2.657 0 0 1 1.856 1.894zM8.352 10.666L13.841 7.5 8.352 4.334v6.332z"/></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" id="instagram-svg-footer"  viewBox="0 0 20 20"><g
      xmlns="http://www.w3.org/2000/svg" fill="#C9C9C9" fill-rule="evenodd"><path d="M10 1.804c2.67 0 2.985.01 4.04.059.974.044 1.504.207 1.856.344.466.181.8.398 1.15.748.35.35.566.683.747 1.15.137.351.3.88.344 1.855.048 1.055.059 1.37.059 4.04s-.01 2.985-.059 4.04c-.044.974-.207 1.504-.344 1.856-.181.466-.398.8-.748 1.15-.35.35-.683.566-1.15.747-.351.137-.88.3-1.855.344-1.054.048-1.37.059-4.04.059s-2.986-.01-4.04-.059c-.974-.044-1.504-.207-1.856-.344a3.097 3.097 0 0 1-1.15-.748 3.097 3.097 0 0 1-.747-1.15c-.137-.351-.3-.88-.344-1.855-.048-1.055-.059-1.37-.059-4.04s.01-2.985.059-4.04c.044-.974.207-1.504.344-1.856.181-.466.398-.8.748-1.15.35-.35.683-.566 1.15-.747.351-.137.88-.3 1.855-.344 1.055-.048 1.37-.059 4.04-.059m0-1.8c-2.715 0-3.055.01-4.122.06-1.064.048-1.79.217-2.426.464A4.9 4.9 0 0 0 1.68 1.681a4.9 4.9 0 0 0-1.153 1.77C.281 4.089.112 4.815.063 5.879.015 6.945.003 7.285.003 10s.012 3.055.06 4.122c.049 1.064.218 1.79.465 2.426a4.9 4.9 0 0 0 1.153 1.771 4.9 4.9 0 0 0 1.77 1.153c.637.247 1.363.416 2.427.465 1.067.048 1.407.06 4.122.06s3.055-.012 4.122-.06c1.064-.049 1.79-.218 2.426-.465a4.9 4.9 0 0 0 1.771-1.153 4.9 4.9 0 0 0 1.153-1.77c.247-.637.416-1.363.465-2.427.048-1.067.06-1.407.06-4.122s-.012-3.055-.06-4.122c-.049-1.064-.218-1.79-.465-2.426a4.9 4.9 0 0 0-1.153-1.771 4.9 4.9 0 0 0-1.77-1.153c-.637-.247-1.363-.416-2.427-.465C13.055.015 12.715.003 10 .003"/><path d="M10 4.866a5.134 5.134 0 1 0 0 10.268 5.134 5.134 0 0 0 0-10.268zm0 8.466a3.332 3.332 0 1 1 0-6.664 3.332 3.332 0 0 1 0 6.664zM16.536 4.664a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" id="slack-svg-footer"  viewBox="0 0 20 20"><g
      xmlns="http://www.w3.org/2000/svg" fill="#C9C9C9" fill-rule="nonzero"><path d="M4.258 12.613c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.081-2.08c0-1.145.935-2.08 2.08-2.08h2.081v2.08zM5.306 12.613c0-1.145.936-2.08 2.081-2.08s2.08.935 2.08 2.08v5.21c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21zM7.387 4.258a2.086 2.086 0 0 1-2.08-2.08c0-1.146.935-2.081 2.08-2.081s2.08.935 2.08 2.08v2.081h-2.08zM7.387 5.306c1.145 0 2.08.936 2.08 2.081s-.935 2.08-2.08 2.08h-5.21a2.086 2.086 0 0 1-2.08-2.08c0-1.145.935-2.08 2.08-2.08h5.21z"/><g><path d="M15.742 7.387c0-1.145.935-2.08 2.08-2.08 1.146 0 2.081.935 2.081 2.08s-.935 2.08-2.08 2.08h-2.081v-2.08zM14.694 7.387c0 1.145-.936 2.08-2.081 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21c0-1.145.935-2.08 2.08-2.08s2.08.935 2.08 2.08v5.21z"/></g><g><path d="M12.613 15.742c1.145 0 2.08.935 2.08 2.08 0 1.146-.935 2.081-2.08 2.081a2.086 2.086 0 0 1-2.08-2.08v-2.081h2.08zM12.613 14.694a2.086 2.086 0 0 1-2.08-2.081c0-1.145.935-2.08 2.08-2.08h5.21c1.145 0 2.08.935 2.08 2.08s-.935 2.08-2.08 2.08h-5.21z"/></g></g></symbol></svg><!-- End User Code --><span class="js-brick-description hidden" data-name="__SITE_CSS"></span><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>
   .big-post .posts-custom .widget__section,
  .post-type-a .posts-custom .widget__section,
  .carousel-mob .posts-custom .widget__section,
  .post-tags-primary a {
    color:#878787;
    font-size: 12px;
    font-weight: bold;
    font-family: MaisonMono,Source Sans Pro, sans-serif;
    line-height: 16px;
    margin-top:15px;
    text-transform:uppercase;
}
  .carousel-mob .posts-custom .widget__section,
  .carousel-mob .posts-custom .post-tags-primary a {
  font-size:14px
  }
  .post-tags-primary + .widget__section {
  display:none;
  }
  .big-post .posts-custom  .widget .widget__headline,
  .post-type-a .posts-custom  .widget .widget__headline,
  .carousel-mob  .posts-custom  .widget .widget__headline {
  margin-top:3px;
  }
  .big-post .posts-custom  .widget .widget__headline-text,
 .post-type-a .posts-custom  .widget .widget__headline-text,
 .carousel-mob  .posts-custom  .widget .widget__headline-text {
    letter-spacing: -1.45px;
    font-weight: bold;
    line-height: 1.19;
    font-size: 26px;
   max-height:120px;
    font-family:'GTZirkon',sans-serif;
}
   .big-post .posts-custom  .widget .widget__headline-text{
  font-size: 36px;
  }
  .big-post .widget__headline-text {
 /*  overflow: hidden;
   text-overflow: ellipsis;
   display: -webkit-box!important;
   -webkit-box-orient: vertical;
   -webkit-line-clamp: 2;  number of lines to show
   max-height:84px; */
}
  .post-type-a .posts-custom  .social-author__name,
  .carousel-mob .posts-custom  .social-author__name{
    letter-spacing: -0.15px;
    color: #000000;
    font-size: 14px;
    line-height: 1.71;
    font-weight: 500;
}
  .post-type-a .posts-custom .social-author__avatar,
  .carousel-mob .posts-custom .social-author__avatar{
  display:none
  }
  .carousel-mob .posts-custom .widget__body {
  text-align: center;
    padding: 10px 20px 20px
  }
  .carousel-mob .posts-custom .widget__section ,
 .carousel-mob .posts-custom .post-tags-primary a{
    color: #0031FF
  }
 
 .post-type-a  .button-load-more, 
  .post-type-a + .button-load-more{
    border-radius: 1px;
    font-size: 18px;
    font-family: 'GTZirkon',Source Sans Pro, sans-serif;
    color: #000000;
    margin: 30px auto;
    letter-spacing: -0.68px;
    line-height: 48px;
    padding: 0;
    width: 200px;
    font-stretch: normal;
    font-weight: bold;
    border: solid 2px #000000;
    font-style: normal;
}
 .widget.section--sponsored-content .widget__section,
 .widget.section--sponsored-content  .post-tags-primary a {
  color :#FFC709 !impoortant;
  }
</style><!-- End User Code --><!-- User Code --><style>
 
 .happening-now  .widget .widget__headline-text {
 font-size: 18px;
font-weight: 500;
line-height: 1.17;
overflow: hidden;
white-space: nowrap;

}
.happening-now   .posts-custom  .widget__subheadline-text {
  color: #878787;
  font-size: 14px;
letter-spacing: -0.78px;
line-height: 1.29;
}
  .happening-now  .body p {
  margin-top:0;
  }
  .posts-custom  a.widget__section[href*="/sponsored-content"] {
    color: #FFC709;
    pointer-events: none;
  }
  @media (min-width:1024px){
  .flex-row-hero-hp > .row{
  display: flex;
    flex-direction: row;
  }
  .col-2-in-desktop {
  order:2;
  }
  }
    @media (max-width:1023px) and (min-width:768px){
      .tablet-2-col-posts .mb-2 {
      width:calc(50% - 15px);
        float:left;
        margin-right:30px;
      }
      .tablet-2-col-posts .mb-2:last-child {
      margin-right:0
      }
      .tablet-order-5 {
      order:11
      }
      .tablet-order-6 {
      order:12
      }
  }
</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><noscript><img height="1" width="1" 
src="https://www.facebook.com/tr?id=320226945554882&ev=PageView
&noscript=1"/></noscript><!-- End User Code --><div class="no-ad-layout" id="sTop_Bar_0_0_7_0_0_8_1_0">
<div id="sTop_Bar_0_0_7_0_0_8_1_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div id='banner-top' style="min-height:90px;"></div>   
<!-- /Ad Placement -->
    </span>
</div></div><div class="" id="sTop_Bar_0_0_7_0_0_9"><span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_7_0_0_9_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><!-- User Code --><div id="topbar-search-toggle"><svg class="icon search"><use xlink:href="#search"></use></svg><svg class="icon close"><use xlink:href="#close"></use></svg></div><!-- End User Code --><!-- User Code --><div id="topbar-menu-toggle" class="rebelbar__menu-toggle"><svg class="icon open"><use xlink:href="#hamburger"></use></svg><svg class="icon close"><use xlink:href="#close"></use></svg></div><script></script><!-- End User Code --><!-- User Code --><a href="/" class="site-logo" aria-label="site-logo" rel="noopener"><img src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU1NjE3Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NzgyMjMwOX0.aPag2C45yT6Im2q3yHp4K9FjzTiAygfb6oL1m_3pJcA/img.png?width=980&height=308"class="logo-icon open" /></a><!-- End User Code --><div class="navbar-sections__item newsletter" id="sTop_Bar_0_0_7_0_0_9_0_3"><!-- User Code --><div data-section="newsletter-topbar"><!-- End User Code --><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_0_3_0_1_1"><a href="/newsletters/" class="color-inherit" target="_self">Get access</a></div><div class="" id="sTop_Bar_0_0_7_0_0_9_0_3_0_1_2"><!-- User Code --><a href="/newsletters/"><i class="fa fa-envelope" aria-hidden="true"></i></a><!-- End User Code --></div><!-- User Code --></div><!-- End User Code --></div><div class="site-links" id="sTop_Bar_0_0_7_0_0_9_0_4"><div class="list" id="sTop_Bar_0_0_7_0_0_9_0_4_0"><a href="/enterprise/" class="list__item" target="_self">Enterprise</a><a href="/china/" class="list__item" target="_self">China</a><a href="/fintech/" class="list__item" target="_self">Fintech</a><a href="/policy/" class="list__item" target="_self">Policy</a><a href="/newsletters/" class="list__item" target="_self">Newsletters</a><a href="/braintrust/" class="list__item" target="_self">Braintrust</a><a href="/podcasts/source-code/" class="list__item" target="_self">Podcast</a><a href="/events/" class="list__item" target="_self">Events</a><a href="/careers" class="list__item" target="_self">Careers</a><a href="/st/about_us" class="list__item" target="_self">About Us</a></div></div><span class="js-brick-description hidden" data-name="__social_share_element"></span><!-- User Code --><div class="site-share-placeholder" aria-role="list" aria-label="share-site"><a href="https://twitter.com/protocol" class="twitter"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#tw-icon"></use></svg></a><a href="https://www.linkedin.com/company/protocol-media/" class="linkedin"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#in-icon"></use></svg></a><a href="https://www.facebook.com/protocol/" class="facebook"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#facecbook-svg-circle"></use></svg></a><a href="https://www.instagram.com/protocol/" class="instagram"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#instagram-svg-circle"></use></svg></a><a href="https://slack.protocol.com/" class="slack" rel="noopener noreferrer"><svg class="icon"><use xlink:href="#slack-svg-circle"></use></svg></a></div><!-- End User Code --><div class="hamburger_newsletter_container" id="sTop_Bar_0_0_7_0_0_9_0_6"><!-- Formatted Text --><div class="formatted-text ql-editor"><p>Source Code: Your daily look at what matters in tech.</p></div><!-- End Formatted Text --><!-- User Code --><form id="MC"><input id="MC_email" type="email" placeholder="Your email address"><div id="groups"><label for="g1"><input type="checkbox" id="g1" name="64fd3cbe9f" value="1" checked="checked" style="display:none"></label><button type="submit">Subscribe</button></div><div id="MC_resp" style="position:relative"></div></form><!-- End User Code --></div><div class="topbar-search" id="sTop_Bar_0_0_7_0_0_9_0_7"><div class="search-widget" id="sTop_Bar_0_0_7_0_0_9_0_7_0"><form action="/search/" role="search"><input aria-label="Search this site" placeholder="Search" type="text" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div></div></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><div class="new-top-navbar" id="sTop_Bar_0_0_7_0_0_9_1"><div class="top-bar-links" id="sTop_Bar_0_0_7_0_0_9_1_0"><div class="new-topbar-newsletter-menu" id="sTop_Bar_0_0_7_0_0_9_1_0_0"><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_0_0"><a href="/newsletters/" class="color-inherit" target="_self">Newsletters</a></div><div class="new-topbar-newsletter-submenu" id="sTop_Bar_0_0_7_0_0_9_1_0_0_1"><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_0_1_0"><a href="/newsletters/sourcecode/" class="color-inherit" target="_self">Source Code</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_0_1_1"><a href="/newsletters/pipeline/" class="color-inherit" target="_self">Pipeline</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_0_1_2"><a href="/newsletters/protocol-china/" class="color-inherit" target="_self">China</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_0_1_3"><a href="/newsletters/protocol-enterprise/" class="color-inherit" target="_self">Enterprise</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_0_1_4"><a href="/newsletters/protocol-fintech/" class="color-inherit" target="_self">Fintech</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_0_1_5"><a href="/newsletters/next-up/" class="color-inherit" target="_self">Next Up</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_0_1_6"><a href="/newsletters/gaming/" class="color-inherit" target="_self">Gaming</a></div></div></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_1"><a href="/enterprise/" class="color-inherit" target="_self">Enterprise</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_2"><a href="/china/" class="color-inherit" target="_self">China</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_3"><a href="/fintech/" class="color-inherit" target="_self">Fintech</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_4"><a href="/policy/" class="color-inherit" target="_self">Policy</a></div><div class="new-topbar-manuals-menu" id="sTop_Bar_0_0_7_0_0_9_1_0_5"><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_5_0">Manuals</div><div class="new-topbar-manuals-submenu" id="sTop_Bar_0_0_7_0_0_9_1_0_5_1"><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_5_1_0"><a href="/manuals/transforming-2021/" class="color-inherit" target="_self">Transforming 2021</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_5_1_1"><a href="/manuals/reinvention-of-spending/" class="color-inherit" target="_self">Spending</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_5_1_2"><a href="/manuals/new-enterprise/" class="color-inherit" target="_self">Enterprise</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_5_1_3"><a href="/manuals/retail-resurgence/" class="color-inherit" target="_self">Retail</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_5_1_4"><a href="/manuals/small-business-recovery/" class="color-inherit" target="_self">Small Business</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_5_1_5"><a href="/manuals/health-care-revolution/" class="color-inherit" target="_self">Health Care</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_5_1_6"><a href="/manuals/quantum-computing/" class="color-inherit" target="_self">Quantum Computing</a></div></div></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_6"><a href="/braintrust/" class="color-inherit" target="_self">Braintrust</a></div><div class="text-element" id="sTop_Bar_0_0_7_0_0_9_1_0_7"><a href="/events/" class="color-inherit" target="_self">Events</a></div></div></div><div class="breaking-news" id="sTop_Bar_0_0_7_0_0_9_2"><div class="mb-2 " id="sTop_Bar_0_0_7_0_0_9_2_0"></div></div></div><!-- User Code --><script type="text/javascript">
function ham_news_behavior(){
	let HAM = document.querySelector('.hamburger_newsletter_container'),
HAMFORM=HAM.querySelector('form');

HAMFORM.addEventListener("submit", function(e){
    e.preventDefault();
    
    var S = document.createElement('script');
    let groups = {};
    HAM.querySelectorAll("#groups input").forEach(function(I) {
        if(I.checked) {
            groups[I.getAttribute("name")] = true;
        }
    });

    var xhr = new XMLHttpRequest();
    xhr.open('POST', 'https://www.protocol.com/core/mail_lists/mailchimp/access/');
    xhr.setRequestHeader('Content-Type', 'application/json');
    xhr.onload = function() {
        if (xhr.status === 200) {
            var response = JSON.parse(xhr.responseText);
            let resp = HAM.querySelector('#MC_resp');
            //resetBAR(resp);

            if (response.created !== true) {
              resp.classList.add('bad');
              resp.innerHTML = 'Temporary error. Please try again later.';
            } else {
              resp.classList.add('good');
              email.value = '';
              resp.innerHTML = 'Thank you for subscribing!';
            }
        } else if (xhr.status === 400) {
            var response = JSON.parse(xhr.responseText);
            let resp = HAM.querySelector('#MC_resp');
            //resetBAR(resp);
            resp.innerHTML = response.error;
            resp.classList.add('bad');
        }
    };
    xhr.send(JSON.stringify({
        email: HAM.querySelector('#MC_email').value,
        group_ids: groups,
        list_id: 'cd425f6479'
    }));
});
}
  
(function(){

  if (window.innerWidth < 768){
    let menu_global=document.querySelector('.rebelbar');
      if(menu_global){
        menu_global.querySelector('.site-share-placeholder').insertAdjacentElement('afterend',document.querySelector('.hamburger_newsletter_container').cloneNode(true));
        document.querySelectorAll('.hamburger_newsletter_container')[1].remove(); 
        ham_news_behavior();
      }
  }else{
    var navbarItems = document.querySelectorAll('.navbar-sections__item');

    navbarItems.forEach(function(el) {
      var dropdown = el.querySelector('.navbar-sections__dropdown')
      if(dropdown) {
        el.onmouseover = function() {
          el.classList.add('active')
          if (typeof checkRunnerLazyLoadedItems === "function") {
            checkRunnerLazyLoadedItems();
          }
        }
        el.onmouseout = function() {
          el.classList.remove('active')
        }
      }
    });
    
    let menu_global=document.querySelector('.menu-global');
    if(menu_global){
      menu_global.insertAdjacentElement('afterbegin',document.querySelector('.site-links').cloneNode(true));
      menu_global.querySelector('.site-links').insertAdjacentElement('afterend',document.querySelector('.site-share-placeholder').cloneNode(true));
      menu_global.querySelector('.site-share-placeholder').insertAdjacentElement('afterend',document.querySelector('.hamburger_newsletter_container').cloneNode(true));
      document.querySelectorAll('.hamburger_newsletter_container')[1].remove(); document.querySelector('.hamburger_newsletter_container').style.display="block";
      ham_news_behavior();
    }
  }

})();
  
</script><!-- End User Code -->

<div id="sTop_Bar_0_0_7_0_0_11" data-toggle-property="gdpr" class="gdpr-cookie hidden hidden">
    <span class="js-scroll-trigger" data-target="#rm-gdpr-sTop_Bar_0_0_7_0_0_11" data-toggle-class="sticky-active"></span>
    <div id="rm-gdpr-sTop_Bar_0_0_7_0_0_11" class="sticky-target legacy rm-gdpr">
        <div class="gdpr-cookie-wrapper">
            <div class="gdpr-cookie-content"><p>To give you the best possible experience, this site uses cookies. If you continue browsing. you accept our use of cookies.&nbsp;You can review our <a href="/st/privacy_policy" rel="noopener noreferrer" target="_blank">privacy policy</a> to find out more about the cookies we use.</p></div>
            <div class="gdpr-cookie-controls">
                
                <a href="#toggle-gdpr" class="gdpr-cookie-accept">
                    Accept
                </a>
            </div>
        </div>
    </div>
    
</div><!-- User Code --><style>
  form#MC { 
  margin: 0 0 30px 0; 
  }
  
  #MC_resp  {
     text-align: center;
     width: 100%;
     color: #B94A48;
     font-family: sans-serif;
     font-size: 12px;
     line-height: 14.5px;
     padding: 0;
     position: absolute; 
     left: 0; 
     right: 0;
     top: 105%;
  }
  #MC_resp a {
    display: none;
  }
</style><!-- End User Code --><!-- User Code --><style>
  .fullscreen-slideshow{display:none}
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="Multiple Newsletter Popups"></span>
<div class="var_container"><span id="flag_random">yes</span><span id="pop_author">Emily Birnbaum</span><span id="pop_layout">None</span></div>

<span class="js-brick-description hidden" data-name="_popup_html"></span><!-- User Code --><div id="form_out"><div id="form_wrap"><span class="cloz">&#215;</span><div class="x12"><h1 class='formheader'>Get access to Protocol <span id="group_name"></span></h1><h2 id="group_content"></h2></div><form style="margin:0"><input type="hidden" id="robot" value=""><div id="email" class="field x12"><label>Email Address</label><input type="email" class="email" placeholder="Enter your email address"></div><div id="groups"><input id="input_group" type="checkbox" value="1" checked="checked" style="display:none"></div><button id="button_submitNews" type="submit">Sign Me Up</button><div id="groups"><label class="grouplabel" for="g128"><input type="checkbox" id="g128" name="effadf7683" value="1" checked="checked"><span class="groupdescription">I also want to receive Protocol Alerts on the biggest breaking news stories and special reports.</span></label></div><div id="resp"></div></form><div class="x12"><p class="pri_pol">Will be used in accordance with our <a href="/st/privacy_policy">Privacy Policy</a></p></div><div class="x12"><span class="nottoday">I&#8217;m already a subscriber</span></div></div></div><!-- End User Code --><div class="popup-header" id="s_popup_html_0_0_18_0_0_1"><div class="text-element" id="s_popup_html_0_0_18_0_0_1_0">Subscribe to</div></div><div class="popup-gaming-description" id="s_popup_html_0_0_18_0_0_2"><div class="text-element" id="s_popup_html_0_0_18_0_0_2_0">Want to better understand the $150 billion gaming industry? Get Shakeel Hashim's newsletter every Tuesday.</div></div><div class="popup-enterprise-description" id="s_popup_html_0_0_18_0_0_3"><div class="text-element" id="s_popup_html_0_0_18_0_0_3_0">Are you keeping up with the latest cloud developments? Get Tom Krazit and Joe Williams' newsletter every Monday and Thursday.</div></div><div class="popup-china-description" id="s_popup_html_0_0_18_0_0_4"><div class="text-element" id="s_popup_html_0_0_18_0_0_4_0">David Wertime and our data-obsessed China team analyze China tech for you. Every Wednesday, with alerts on key stories and research.</div></div><div class="popup-source-code-description" id="s_popup_html_0_0_18_0_0_5"><div class="text-element" id="s_popup_html_0_0_18_0_0_5_0">Want your finger on the pulse of everything that's happening in tech? Sign up to get David Pierce's daily newsletter.</div></div><div class="popup-pipeline-description" id="s_popup_html_0_0_18_0_0_6"><div class="text-element" id="s_popup_html_0_0_18_0_0_6_0">Do you know what's going on in the venture capital and startup world? Get the Pipeline newsletter every Saturday.</div></div><div class="popup-next-up-description" id="s_popup_html_0_0_18_0_0_7"><div class="text-element" id="s_popup_html_0_0_18_0_0_7_0">Do you know what's coming next up in the world of tech and entertainment? Get Janko Roettgers' newsletter every Thursday.</div></div><div class="popup-braintrust-description" id="s_popup_html_0_0_18_0_0_8"><div class="text-element" id="s_popup_html_0_0_18_0_0_8_0">Hear from Protocol's experts on the biggest questions in tech. Get Braintrust in your inbox every Thursday.</div></div><div class="popup-fintech-description" id="s_popup_html_0_0_18_0_0_9"><div class="text-element" id="s_popup_html_0_0_18_0_0_9_0">Get access to the Protocol | Fintech newsletter, research, news alerts and events.</div></div><div class="popup-china-img" id="s_popup_html_0_0_18_0_0_10">

<a id="s_popup_html_0_0_18_0_0_10_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NDc5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzQ1MTM4M30.9E998GINyGSEcH278h2idi3oCJRKuxEAvE0z9WedKQo/img.jpg?width=1400&amp;height=1200"/>
</a></div><div class="popup-enterprise-img" id="s_popup_html_0_0_18_0_0_11">

<a id="s_popup_html_0_0_18_0_0_11_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NDc5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjI1OTMxOH0.2TgM6WyjLxDN2_K10QqQNjzy7ZT1Knl_HeduDJD8HGM/img.jpg?width=1400&amp;height=1200"/>
</a><div class="popup-fintech-img" id="s_popup_html_0_0_18_0_0_11_1">

<a id="s_popup_html_0_0_18_0_0_11_1_0" class="display-block image-element" >
    <img class="image-element__img" alt="" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwMjU2Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjU0OTk2Mn0.Pj9RtgvEuZonPOjorHOyfq-8K3_45Yy7c7JbuAdQ81g/img.jpg?width=1400&amp;height=1200"/>
</a></div></div><!-- User Code --><meta name="description" content="Arming decision-makers in tech, business and public policy with the unbiased, fact-based news and analysis they need to navigate a world in rapid change." /><!-- End User Code --><div id="sPost_0_0_4_0_0_4_1_0" class="row-1170 layout_with_sidebar row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_4_0_0_4_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_0_4_0_0_4_1_0_0_0" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_Whatsapp="inactive" data-attr-layout_Separator="inactive" data-attr-layout_section="top" data-attr-layout_Slack="active" data-attr-layout_Tumblr="inactive" data-attr-use_tag_image_for_lead_media="true" data-attr-id="sPost_0_0_4_0_0_4_1_0_0_0" data-attr-layout_Pinterest="inactive" data-attr-show_full_post_body="true" data-attr-layout_headline="top" data-attr-layout_subheadline="top" data-attr-layout_SMS="inactive" data-attr-layout_photo_caption="bottom" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack" data-attr-format="splash-custom" data-attr-layout_Flipboard="inactive" data-attr-layout_all_video_crop="original" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_CopyLink="inactive" data-attr-show_around_the_web="true" data-attr-data-rm-device-crops="true" data-attr-all_element_order="primary_tag,section,headline,subheadline,photo_caption,photo_credit,author,date,post_shares,body,badges,badges_sponsored,community_name,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified,custom_field_registrationWall,product_prices,product_vendor,product_buy_link" data-attr-layout_all_date_format="%B %-d, %Y" data-attr-layout_Reddit="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_primary_tag="top" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2650847287" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650847287" 
    
    data-category="Policy"
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/policy/"
    >Policy</a>
    
<div class="headline-container">
    <h1 class="headline h1" data-type="text">
        Apple and Google lobbyists are swarming Arizona over a bill that would reform the app store
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>HB2005 would allow app developers to use third-party payment systems. </p></h2>
</div>
</div><div class="widget__head">
                            
                                
                            <div 
                                    class="widget__img rm-crop-16x9"><span class="rm-crop-spacer"></span><img
                                        role="img"
                                        
                                        alt="Apple and Google lobbyists are swarming Arizona over a bill that would reform the app store"
                                        aria-label="Apple and Google lobbyists are swarming Arizona over a bill that would reform the app store"
                                        src="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNDE1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjMyMTE4MX0.Q3AStrRu0ksVDgpARE-Y5nkPu71GYsMzfe9-oaE1pxQ/image.jpg?width=1245&quality=85&coordinates=0%2C247%2C0%2C247&height=700"
                                                
                                        class="widget__img--tag"
                                        width="100%" />
                                </div>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>HB2005 could make it through the Arizona House of Representatives as soon as this week.</p>
    </div><div class="photo-credit">
        Photo: James Yarema/Unsplash
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2650847287">
    {"customDimensions": {"1":"Emily Birnbaum","2":"policy","3":"~popular_source-pageview","4":"03/01/2021","7":2650847287}, "post": {"providerId": 0, "sections": [0, 473310849, 545659540], "buckets": [], "authors": [20237505]} }
</script>
</article>
</div>
</div>
</div>



<div id="sPost_0_0_4_0_0_4_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="mb-2 default-layout-post" id="sPost_0_0_4_0_0_4_1_0_1_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_remove_image="true"
        data-attr-layout_Slack="active"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-source_unique="true"
        data-attr-layout_author="bottom"
        data-attr-element_classes="default-layout-post"
        data-attr-posts_id="sPost_0_0_4_0_0_4_1_0_1_0_1_0"
        data-attr-section_url=""
        data-attr-layout_Tumblr="inactive"
        data-attr-is_current_post="true"
        data-attr-layout_date="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Separator,Email,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-show_full_post_body="true"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/choose/otherwise/posts-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-source_url="current_post"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_CopyLink="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="post_shares,author,date,body,subheadline,headline,section,date_modified,badges,badges_sponsored,community_name,photo_caption,snark_line,page_views,photo_credit,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,custom_field_registrationWall"
        data-attr-layout_Reddit="inactive"
        data-attr-limit=""
        data-attr-v="2"
        data-attr-update_url_on_post_view="true"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-partial post-section--Policy" 
                
                data-category="Policy">
<article 
    elid="2650847287" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650847287" 
    
    data-category="Policy"
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                            
                                
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="Apple and Google lobbyists are swarming Arizona over a bill that would reform the app store"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            
                </div><div class="widget__body clearfix sm-mt-1"><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2FPolicy%2Fapple-google-lobbyists-arizona-bill%3Fxrs%3DRebelMouse_fb%26ts%3D1614678069" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/Policy/apple-google-lobbyists-arizona-bill&amp;text=Apple%20and%20Google%20lobbyists%20are%20swarming%20Arizona%20over%20a%20bill%20that%20would%20reform%20the%20app%20store&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/Policy/apple-google-lobbyists-arizona-bill&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Apple%20and%20Google%20lobbyists%20are%20swarming%20Arizona%20over%20a%20bill%20that%20would%20reform%20the%20app%20store&amp;body=https://www.protocol.com/Policy/apple-google-lobbyists-arizona-bill" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=Apple%20and%20Google%20lobbyists%20are%20swarming%20Arizona%20over%20a%20bill%20that%20would%20reform%20the%20app%20store+@+https%3A%2F%2Fwww.protocol.com%2FPolicy%2Fapple-google-lobbyists-arizona-bill"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkwNjQ4Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjc1OTMwN30.Nl13eyAfQuvNNXq4lbe6692PJjjuWOouPgJ_xA5t1Tg/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/emilybirnbaum" data-type="text">Emily Birnbaum</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">March 1, 2021</span>
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650847287"
        
            data-elid="2650847287"
            data-post-url="https://www.protocol.com/Policy/apple-google-lobbyists-arizona-bill"
            
                data-authors="Emily Birnbaum"
            
            
                data-headline="Apple and Google lobbyists are swarming Arizona over a bill that would reform the app store"
            
        ><div class="body-description"><p>Arizona State Rep. Regina Cobb hadn't even formally introduced her app store legislation last month when Apple and Google started storming into the state to lobby against it. </p><p>Apple tapped its own lobbyist, Rod Diridon, to begin lobbying in Arizona. It hired Kirk Adams, the former chief of staff to Arizona Gov. Doug Ducey and speaker of the Arizona House of Representatives, to negotiate with Cobb on its behalf. It quickly joined the Arizona Chamber of Commerce, which began lobbying against the bill. And lawyers for both Google and Apple went straight to the Arizona House's lawyers to argue that the bill is unconstitutional. </p><p> "We went through a very difficult weekend where Apple and Google hired probably almost every lobbyist in town," Cobb said.</p><p>There's a reason Apple and Google care so much: Cobb's bill would allow app developers to use third-party payment systems to circumvent the 15% to 30% cut that Apple and Google take from app sales. </p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="1">
</div>
</div></p><p>In the three weeks since Cobb introduced her bill, Arizona has become an unexpected hotspot in the country's antitrust debate, with the full force of the country's progressive anti-monopoly movement lining up behind a cadre of small- to medium-sized developers against an aggressive army of Apple and Google lobbyists. HB2005 could pass the House this week and potentially even make it through the Republican-majority Arizona Senate, making Arizona the first state to push through legislation to loosen Apple and Google's grip over their app ecosystems in the country. There's similar legislation being considered in Minnesota, Georgia, Hawaii and other states, mostly being pushed by Match Group, Epic Games and the broader <a href="https://9to5mac.com/2020/09/24/coalition-for-app-fairness/" rel="noopener noreferrer" target="_blank">Coalition for App Fairness</a>, which only formed last year and includes Spotify, Tile and others. </p><p>Cobb said she was first approached by Ryan O'Daniel, a local lobbyist who represents Match Group and the Coalition for App Fairness, in early February with the idea that would become HB2005, an amendment that would force smartphone app stores to allow third-party payment systems. </p><p>"I felt like it was a good idea right away," Cobb told Protocol. She'd worked with O'Daniel before, and she was compelled by his argument that the legislation could create new economic opportunities in Arizona. Cobb, the chairwoman of the Arizona House Appropriations Committee, decided to put her political muscle behind it and eventually had it assigned to her committee. Over the past two weeks, she said, members of her committee have faced a barrage of lobbying efforts from free market groups, the Arizona Chamber of Commerce, and of course, lobbyists retained by Apple and Google. </p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="2">
</div>
</div></p><p>Apple did not immediately respond to Protocol's request for comment. Kyle Andeer, Apple's chief compliance officer, said at a hearing last week that HB2005 amounts to a "government mandate that Apple give away the App Store." </p><p>"This bill tells Apple it cannot use its own checkout lane and collect a commission in the store we built," Andeer said. The app developers supporting the bill say it would prevent Apple and Google from taking a 30% cut from sales facilitated through their app stores, a fee that they have called "highway robbery." Apple has responded that most software developers don't pay a commission and those that do often pay around 15%, claiming the main beneficiaries of the Arizona legislation would be Epic Games, Spotify and Match.com, each multibillion-dollar companies. </p><p>Google did not respond to a request for comment.</p><p>Similar legislation <a href="https://www.nytimes.com/2021/02/14/technology/north-dakota-tech-apps.html" rel="noopener noreferrer" target="_blank">failed in North Dakota</a> last month. The bills are so similar that a representative for the American Legislative Exchange Council, a right-wing organization focused on shaping state legislation, forwarded a statement expressing ALEC's opposition to the North Dakota bill to Arizona lawmakers on Feb. 15, according to an email obtained by Protocol.</p><p>"The legislation introduced in North Dakota is virtually the same as what has been proposed in the strike-everything amendment to HB 2005," the ALEC lobbyist wrote. "I am comfortable sharing the North Dakota version [of the ALEC opposition statement] with you, as the sentiments are likely to be the same."</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="3">
</div>
</div></p><p>But the North Dakota legislation was broader — it would have forced major platforms to allow alternate app stores altogether, while the Arizona legislation only bars Apple and Google from forcing their payment-processing systems onto developers.</p><p>"I think it's just an easier bill," said David Heinemeier Hansson, the co-founder and CTO of Basecamp, who has been an outspoken antitrust advocate ever since he got into a <a href="https://www.protocol.com/hey-email-app-store-rejection" target="_self">public fight with Apple</a> over his email service's payment system last year. He's been involved with the Coalition for App Fairness and testified in support of the Arizona legislation last week. </p><p>He said he's blown away by how quickly the Arizona legislation is moving. It was introduced on Feb. 10 and quickly voted out of committee last week. "Maybe it doesn't pass, but it would be mind-blowing if it did — it would change the entire ecosystem of Big Tech," Hansson said. "This would be the first major piece of legislation anywhere in the world that's directly addressing this monopoly power and providing the relief, not just slapping them with a fine." </p><p>Overnight, Hansson said, Arizona could become "the most attractive place in the world to start a new business that sells software through the app stores."</p><p>But the legislation is facing serious opposition from a somewhat surprising faction: Arizona Democrats. HB2005 passed the Appropriations Committee last week 7-6, mostly along partisan lines. "It is not the obligation or the responsibility of the state legislature to get involved in the midst of litigation," said Rep. Cesar Chavez, a Democrat, repeating one of the major arguments from Apple: that the concern around app store control is being litigated in California's <a href="https://www.gamesindustry.biz/articles/2021-02-26-valve-ordered-to-hand-over-sales-data-for-epic-vs-apple-case" rel="noopener noreferrer" target="_blank">Epic Games v. Apple</a>. Other Democrats on the House Appropriations Committee said the federal government should take action on the issue rather than the state and raised concerns about how the bill would affect the iPhone ecosystem.</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="4">
</div>
</div></p><p>The pushback is highlighting the complicated dynamics around antitrust playing out across the country: While the most radical antitrust proposals are coming from Democrats at the national level, Republicans are often leading the charge among the states.</p><p>A coalition of progressive groups, including the anti-monopoly group American Economic Liberties Project and the Arizona Working Families Party, wrote to Arizona lawmakers last week urging them to vote in favor of the legislation. "HB2005 would prevent Big Tech from imposing terms onto developers by opening up competition in payments systems, as well as protecting smaller companies that refrain from using Big Tech's payment systems from retaliation," they wrote. "Additionally, it would incentive developers to locate to Arizona, a huge boon for companies already looking to relocate to another state." </p><p>This week, Cobb said she is planning to have a meeting with Apple executives to potentially negotiate the contours of the bill. The meeting is being organized by Adams, who did not respond to a request for comment. </p><p>"It's time to make some concessions," Cobb said. She believes that Arizona will provide an early lesson for the companies and their critics. "I'm sure other states are going to be watching from the sidelines. On both sides, I think they're going to start navigating a little bit more precisely after they've been able to gain knowledge from this experience in Arizona." </p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="5">
</div>
</div></p><p>Cobb said that aggressive strategy has only made her more determined in her support for the legislation, which is likely to go to a vote in the House this week. "I felt like, if they could do this to me, they could do this to smaller companies also," she said. </p><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.protocol.com/Policy/apple-app-store-fight-north-dakota" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Apple's App Store fight heads to North Dakota - Protocol — The ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/newsletters/sourcecode/apple-epc-app-store-antitrust" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Apple vs. Epic: The App Store's antitrust endgame? - Protocol — The ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/apple-app-store-commission-study" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Apple defends its App Store tax ahead of antitrust hearings - Protocol &rsaquo;</a>
                    </li></ul></div></div>
        

        



    </div>



<span class="js-scrolled-url"
    data-elid="2650847287"
    data-post-url="https://www.protocol.com/Policy/apple-google-lobbyists-arizona-bill"
    
        data-authors="Emily Birnbaum"
    
    
        data-headline="Apple and Google lobbyists are swarming Arizona over a bill that would reform the app store"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650847287">
    {"customDimensions": {"1":"Emily Birnbaum","2":"policy","3":"~popular_source-pageview","4":"03/01/2021","7":2650847287}, "post": {"providerId": 0, "sections": [0, 473310849, 545659540], "buckets": [], "authors": [20237505]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><div id="sPost_0_0_4_0_0_4_1_0_1_1" class="post-partial article__authors"><div class="post-author-list"><div class="post-author">
            <a href="https://www.protocol.com/u/emilybirnbaum">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkwNjQ4Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjc1OTMwN30.Nl13eyAfQuvNNXq4lbe6692PJjjuWOouPgJ_xA5t1Tg/img.png?width=210")'></div>
                
            </a>
            <a href="https://www.protocol.com/u/emilybirnbaum" class="post-author__name" data-type="text">Emily Birnbaum</a>
            
            <div class="post-author__bio"><p>
	Emily Birnbaum (
	<a href="https://twitter.com/birnbaum_e" target="_blank">@birnbaum_e</a>) is a tech policy reporter with Protocol. Her coverage focuses on the U.S. government's attempts to regulate one of the most powerful industries in the world, with a focus on antitrust, privacy and politics. Previously, she worked as a tech policy reporter with The Hill after spending several months as a breaking news reporter. She is a Bethesda, Maryland native and proud Kenyon College alumna.
</p></div>
            
        </div></div></div><div id="sPost_0_0_4_0_0_4_1_0_1_2" class="post-partial article__tags"></div><span class="js-brick-description hidden" data-name="__sidebar_post_shared_bottom_area"></span><div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1" class="scroll_of_posts row-wrapper clearfix ">
    <div class="row px20">
        

<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    
<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div class="ad-place-holder-bottom"> </div> 
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 " id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0_1_1_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="filtered"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_section="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_Slack="active"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_date_modified="bottom"
        data-attr-from_regular_sections_other_than="Newsletters, Braintrust, Bulletins"
        data-attr-layout_all_show_video="true"
        data-attr-from_sections="Home"
        data-attr-layout_body="bottom"
        data-attr-source_unique="true"
        data-attr-layout_author="bottom"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0_1_1_0_1_0"
        data-attr-layout_headline="top"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-source="filtered"
        data-attr-layout_date="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-layout_photo_caption="bottom"
        data-attr-show_authors_bio="true"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Slack,Reddit,CopyLink,Flipboard,SMS,Whatsapp"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[1]/column/choose/otherwise/choose/otherwise/posts[1]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Flipboard="inactive"
        data-attr-without_current="true"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_Email="active"
        data-attr-layout_CopyLink="inactive"
        data-attr-layout_main_author="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="primary_tag,section,headline,subheadline,photo_caption,photo_credit,date_modified,post_shares,author,date,body,main_author,tags,community_name,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl"
        data-attr-layout_all_date_format="%B %-d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_quality="1"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-ar" 
                 elid="2650849004"
                >
<article 
    elid="2650849004" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650849004" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/ar"
        >ar</a>
</div>

<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/microsoft-mesh-ar-vr-platform"  aria-label="Microsoft’s master plan for consumer AR: Start with the plumbing" data-type="text">
        Microsoft’s master plan for consumer AR: Start with the plumbing
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>The company's new Mesh platform allows developers to share holograms and avatars across mixed-reality devices.</p></h2>
</div></div><div class="widget__head"><a href="https://www.protocol.com/microsoft-mesh-ar-vr-platform"  aria-label="Microsoft’s master plan for consumer AR: Start with the plumbing">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Microsoft’s master plan for consumer AR: Start with the plumbing"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNDY5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTY0NjQwOX0.vbirRR6R7TgxQO4JAq4RHcuYqJFFUcwKcTUhYTwPNxk/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C960%2C0&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNDY5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTY0NjQwOX0.vbirRR6R7TgxQO4JAq4RHcuYqJFFUcwKcTUhYTwPNxk/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C960%2C0&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNDY5NC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NTY0NjQwOX0.vbirRR6R7TgxQO4JAq4RHcuYqJFFUcwKcTUhYTwPNxk/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Ever since launching the original HoloLens in 2016, Microsoft executives have hinted at plans to eventually build consumer AR hardware and services.</p>
    </div><div class="photo-credit">
        Image: Microsoft
    </div><div class="social-date-modified">
        <span class="social-date-modified__text">March 2, 2021</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2Fmicrosoft-mesh-ar-vr-platform%3Fxrs%3DRebelMouse_fb%26ts%3D1614721645" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/microsoft-mesh-ar-vr-platform&amp;text=Microsoft%E2%80%99s%20master%20plan%20for%20consumer%20AR%3A%20Start%20with%20the%20plumbing&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/microsoft-mesh-ar-vr-platform&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Microsoft%E2%80%99s%20master%20plan%20for%20consumer%20AR%3A%20Start%20with%20the%20plumbing&amp;body=https://www.protocol.com/microsoft-mesh-ar-vr-platform" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=Microsoft%E2%80%99s%20master%20plan%20for%20consumer%20AR%3A%20Start%20with%20the%20plumbing+@+https%3A%2F%2Fwww.protocol.com%2Fmicrosoft-mesh-ar-vr-platform"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY0MzUwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDkxNjY4OH0.TVR46QgFz9gC1db4BBU_cd-7pVx1QSemG_ye5hHey-g/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/jankoroettgers" data-type="text">Janko Roettgers</a>
        
        <div class="social-author__bio"><p>
	Janko Roettgers (<a href="https://twitter.com/jank0" target="_blank">@jank0</a>) is a senior reporter at Protocol, reporting on the shifting power dynamics between tech, media, and entertainment, including the impact of new technologies. Previously, Janko was Variety's first-ever technology writer in San Francisco, where he covered big tech and emerging technologies. He has reported for Gigaom, Frankfurter Rundschau, Berliner Zeitung, and ORF, among others. He has written three books on consumer cord-cutting and online music and co-edited an anthology on internet subcultures. He lives with his family in Oakland.
</p></div>
        
</div>
<div class="social-date">
        <span class="social-date__text">March 2, 2021</span>
    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650849004"
        
            data-elid="2650849004"
            data-post-url="https://www.protocol.com/microsoft-mesh-ar-vr-platform"
            
                data-authors="Janko Roettgers"
            
            
                data-headline="Microsoft’s master plan for consumer AR: Start with the plumbing"
            
        ><div class="body-description"><div class="widget__brief"><p>Microsoft unveiled an ambitious new AR/VR platform called Mesh on Tuesday that allows developers to add avatar synchronization, spatial audio, shared holograms and persistent virtual spaces to any app. At the company's Ignite conference, executives demonstrated Mesh with a virtual keynote held in AltSpace, Microsoft's social VR world that is being powered by the platform going forward. Developers will also be able to build Mesh-powered apps for VR headsets, including Facebook's Oculus Quest, and desktop PCs. Support for Android and iOS will be added in the near future.</p><p>Ultimately, Microsoft plans to turn Mesh into something like the company's Xbox Live service: the plumbing that allows developers to add multi-user functionality to their own AR and VR apps at scale. And while Microsoft's own bets may be focused on the enterprise at first, the company clearly hopes that third-party developers will extend its reach to millions of consumers. "We do think this is the future of computing, beyond just enterprise customers," Microsoft's mixed reality director, Greg Sullivan, said.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;1&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;Some of that expanded focus was apparent during Tuesday&#39;s keynote, which included guest appearances by James Cameron and Niantic CEO John Hanke, who demonstrated a proof-of-concept demo of a Mesh-powered Pokemon Go game using HoloLens. &lt;/p&gt;&lt;p&gt;Microsoft&#39;s own first test case for Mesh is a little closer to heart: The company unveiled a new HoloLens collaboration app, internally code-named Fenix but ultimately released under the Microsoft Mesh moniker, that allows teams to meet for design reviews in AR. During a demo given to a small group of journalists ahead of Ignite, Sullivan used the app to place shared holograms on a virtual table that participants could then hand back and forth, mark up, and discuss with spatial audio, all while being represented with AltSpace-like avatars.&lt;/p&gt;&lt;p&gt;At one point during the demo, Sullivan opened a simulated Teams call in a 2D window to show how cross-platform support with participants joining from desktop devices may look. Mesh&#39;s built-in 3D tracking allowed him to treat that 2D window as a kind of virtual camera, and move it around a hologram to show the desktop participant all angles of the virtual object.&lt;/p&gt;&lt;p&gt;For Microsoft, Mesh (Mesh the app, not to be confused with Mesh the platform) is more than just a demo; it&#39;s a hint of things to come. &#34;The future default experience of HoloLens is multi-user collaboration,&#34; Sullivan said, suggesting that the home screen of the device itself could become a Mesh-like collaboration environment. And the company&#39;s plans don&#39;t stop there. &#34;We will Mesh-enable our first-party Microsoft apps,&#34; he said. One prime candidate is Teams, the company&#39;s Slack-like collaboration service. Company executives didn&#39;t share a timeline for bringing AR meetings to Teams just yet, but Sullivan made it clear that it is part of the roadmap. &#34;That will happen,&#34; he said.&lt;/p&gt;&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;2&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;Bringing Teams calls to AR could pit Microsoft against startups like &lt;a href=&#34;https://spatial.io/&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;Spatial&lt;/a&gt;, which has developed its own AR collaboration software. However, Sullivan singled out Spatial as an example for a company that could ultimately benefit from Mesh as well. &#34;The Spatial guys spent a non-trivial percentage of their resources building the plumbing,&#34; he said. &#34;We can relieve them of the burden of the plumbing and help them differentiate on the things that really are special about their offering.&#34;&lt;/p&gt;&lt;p&gt;While Microsoft may initially focus on Spatial-like services for HoloLens, Mesh is clearly meant for much broader use cases. Developers are getting access to Mesh for free, and cross-platform support is supposed to further accelerate adoption. &#34;It&#39;s not locked, and I don&#39;t have to buy one company&#39;s hardware, or one company&#39;s OS,&#34; Sullivan said. Part of that cross-platform approach has been the decision not to reinvent the wheel on mobile. &#34;We&#39;re not asking people to kind of rip out their native APIs and replace them with ours,&#34; he said. &#34;We&#39;ll use ARKit and ARCore for anchoring and mapping.&#34;&lt;/p&gt;&lt;p&gt;Sullivan suggested that developers could use Mesh to create immersive social apps like &lt;a href=&#34;https://recroom.com/&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;Rec Room&lt;/a&gt;, and he likened the platform to Xbox Live, Microsoft&#39;s multiplayer game service. &#34;You could do multiplayer network gaming before, but you had to build all the plumbing yourself. Quake and Doom, they did it, but that doesn&#39;t scale,&#34; he said. &#34;Now, any application that wants to, will be able to have that capability.&#34;&lt;/p&gt;&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;3&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;Ever since launching the original HoloLens in 2016, Microsoft executives have hinted at plans to eventually build consumer AR hardware and services as well. &#34;We think this is the future of computing,&#34; Sullivan said. &#34;And implicit in that statement is, yeah, a consumer thing.&#34;&lt;/p&gt;&lt;p&gt;How Microsoft would get to that future has long been less clear. The HoloLens 2, which was unveiled in 2019, is an impressive piece of hardware with hand- and eye-tracking. It&#39;s also still a pretty bulky headset, with a hefty $3,500 price tag that is clearly made for the enterprise. &lt;/p&gt;&lt;p&gt;At the same time, the company has struggled to establish itself as a player in the consumer AR/VR space. Partnerships with companies like Lenovo, Asus, Dell and Samsung to build VR headsets powered by Microsoft&#39;s mixed-reality software largely fizzled, with only HP sticking around to iterate on compatible hardware. Now, Microsoft is now adding an interesting twist: a cloud-based platform that could power the AR apps of the future, whether they run on AR glasses made by Microsoft, Facebook or even Apple. &lt;/p&gt;&lt;p&gt;&#34;One of the discussions that we&#39;ve had internally has been: How much hinting, how much teasing do we do about how we think about this?&#34; Sullivan said.&lt;/p&gt;&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;4&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;When it comes to Microsoft&#39;s vision for the future of AR beyond the enterprise, Mesh may have been the clearest hint yet.&lt;/p&gt;&lt;p&gt;&lt;em&gt;&lt;strong&gt;Clarification:&lt;/strong&gt; This story was updated on March 2 to clarify that Fenix was the internal code name for Mesh.&lt;/em&gt;&lt;/p&gt;<div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.protocol.com/microsoft-augmented-reality-patent" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Microsoft wants to use AR to see through fog and smoke - Protocol ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/bulletins/facebook-project-aria-ar-fcc" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Facebook's Project Aria AR glasses pass through the FCC - Protocol ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/niantic-pokemon-go-ar-glasses" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Niantic COO Megan Quinn thinks consumer AR glasses are just ... &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2650849004"
    data-post-url="https://www.protocol.com/microsoft-mesh-ar-vr-platform"
    
        data-authors="Janko Roettgers"
    
    
        data-headline="Microsoft’s master plan for consumer AR: Start with the plumbing"
    >
</span>



<div class="main-author clearfix">
    

    
        
    

    <div class="main-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY0MzUwMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDkxNjY4OH0.TVR46QgFz9gC1db4BBU_cd-7pVx1QSemG_ye5hHey-g/img.jpg?width=210")'></div>
             
        </div>
        <a class="main-author__name" href="https://www.protocol.com/u/jankoroettgers">Janko Roettgers</a>

        
        <div class="main-author__bio"><p>
	Janko Roettgers (<a href="https://twitter.com/jank0" target="_blank">@jank0</a>) is a senior reporter at Protocol, reporting on the shifting power dynamics between tech, media, and entertainment, including the impact of new technologies. Previously, Janko was Variety's first-ever technology writer in San Francisco, where he covered big tech and emerging technologies. He has reported for Gigaom, Frankfurter Rundschau, Berliner Zeitung, and ORF, among others. He has written three books on consumer cord-cutting and online music and co-edited an anthology on internet subcultures. He lives with his family in Oakland.
</p></div>
        </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/ar"
            >ar</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2650849004">
    {"customDimensions": {"1":"Janko Roettgers","3":"~popular_source-pageview, ar","4":"03/02/2021","6":"ar","7":2650849004}, "post": {"providerId": 0, "sections": [0, 473310849], "buckets": [], "authors": [20205807]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><div class="mb-2 multi_content" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0_1_1_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="boost1_source"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_section="top"
        data-attr-layout_Slack="active"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_date_modified="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-source_unique="true"
        data-attr-layout_author="bottom"
        data-attr-element_classes="multi_content"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0_1_1_0_1_1"
        data-attr-layout_headline="top"
        data-attr-layout_Tumblr="inactive"
        data-attr-strategy="fallback"
        data-attr-source="multi"
        data-attr-layout_date="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-layout_photo_caption="bottom"
        data-attr-show_authors_bio="true"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Slack,Whatsapp,CopyLink,Flipboard,SMS,Reddit,Separator,Tumblr,GooglePlus,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[1]/column/choose/otherwise/choose/otherwise/posts[2]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Flipboard="inactive"
        data-attr-without_current="true"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-layout_main_author="bottom"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="primary_tag,section,headline,subheadline,photo_caption,photo_credit,date_modified,post_shares,author,date,body,main_author,tags,community_name,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,all_sections,custom_field_Color,custom_field_LinkList,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl"
        data-attr-layout_all_date_format="%B %-d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="boost1_source"
        data-attr-layout_quality="1"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-sponsored post-section--Sponsored-Content" 
                 elid="2650818847"
                data-category="Sponsored Content">
<article 
    elid="2650818847" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650818847" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/sponsored"
        >sponsored</a>
</div>


    
    <span class="widget__section js-load-brick-on-click">Sponsored Content</span>
    
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge"  aria-label="The Future of Computing at the Edge: Intel’s Tom Lantzsch talks about how algorithms are the new critical asset" data-type="text">
        The future of computing at the edge: an interview with Intel’s Tom Lantzsch
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p><strong>An interview with Tom Lantzsch, SVP and GM, Internet of Things Group at Intel</strong></p></h2>
</div></div><div class="widget__head"><a href="https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge"  aria-label="The Future of Computing at the Edge: Intel’s Tom Lantzsch talks about how algorithms are the new critical asset">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="The Future of Computing at the Edge: Intel’s Tom Lantzsch talks about how algorithms are the new critical asset"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY5NzAyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDk4MDUzN30.EbmZcyikppC3JRhVyAgXpejv8ttQnc5J9fQOaL7Myrg/image.jpg?width=1245&quality=85&coordinates=0%2C312%2C0%2C312&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY5NzAyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDk4MDUzN30.EbmZcyikppC3JRhVyAgXpejv8ttQnc5J9fQOaL7Myrg/image.jpg?width=1245&quality=85&coordinates=0%2C312%2C0%2C312&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY5NzAyOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNDk4MDUzN30.EbmZcyikppC3JRhVyAgXpejv8ttQnc5J9fQOaL7Myrg/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="social-date-modified">
        <span class="social-date-modified__text">February 28, 2021</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2FSponsored-Content%2Fthe-future-of-computing-at-the-edge%3Fxrs%3DRebelMouse_fb%26ts%3D1614550606" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge&amp;text=The%20Future%20of%20Computing%20at%20the%20Edge%3A%20Intel%E2%80%99s%20Tom%20Lantzsch%20talks%20about%20how%20algorithms%20are%20the%20new%20critical%20asset&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=The%20Future%20of%20Computing%20at%20the%20Edge%3A%20Intel%E2%80%99s%20Tom%20Lantzsch%20talks%20about%20how%20algorithms%20are%20the%20new%20critical%20asset&amp;body=https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=The%20Future%20of%20Computing%20at%20the%20Edge%3A%20Intel%E2%80%99s%20Tom%20Lantzsch%20talks%20about%20how%20algorithms%20are%20the%20new%20critical%20asset+@+https%3A%2F%2Fwww.protocol.com%2FSponsored-Content%2Fthe-future-of-computing-at-the-edge"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NzQ2My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzExNDEzMn0.MA4LfO8iGftiAQn1WA-FLsfwTagIS_jMOt_VjJ34mX4/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/saulhudson" data-type="text">Saul  Hudson</a>
        
        <div class="social-author__bio">Saul Hudson has a deep knowledge of creating brand voice identity, especially in understanding and targeting messages in cutting-edge technologies. He enjoys commissioning, editing, writing, and business development, in helping companies to build passionate audiences and accelerate their growth. Hudson has reported from more than 30 countries, from war zones to boardrooms to presidential palaces. He has led multinational, multi-lingual teams and managed operations for hundreds of journalists. Hudson is a Managing Partner at Angle42, a strategic communications consultancy.</div>
        
</div>
<div class="social-date">
        <span class="social-date__text">February 27, 2021</span>
    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650818847"
        
            data-elid="2650818847"
            data-post-url="https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge"
            
                data-authors="Saul  Hudson"
            
            
                data-headline="The Future of Computing at the Edge: Intel’s Tom Lantzsch talks about how algorithms are the new critical asset"
            
        ><div class="body-description"><div class="widget__brief">
                    
                    
<div
    class=" rebellt-item is--desktop col2"
    id="rebelltitem1"
    data-id="1"
    data-is-image="True"
    
    data-href="https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge?rebelltitem=1#rebelltitem1"
    data-published-at="1609799162"
    data-basename="an-interview-with-tom-lantzsch"
    data-post-id="2650818847"
><h3 data-role="headline">An interview with Tom Lantzsch</h3><img lazy-loadable="true" src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY5ODQxMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1MzMxMDEwNX0.OSeddLCq9MyfJ4YWauyIzIRF2iXCp0UnrZt761MANXA/img.png?width=980" id="6294a" class="rm-shortcode" data-rm-shortcode-id="bbcb88252e8fc377dbe4815ddf50b8c6" data-rm-shortcode-name="rebelmouse-image"   /><h5>Senior Vice President and General Manager of the Internet of Things Group (IoT) at Intel Corporation</h5></div>

<div
    class=" rebellt-item is--desktop col2"
    id="rebelltitem2"
    data-id="2"
    data-is-image="False"
    
    data-href="https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge?rebelltitem=2#rebelltitem2"
    data-published-at="1609799194"
    data-basename="particle-2"
    data-post-id="2650818847"
><p>Edge computing had been on the rise in the last 18 months – and accelerated amid the need for new applications to solve challenges created by the Covid-19 pandemic. Tom Lantzsch, Senior Vice President and General Manager of the Internet of Things Group (IoT) at Intel Corp., thinks there are more innovations to come – and wants technology leaders to think equally about data and the algorithms as critical differentiators.</p><p>In his role at Intel, Lantzsch leads the worldwide group of solutions architects across IoT market segments, including retail, banking, hospitality, education, industrial, transportation, smart cities and healthcare. And he's seen first-hand how artificial intelligence run at the edge can have a big impact on customers' success.</p></div>

                    <p>Protocol sat down with Lantzsch to talk about the challenges faced by companies seeking to move from the cloud to the edge; some of the surprising ways that Intel has found to help customers and the next big breakthrough in this space.<br/></p><h4>What are the biggest trends you are seeing with edge computing and IoT?</h4><p>A few years ago, there was a notion that the edge was going to be a simplistic model, where we were going to have everything connected up into the cloud and all the compute was going to happen in the cloud. At Intel, we had a bit of a contrarian view. We thought much of the interesting compute was going to happen <em>closer</em> <em>to where data was created</em>. And we believed, at that time, that camera technology was going to be the driving force – that just the sheer amount of content that was created would be overwhelming to ship to the cloud – so we'd have to do compute at the edge. A few years later – that hypothesis is in action and we're seeing edge compute happen in a big way. </p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;The last 18 months have been a wild time to be in technology. We&#39;ve seen edge compute come to life to help businesses adapt during the pandemic. At the same time, we are also seeing how 5G is going to drive up interest, especially from a networking perspective, rather than a use-case perspective. We also see lot of people that are focused on their data, but the &lt;em&gt;algorithms&lt;/em&gt; that companies train with the data are going to be their critical assets. It doesn&#39;t matter what company or what industry; &lt;em&gt;this&lt;/em&gt; will really become the differentiator for many companies.&lt;/p&gt;&lt;p&gt;And particularly amid the backdrop of the pandemic, we&#39;ve seen how companies are using technology to either bring workers back in safely or &lt;a href=&#34;https://www.intel.com/content/www/us/en/corporate-responsibility/covid-19-response-sensormatic-article.html&#34; target=&#34;_blank&#34;&gt;serve their customers in new ways&lt;/a&gt;, &lt;a href=&#34;https://www.intel.com/content/www/us/en/customer-spotlight/stories/brentwood-academy-customer-spotlight.html&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;educate children in new ways&lt;/a&gt; -- all things that have accelerated the digital transformation that had been underway. I recently read a &lt;a href=&#34;https://www.mckinsey.com/business-functions/strategy-and-corporate-finance/our-insights/how-covid-19-has-pushed-companies-over-the-technology-tipping-point-and-transformed-business-forever&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;McKinsey survey&lt;/a&gt; that reported on the &#34;speedup in creating digital or digitally enhanced offerings. Across regions, the results suggest a seven-year increase, on average, in the rate at which companies are developing these products and services.&#34;&lt;/p&gt;&lt;p&gt;And based on what we&#39;re seeing at Intel, those are lifesaving and industry saving investments happening today – completely re-designing the way that &lt;a href=&#34;https://www.intel.com/content/www/us/en/corporate-responsibility/covid-19-response-mic-article.html&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;patients are treated&lt;/a&gt;, and businesses operate.&lt;/p&gt;&lt;h4&gt;What are you particularly expecting to see this year?&lt;/h4&gt;&lt;p&gt;What I find most interesting is the work that combines IoT with networking capabilities – and I think this is going to be a year of expansive exploration and working with our customers to put these two things together to solve real business challenges.&lt;/p&gt;&lt;p&gt;When we first started the integration of networking technology and operational technology capabilities and layered that across the industry verticals, we could count the amount of interested customers and opportunities on one hand. Last year, it was five times that many and this year we see that number increasing significantly already. So, we&#39;re excited to see the industry continue to build excitement to scale those types of deployments.&lt;/p&gt;&lt;h4&gt;What role does AI play at the edge and in what way is Intel involved?&lt;/h4&gt;&lt;p&gt;An AI use case recently grabbed my attention: employees in a restaurant being screened by a device that checks temperature while the employees are washing their hands – and provides a determination on whether they&#39;d done it adequately before they report to work. I have seen other applications using similar technology in the &lt;a href=&#34;https://marketplace.intel.com/s/offering/a5b3b000000TiMSAA0/using-ai-to-make-construction-site-safer?language=en_US&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;construction industry&lt;/a&gt;, where an AI algorithm scans to see if employees have their helmet, goggles, vest and other safety equipment on properly to determine if they are ready to work. And the best part is – that the employer can see aggregate data on these interactions to determine if more training on handwashing or helmet wearing is needed.&lt;/p&gt;&lt;p&gt;At Intel, in addition to providing the fundamental base technology to enable these applications, we work with a lot of third-party developers to create these applications. And we help the developers scale them across multiple industries with our salesforce. So, we may not make the scan technology that determines if you have the right gear on, but we orchestrate that coordination across our ecosystem with all of our partners to effectively put it into a &lt;a href=&#34;https://marketplace.intel.com/s/?language=en_US&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;catalog&lt;/a&gt; so that if customers are interested in that sort of application, we can provide them with different parties to make that happen.&lt;/p&gt;&lt;h4&gt;Is there a problem with fragmentation in the market and how can that be solved?&lt;/h4&gt;&lt;p&gt;It&#39;s very fragmented. I gave just two examples of totally different workers coming to work in different industries and I can give you five more that are different again. Although the base technology that Intel creates to enable this type of innovation is very horizontal in nature, the reality is that bringing those to life must be very &#34;vertically-centered&#34; and very &#34;use-case centered&#34; – and must take into account, geography. The two employee use cases I cited look very different if you are talking about employees in North America, India or Germany. So, all in all, this is a holistic ecosystem challenge – and an ecosystem solution.&lt;/p&gt;&lt;p&gt;At Intel, we&#39;re in a unique situation to orchestrate these solutions. &lt;/p&gt;&lt;p&gt;&lt;cite class=&#34;pull-quote&#34;&gt;People tend to think of Intel as providing the technical footprint that enables edge computing – but we also have the developer reach – and we can use our ecosystem and scale to help our end customers get access to the best solutions.&lt;/cite&gt;&lt;/p&gt;&lt;h4&gt;What sort of challenges do customers face when they&#39;re attempting to adopt edge computing?&lt;/h4&gt;&lt;p&gt;There are two common challenges. One is the technical question of &#39;Who can I work with?&#39; A customer may have a chip focus but actually, it&#39;s a more complex question than a chip. We like that complexity, because we can be an adviser to them and &lt;a href=&#34;https://marketplace.intel.com/s/partners-by-industry?language=en_US&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;bring to the table partners&lt;/a&gt; that they can work with to solve that complexity leveraging our technical knowledge and ecosystem network. &lt;/p&gt;&lt;p&gt;The second thing that companies struggle with is the challenge of how to fund getting into this space – even if the business case warrants the investment. The world has changed. Companies don&#39;t want to write a big capital check for these types of investments – they want a pay-as-you-go model, like you see with the cloud. We&#39;ve been working with customers to find a way to make that happen – and I think that is going to be a bigger part of the conversation moving forward.&lt;/p&gt;&lt;p&gt;You can see it across almost every aspect of technology now. We rent compute more than we buy compute. Evidenced by the success of AWS, companies can rent compute from Amazon instead of building their own data center – and there are many benefits to that approach. In the old world, even for this video conference that we&#39;re having today we would have installed capital to do this. Now it&#39;s just a service. And I think that edge as a service is right around the corner.&lt;/p&gt;&lt;h4&gt;Do you have an example of that?&lt;/h4&gt;&lt;p&gt;A customer in Mexico wanted to deploy outdoor WiFi and add security features into it. So, it was an edge-based computing issue that was part connectivity. But there was actually way more to it than just installing it. We not only helped to solved the technological challenge creatively and coordinated the &lt;a href=&#34;https://marketplace.intel.com/s/partners-by-industry?language=en_US&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;ecosystem of providers&lt;/a&gt; to solve this, but we also found a way so that the customer could get into this market with a service-based model without needing to outlay a lot of capital.&lt;/p&gt;&lt;p&gt;Other semiconductor companies would have a difficult time partnering on both sides of that challenge, but Intel can do it because we have the scale.&lt;/p&gt;&lt;h4&gt;How do businesses identify which functions they do want to perform at the edge versus in the cloud?&lt;/h4&gt;&lt;p&gt;It really comes down to a question of what you&#39;re trying to do and how you do it at the lowest cost, highest quality and standard in computability.&lt;/p&gt;&lt;p&gt;If you have an application and it can perform what you need it to do in the cloud, you&#39;ll probably run it there. The cloud is a great thing - there&#39;s infinite compute and lots of choice in a well-understood developer environment.&lt;/p&gt;&lt;p&gt;But there are many things you can&#39;t or shouldn&#39;t do in the cloud for certain reasons. Take the camera example from earlier. Say you have eight high-density cameras, and you want an action on them immediately. You may not be able to afford the latency that comes with going up into the cloud. Or it may be a financial challenge – that its actually more expensive to send that data to the cloud over and over again, and it makes sense to invest in compute at the edge. There are nuances in the decision-making. It really comes down to what you want the application to do, how quickly and how much it should cost.&lt;/p&gt;&lt;h4&gt;How does Intel help developers to learn, to build and then test their solutions at the edge?&lt;/h4&gt;&lt;p&gt;To enable what we know to be interesting and challenging use cases at the edge, required us to change our focus on who these developers are and what they care about. We learned that they &lt;em&gt;really&lt;/em&gt; don&#39;t care about what hardware they&#39;re running on. The modern developers are fairly well extracted from the hardware – they just assume the compute is going to be available for them to do their work.&lt;/p&gt;&lt;p&gt;To make sure we can deliver on that, we typically target developers by specific capability. The most advanced case that we&#39;ve been studying on the edge recently is focused video and specifically, video inferencing and AI inferencing. We created a tool called &lt;a href=&#34;https://software.intel.com/content/www/us/en/develop/tools/openvino-toolkit.html&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;OpenVINO&lt;/a&gt;, which was developed in a way that developers didn&#39;t have to care about the hardware it runs on. It&#39;s a model optimization technology that enables them to easily scale out to different hardware platforms. That&#39;s proven to be an interesting value proposition to these developers.&lt;/p&gt;&lt;p&gt;Our goal with &lt;a href=&#34;https://software.intel.com/content/www/us/en/develop/tools/openvino-toolkit.html&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;OpenVINO&lt;/a&gt; is democratize AI activity and inference at the edge. We want to make it simple -- to put these tools in the hands of non-data scientists and make it work. As a part of that process, we&#39;re also creating an environment where they can develop anyplace, anytime, anywhere they want to be. We&#39;re so proud of our &lt;a href=&#34;https://software.intel.com/content/www/us/en/develop/tools/openvino-toolkit.html&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;OpenVINO&lt;/a&gt; community and are constantly working to grow the community and release new features and capabilities to edge developers.&lt;/p&gt;&lt;h4&gt;What&#39;s the possible next breakthrough that you see for Intel in edge computing and the IoT space?&lt;/h4&gt;&lt;p&gt;I&#39;m looking forward to the big breakthrough when we show integrated 5G, Virtual Private Network and the edge workloads all in one unit. More to come.&lt;/p&gt;</template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2650818847"
    data-post-url="https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge"
    
        data-authors="Saul  Hudson"
    
    
        data-headline="The Future of Computing at the Edge: Intel’s Tom Lantzsch talks about how algorithms are the new critical asset"
    >
</span>



<div class="main-author clearfix">
    

    
        
    

    <div class="main-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NzQ2My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzExNDEzMn0.MA4LfO8iGftiAQn1WA-FLsfwTagIS_jMOt_VjJ34mX4/img.jpg?width=210")'></div>
             
        </div>
        <a class="main-author__name" href="https://www.protocol.com/u/saulhudson">Saul  Hudson</a>

        
        <div class="main-author__bio">Saul Hudson has a deep knowledge of creating brand voice identity, especially in understanding and targeting messages in cutting-edge technologies. He enjoys commissioning, editing, writing, and business development, in helping companies to build passionate audiences and accelerate their growth. Hudson has reported from more than 30 countries, from war zones to boardrooms to presidential palaces. He has led multinational, multi-lingual teams and managed operations for hundreds of journalists. Hudson is a Managing Partner at Angle42, a strategic communications consultancy.</div>
        </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/sponsored"
            >sponsored</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2650818847">
    {"customDimensions": {"1":"Saul  Hudson","2":"sponsored-content","3":"sponsored, ~popular_source-pageview, ~popular_source-pageview","4":"02/28/2021","6":"sponsored","7":2650818847}, "post": {"providerId": 0, "sections": [477428232, 473310849, 537671916, 547165574, 476998718], "buckets": [], "authors": [20884350]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div>
<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0_1_1_0_1_2" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div class="ad-place-holder-bottom"> </div> 
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 " id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0_1_1_0_1_3"></div><div class="mb-2 multi_content" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0_1_1_0_1_4"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="boost2_source"
        data-source-type="multi"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_section="top"
        data-attr-layout_Slack="active"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_date_modified="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-layout_body="bottom"
        data-attr-layout_subheadline="top"
        data-attr-layout_Pinterest="inactive"
        data-attr-source_unique="true"
        data-attr-layout_author="bottom"
        data-attr-element_classes="multi_content"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0_1_1_0_1_4"
        data-attr-layout_headline="top"
        data-attr-layout_Tumblr="inactive"
        data-attr-strategy="fallback"
        data-attr-source="multi"
        data-attr-layout_date="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-layout_photo_caption="bottom"
        data-attr-show_authors_bio="true"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Slack,Whatsapp,CopyLink,Flipboard,SMS,Reddit,Separator,Tumblr,GooglePlus,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[1]/column/choose/otherwise/choose/otherwise/posts[4]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Flipboard="inactive"
        data-attr-without_current="true"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-layout_main_author="bottom"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="primary_tag,section,headline,subheadline,photo_caption,photo_credit,date_modified,post_shares,author,date,body,main_author,tags,community_name,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,all_sections,custom_field_Color,custom_field_LinkList,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl"
        data-attr-layout_all_date_format="%B %-d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="boost2_source"
        data-attr-layout_quality="1"
        data-attr-header_template="jinja/post/custom-css.html">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-section--manuals/transforming-2021" 
                 elid="2650625308"
                data-category="Transforming 2021">
<article 
    elid="2650625308" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650625308" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/manuals/transforming-2021/"
    >Transforming 2021</a>
    
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/manuals/transforming-2021/vaccine-passports-safe-travel-covid"  aria-label="Blockchain, QR codes and your phone: the race to build vaccine passports" data-type="text">
        Blockchain, QR codes and your phone: the race to build vaccine passports
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Digital verification systems could give people the freedom to work and travel. Here's how they could actually happen.</p></h2>
</div></div><div class="widget__head"><a href="https://www.protocol.com/manuals/transforming-2021/vaccine-passports-safe-travel-covid"  aria-label="Blockchain, QR codes and your phone: the race to build vaccine passports">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Smartphone with a vaccine passport on a table with a regular passport and a wallet"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTc1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODUwOTY5MX0.-lZmr1y3mRg_rvYXh9pqakcqAM7od2VkJiU5y19ss_c/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C1%2C0&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTc1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODUwOTY5MX0.-lZmr1y3mRg_rvYXh9pqakcqAM7od2VkJiU5y19ss_c/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C1%2C0&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTc1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxODUwOTY5MX0.-lZmr1y3mRg_rvYXh9pqakcqAM7od2VkJiU5y19ss_c/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>One day, you might not need to carry that physical passport around, either. </p>
    </div><div class="photo-credit">
        Photo: CommonPass
    </div><div class="social-date-modified">
        <span class="social-date-modified__text">February 23, 2021</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2Fmanuals%2Ftransforming-2021%2Fvaccine-passports-safe-travel-covid%3Fxrs%3DRebelMouse_fb%26ts%3D1614127341" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/manuals/transforming-2021/vaccine-passports-safe-travel-covid&amp;text=Blockchain%2C%20QR%20codes%20and%20your%20phone%3A%20the%20race%20to%20build%20vaccine%20passports&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/manuals/transforming-2021/vaccine-passports-safe-travel-covid&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Blockchain%2C%20QR%20codes%20and%20your%20phone%3A%20the%20race%20to%20build%20vaccine%20passports&amp;body=https://www.protocol.com/manuals/transforming-2021/vaccine-passports-safe-travel-covid" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=Blockchain%2C%20QR%20codes%20and%20your%20phone%3A%20the%20race%20to%20build%20vaccine%20passports+@+https%3A%2F%2Fwww.protocol.com%2Fmanuals%2Ftransforming-2021%2Fvaccine-passports-safe-travel-covid"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY1NzQ0NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzY3NDMwMX0.kJl3sqTWaKsRAjpCj788-ve_gSiKId5kjYQqJ7bBQX8/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/mikemurphy" data-type="text">Mike Murphy</a>
        
        <div class="social-author__bio"><p>
	Mike Murphy (
	<a href="https://twitter.com/mcwm" target="_blank">@mcwm</a>) is the director of special projects at Protocol, focusing on the industries being rapidly upended by technology and the companies disrupting incumbents. Previously, Mike was the technology editor at Quartz, where he frequently wrote on robotics, artificial intelligence, and consumer electronics.
</p></div>
        
</div>
<div class="social-date">
        <span class="social-date__text">February 23, 2021</span>
    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2650625308"
        
            data-elid="2650625308"
            data-post-url="https://www.protocol.com/manuals/transforming-2021/vaccine-passports-safe-travel-covid"
            
                data-authors="Mike Murphy"
            
            
                data-headline="Blockchain, QR codes and your phone: the race to build vaccine passports"
            
        ><div class="body-description"><div class="widget__brief"><p>There will come a time, hopefully in the near future, when you'll feel comfortable getting on a plane again. You might even stop at the lounge at the airport, head to the regional office when you land and maybe even see a concert that evening. This seemingly distant reality will depend upon vaccine rollouts continuing on schedule, an open-sourced digital verification system and, amazingly, the blockchain.<br></p><p>Several countries around the world have begun to prepare for what comes after vaccinations. Swaths of the population will be vaccinated before others, but that hasn't stopped industries decimated by the pandemic from pioneering ways to get some people back to work and play. One of the most promising efforts is the idea of a "vaccine passport," which would allow individuals to show proof that they've been vaccinated against COVID-19 in a way that could be verified by businesses to allow them to travel, work or relax in public without a great fear of spreading the virus. </p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;1&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;But building a system that everyone agrees with — and can access — is no small task. There are several companies working on competing projects to verify vaccinations. But beyond that, there are more than a few hurdles that could prevent vaccine passports from succeeding, from antiquated medical records systems to interoperability issues and privacy concerns. Here&#39;s how they could actually succeed. &lt;/p&gt;&lt;h3&gt;Competing projects, similar standards&lt;/h3&gt;&lt;p&gt;Pretty much since the first blockchain white paper, people have been looking for perfect examples of where a distributed, immutable ledger could be valuable. There&#39;s obviously the push to use it for currencies, and companies have tried to use it for things like tracking &lt;a href=&#34;https://www.protocol.com/ibm-blockchain-supply-produce-coffee&#34; target=&#34;_self&#34;&gt;food production&lt;/a&gt; and &lt;a href=&#34;https://www.govtech.com/products/Blockchain-Voting-Debate-Heats-Up-After-Historic-Election.html&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;voting&lt;/a&gt;, but there are few use cases that have truly taken off, at least so far. &#34;We&#39;ve been working on this since 2014; we never thought that health care would be the kind of the use case that we take this mainstream,&#34; Jamie Smith, the senior director of business development at Evernym, a company focused on using the blockchain as a basis for verifying identities, told Protocol. &lt;/p&gt;&lt;p&gt;Smith said Evernym had been discussing its concepts with automakers, retailers, telcos, governments, loyalty companies and banks prior to the pandemic. One of those companies was IAG, the airline group that owns British Airways, which had been interested in the idea of contactless travel based on a single identity credential that follows you from the airport check-in to your gate. With the pandemic, that morphed into thinking about ways to verify that passengers have had negative COVID tests, and eventually, that they&#39;ve received a vaccine. &#34;From our perspective, it was a really easy lift to see,&#34; Smith said. &#34;We&#39;re doing contactless travel, and we just added verifiable credentials for test results.&#34;&lt;/p&gt;&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;2&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;It&#39;s a similar genesis for IBM&#39;s Digital Health Pass initiative, which leader Eric Piscini said started about two years ago as a way to store people&#39;s entire health records in a safe, accessible platform. It also relies on the blockchain for its immutable record of proof, and both Evernym and IBM are part of an open-standards group called the Good Health Pass Collaborative, which aims to bring private credentialed vaccine records to business and people around the world. Companies are working on their own implementations of the standards, but Evernym&#39;s Smith said the data is meant to be portable from one passport to another. &lt;/p&gt;&lt;p&gt;Most of the companies working on passports say their systems are private by design, especially given that they&#39;re mainly working off the same open standards. In most cases, the health information only ever remains on a user&#39;s phone, but where it asks to verify that the user&#39;s information meets a system&#39;s standards — such as whether this person has had two COVID vaccines and should be allowed into an office — that information is recorded on a blockchain. &#34;You can, using blockchain technologies, verify that someone has been tested recently, without having access to the underlying data,&#34; Piscini said. &#34;I don&#39;t know any other technology where you can do that.&#34;&lt;/p&gt;&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;3&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;Similarly, the nonprofit Commons Project&#39;s CommonPass, backed by the likes of Oracle, Microsoft and Salesforce, started out as a project to bring an analog to Apple Health for Android. JP Pollak, a senior researcher at Cornell and founder of the Commons Project, first launched CommonHealth to bring the sort of data and insights that Apple Health offers to iPhone owners to Android users. Last summer, the group started building an app that could take health data and privately share it with others — in that case, it was to help truckers stuck at the borders in &lt;a href=&#34;https://www.newtimes.co.rw/opinions/digital-technology-re-opening-africa&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;East African countries&lt;/a&gt; who couldn&#39;t easily prove they&#39;d taken COVID tests. This morphed into vaccine credentialing, with the group now working to pull together the various data streams needed to get a project like this off the ground. &lt;/p&gt;&lt;p&gt;&#34;Health care institutions, EMR vendors, retail pharmacies, state vaccine registries, all issuing people a digital verifiable credential of their vaccination record that they could then use in the app of their choice, to be able to get access to various kinds of services,&#34; Pollak said. CommonPass is also working with the Mayo Clinic, as well as Epic Systems and Cerner, two of the largest EMR vendors. &lt;/p&gt;&lt;h3&gt;Something for everyone &lt;/h3&gt;&lt;p&gt;With so many competing efforts to become the world&#39;s digital vaccine passport, it might seem that the country is heading for some sort of VHS versus Betamax format war for proving everyone has had COVID vaccines. But given that so many of the efforts are using the same standards, and in many cases, looking to embed their tech in someone else&#39;s app rather than their own, the race might be less about the best tech winning, and more about various approaches working in different situations. &lt;/p&gt;&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;4&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;&#34;The intent is not to be the only company; we don&#39;t want to be the proprietary platform that everybody has to use because they have no choice,&#34; IBM&#39;s Piscini said. &#34;That&#39;s not who we are right now: That&#39;s the IBM from 30 years ago, not the IBM of today.&#34;&lt;/p&gt;&lt;p&gt;For IBM, though, the selling point is that the company already works with so many other massive companies. Why look elsewhere for a vaccine passport solution if your airline booking system is already powered by IBM? &#34;We believe our network is going to be more valuable than any other because of our scale and our ability to integrate the platform with CRM systems, building systems or stadium systems — we can do that every day,&#34; Piscini said.&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTc3NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTM1MjYyM30._ykxxCyx3_wDbZrYgCcmK0QT2Ue1tZFdP5pf60kOmPU/img.jpg?width=980&#34; id=&#34;c81c9&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;3967636652192acfdaad341861263bc8&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;&gt;
        
        
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;Add Photo Caption...&#34;&gt;IATA&#39;s digital passport app.&lt;/small&gt;&lt;small class=&#34;image-media media-photo-credit&#34; placeholder=&#34;Add Photo Credit...&#34;&gt;Photo: IATA&lt;/small&gt;&lt;/p&gt;&lt;p&gt;For other companies, it&#39;s about securing new partnerships with major players in the hopes of finding that scale. Evernym, for example, is working with International Air Transport Association, the airline industry&#39;s trade association, on an air travel-specific app called Travel Pass. IATA is working with airlines and local governments to ensure it has the latest requirements to feed the app&#39;s rules engine. &#34;It will say, &#39;Hey, you&#39;re flying JFK to Heathrow, you need a PCR test 48 hours in advance before you can land,&#39;&#34; Evernym&#39;s Smith said. &#34;And of course, those policy changes are changing every day.&#34; Qatar, Emirates and Etihad Airways are all &lt;a href=&#34;https://simpleflying.com/qatar-iata-travel-pass-launch/&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;expected&lt;/a&gt; to start trialing the app in the next few weeks.&lt;br&gt;&lt;/p&gt;&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;5&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;In other instances, the technology will live inside other companies&#39; existing apps; why make someone download yet another app and add another hurdle to compliance? Instead, the experience will be rather like adding a loyalty account or TSA PreCheck number when booking a flight. Airlines and other venues restricting access will require uploading negative test results or vaccine records using one of these services. &#34;You&#39;re going to be using the United or the Delta app, and they&#39;ll be using our solution or somebody else&#39;s, but you will do it via their app,&#34; IATA&#39;s Travel Pass lead, Alan Murray Hayden, told Protocol.&lt;/p&gt;&lt;p&gt;The World Health Organization is also working on its own offering, and recently convened the &lt;a href=&#34;https://www.who.int/groups/smart-vaccination-certificate-working-group&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;Smart Vaccination Certificate Working Group&lt;/a&gt;. It&#39;s built upon the WHO&#39;s nearly century-old notion of the &#34;yellow card&#34; vaccination record, which first was used to document that travelers had been inoculated against diseases such as cholera and yellow fever. Evernym Chief Trust Officer Drummond Reed is part of the working group; he said there should be more to share in the coming months. &lt;/p&gt;&lt;h3&gt;What could go wrong?&lt;/h3&gt;&lt;p&gt;It&#39;s entirely possible that as more people start to get vaccinated, vaccine passports start to become the norm. You walk to work — still masked, of course — scan a QR code reader in the lobby, and are let in. You go out for lunch, and your loyalty card app has a discount for in-store shoppers verifying they&#39;re vaccinated. Your concert ticket is also tied to health pass information that you shared earlier in the day with Ticketmaster. But there are more than a few hurdles ahead of the companies rushing to turn these concepts into realities. &lt;/p&gt;&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;6&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;First off, there&#39;s the … reality … of the real world that any digital system has to contend with. For anyone without access to the internet, digital vaccine credentials will prove difficult to acquire, though all the companies Protocol spoke with said they would offer a paper-based QR code for people who don&#39;t have smartphones. But there&#39;s also the issue of having to corral so many different stakeholders into one system, especially when some health care providers are still reliant on antiquated database systems or &lt;a href=&#34;https://www.protocol.com/manuals/health-care-revolution/electronic-health-records-after-coronavirus&#34; target=&#34;_self&#34;&gt;even paper records&lt;/a&gt;. &#34;The amount of inefficiency in the system is tremendous,&#34; IBM&#39;s Piscini said. &lt;/p&gt;&lt;p&gt;But in the U.S. at least, all vaccinators are required to report COVID-19 vaccines to their state. Piscini said that even for people who just received a paper copy of their vaccine records, systems like IBM&#39;s can likely link up to the state&#39;s immunization registry and allow people to import records to a vaccine passport.&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img type=&#34;lazy-image&#34; data-runner-src=&#34;https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTc4My9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNzg3MTM2M30.RZtqR7F_FuXK1S24V6jVaqUZ0xOSG-gCwj00xU3fxcM/img.png?width=980&#34; id=&#34;b0bd3&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;11d8002d92c0cd6ef39b12fc7b8dccf8&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;&gt;
        
        
        &lt;small class=&#34;image-media media-caption&#34; placeholder=&#34;Add Photo Caption...&#34;&gt;How CommonPass&#39;s app shows your records. &lt;/small&gt;&lt;small class=&#34;image-media media-photo-credit&#34; placeholder=&#34;Add Photo Credit...&#34;&gt;Image: CommonPass&lt;/small&gt;&lt;/p&gt;&lt;p&gt;And states are willing to help out, Pollak said, adding that CommonPass has started working with Hawaii to roll out its offering for would-be tourists. &#34;We&#39;re seeing a lot of state governments stepping up and doing a really good job with this,&#34; Pollak said. &#34;It would be surprising if there wasn&#39;t a coordinated federal effort very soon.&#34; That being said, while &lt;a href=&#34;https://www.cbc.ca/news/canada/north/iceland-covid-passports-canada-1.5904828&#34; rel=&#34;noopener noreferrer&#34; target=&#34;_blank&#34;&gt;many countries around&lt;/a&gt; the world are committing to working on vaccine passports, getting a straight answer out of the U.S. government on what it&#39;s doing has proven difficult. The State Department, which maintains America&#39;s traditional, analogue passports, referred me to Homeland Security, which referred me to the White House. The acting director and chief of staff of the White House&#39;s Office of Science and Technology Policy, Kei Koizumi, told Protocol that &#34;OSTP can&#39;t discuss projects we are working on before they are publicly announced.&#34;&lt;/p&gt;&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;7&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;But even with systems in place at a federal level, there&#39;s still a fair amount of education that needs to happen before people will trust systems like these. &#34;There&#39;s a substantial gap in understanding and knowledge of how these systems work, and people&#39;s views, in terms of who should get access to which data,&#34; Pollak said. &lt;/p&gt;&lt;p&gt;&#34;We assume there&#39;s a Facebook Borg in the sky, monitoring every interaction,&#34; Smith said. &#34;The emergence of verifiable credentials breaks down that mental model, where actually it becomes more like decentralized bits of paper that I can carry around, and no one&#39;s to know that I&#39;ve been sharing this information.&#34;&lt;/p&gt;&lt;p&gt;&#34;Our belief is that if you do the right thing, from a platform point of view, protecting your privacy, and giving you control and access to the platform to everybody who wants to use it,&#34; Piscini said. &#34;I think those are very basic things that allow the core of the platform that we build to generate adoption by the individuals.&#34;&lt;/p&gt;&lt;p&gt;&lt;div class=&#34;ad-tag&#34;&gt;&lt;div class=&#34;ad-place-holder&#34; data-pos=&#34;8&#34;&gt;
&lt;/div&gt;
&lt;/div&gt;&lt;/p&gt;&lt;p&gt;Even with a system that works, there may still be holdouts to this potential new normal. &#34;Some people are saying, &#39;I will never get vaccinated,&#39;&#34; Piscini said, &#34;and I don&#39;t know if the airlines are going to say, &#39;Well, maybe you will never fly again.&#39;&#34;&lt;/p&gt;<div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.protocol.com/bulletins/amazon-is-offering-vaccine-help-to-the-biden-white-house" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Amazon is offering vaccine help to the Biden White House - Protocol ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/chicago-zocdoc-vaccine-scheduler" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Covid vaccines are a scheduling pain; Zocdoc tries to help - Protocol ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/Sponsored-Content/how-technology-can-help-solve-covid19-vaccine-distribution" class="from-your-site__link" target="_blank" rel="noopener noreferrer">How technology can help solve the COVID-19 vaccine distribution ... &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

<span class="js-scrolled-url"
    data-elid="2650625308"
    data-post-url="https://www.protocol.com/manuals/transforming-2021/vaccine-passports-safe-travel-covid"
    
        data-authors="Mike Murphy"
    
    
        data-headline="Blockchain, QR codes and your phone: the race to build vaccine passports"
    >
</span>



<div class="main-author clearfix">
    

    
        
    

    <div class="main-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY1NzQ0NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMzY3NDMwMX0.kJl3sqTWaKsRAjpCj788-ve_gSiKId5kjYQqJ7bBQX8/img.jpg?width=210")'></div>
             
        </div>
        <a class="main-author__name" href="https://www.protocol.com/u/mikemurphy">Mike Murphy</a>

        
        <div class="main-author__bio"><p>
	Mike Murphy (
	<a href="https://twitter.com/mcwm" target="_blank">@mcwm</a>) is the director of special projects at Protocol, focusing on the industries being rapidly upended by technology and the companies disrupting incumbents. Previously, Mike was the technology editor at Quartz, where he frequently wrote on robotics, artificial intelligence, and consumer electronics.
</p></div>
        </div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650625308">
    {"customDimensions": {"1":"Mike Murphy","2":"transforming-2021","3":"~popular_source-pageview","4":"02/23/2021","7":2650625308}, "post": {"providerId": 0, "sections": [0, 473310849, 547165574, 476998718, 537671917], "buckets": [], "authors": [20203992]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><div class="mb-2 " id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_1_0_1_1_0_1_5"></div>
</div>


    </div>
</div>



        
        
        <div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    
<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div class="ad-place-holder-bottom"> </div> 
<!-- /Ad Placement -->
    </span>
</div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="text-element" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_1">Latest Stories</div><div class="stories-anchor" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_2"></div><div class="post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3"><div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0" class="flex-row-a row-wrapper clearfix ">
    <div class="row px20">
        

<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    <div class="mb-2 post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_0_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_7"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_author="bottom"
        data-attr-element_classes="post-type-a"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_0_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="primary_tag,section,headline,author,subheadline,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified"
        data-attr-layout_primary_tag="bottom"
        data-attr-layout_columns="1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="1"
        data-attr-layout_quality="7"
        data-attr-v="2"
        data-attr-layout_horizontal_separation="30"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/row/column[1]/posts-"
        data-attr-layout_vertical_separation="30"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-apps tag-whatsapp tag-facebook tag-privacy" 
                 elid="2650848748"
                data-category="People">
<article 
    elid="2650848748" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-MD post-2650848748" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/facebook-whatsapp-business-chat-privacy"  aria-label="WhatsApp thinks business chat is the future — but it won&#39;t be easy">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="WhatsApp Business"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTYzMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MTI5MTI0Nn0.bT_0MhLXh6abX8N33KEF37dkbrPt6ZS5FTRIAVNQBAw/image.png?width=1245&quality=85&coordinates=6%2C0%2C7%2C0&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTYzMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MTI5MTI0Nn0.bT_0MhLXh6abX8N33KEF37dkbrPt6ZS5FTRIAVNQBAw/image.png?width=1245&quality=85&coordinates=6%2C0%2C7%2C0&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTYzMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2MTI5MTI0Nn0.bT_0MhLXh6abX8N33KEF37dkbrPt6ZS5FTRIAVNQBAw/image.png?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/apps"
        >apps</a>
</div>


    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/people/"
    >People</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/facebook-whatsapp-business-chat-privacy"  aria-label="WhatsApp thinks business chat is the future — but it won&#39;t be easy" data-type="text">
        WhatsApp thinks business chat is the future — but it won&#39;t be easy
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzQyNTExMS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1MzkxMzIxNH0.Rak-JOXoF9KDqrybUdVdhNYbG85-LB2gqsfdIJLEmzE/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/davidpierce" data-type="text">David Pierce</a>
        
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650848748">
    {"customDimensions": {"1":"David Pierce","2":"people","3":"apps, whatsapp, facebook, privacy","4":"03/02/2021","6":"apps","7":2650848748}, "post": {"providerId": 0, "sections": [0, 476998720], "buckets": [], "authors": [19939808]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    <div class="mb-2 post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_author="bottom"
        data-attr-element_classes="post-type-a"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_1_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="primary_tag,section,headline,author,subheadline,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,date_modified"
        data-attr-layout_primary_tag="bottom"
        data-attr-layout_columns="1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="1"
        data-attr-layout_quality="7"
        data-attr-v="2"
        data-attr-layout_horizontal_separation="30"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/row/column[2]/posts-"
        data-attr-layout_vertical_separation="30"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-section--newsletters/protocol-fintech" 
                 elid="2650838707"
                data-category="Protocol | Fintech">
<article 
    elid="2650838707" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650838707" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/newsletters/protocol-fintech/klarna-credit-banking"  aria-label="Klarna conquered credit. Next stop: banking.">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Klarna conquered credit. Next stop: banking."
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTcwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NzU1OTAwN30.qqGApSw79xOVn8s6AiE39pDruVYEWOctaXlO736d3qI/image.jpg?width=1245&quality=85&coordinates=15%2C0%2C15%2C0&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTcwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NzU1OTAwN30.qqGApSw79xOVn8s6AiE39pDruVYEWOctaXlO736d3qI/image.jpg?width=1245&quality=85&coordinates=15%2C0%2C15%2C0&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTcwMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY1NzU1OTAwN30.qqGApSw79xOVn8s6AiE39pDruVYEWOctaXlO736d3qI/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/newsletters/protocol-fintech/"
    >Protocol | Fintech</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/newsletters/protocol-fintech/klarna-credit-banking"  aria-label="Klarna conquered credit. Next stop: banking." data-type="text">
        Klarna conquered credit. Next stop: banking.
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzczNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NTQ5OTU3NX0.YOz--XfB6LbEEeop_2cvFbS0p72CDSuDvA3vnfw-bFA/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/tomiogeron" data-type="text">Tomio Geron</a>
        <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTIyMzM2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTY5NzY3NH0.f0G2u59GCILLCNwxNQvULtRkKh9oLFc019ZyDqwwF2s/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/benjaminpimentel" data-type="text">Benjamin Pimentel</a>
        
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650838707">
    {"customDimensions": {"1":"Tomio Geron, Benjamin Pimentel","2":"protocol-fintech","3":"~popular_source-pageview","4":"03/02/2021","7":2650838707}, "post": {"providerId": 0, "sections": [0, 543668137, 476998715, 546723798, 473310849], "buckets": [], "authors": [20916980, 20921370]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_2" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    <div class="mb-2 post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_2_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_author="bottom"
        data-attr-element_classes="post-type-a"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_2_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="primary_tag,section,headline,author,subheadline,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,date_modified"
        data-attr-layout_primary_tag="bottom"
        data-attr-layout_columns="1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="1"
        data-attr-layout_quality="7"
        data-attr-v="2"
        data-attr-layout_horizontal_separation="30"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/row/column[3]/posts-"
        data-attr-layout_vertical_separation="30"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-section--newsletters/gaming" 
                 elid="2650838718"
                data-category="Protocol Gaming">
<article 
    elid="2650838718" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650838718" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/newsletters/gaming/gaming-metaverse-roblox"  aria-label="Taking the metaverse public">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Roblox"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTU1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTk4MjA2NX0.yKZtNpXaVlNEjuOkxz5hb0MhPeiFRR9-Y0rKvdsJvAQ/image.jpg?width=1245&quality=85&coordinates=12%2C0%2C12%2C0&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTU1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTk4MjA2NX0.yKZtNpXaVlNEjuOkxz5hb0MhPeiFRR9-Y0rKvdsJvAQ/image.jpg?width=1245&quality=85&coordinates=12%2C0%2C12%2C0&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTU1Ny9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTk4MjA2NX0.yKZtNpXaVlNEjuOkxz5hb0MhPeiFRR9-Y0rKvdsJvAQ/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/newsletters/gaming/"
    >Protocol Gaming</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/newsletters/gaming/gaming-metaverse-roblox"  aria-label="Taking the metaverse public" data-type="text">
        Taking the metaverse public
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDc4MjMxMy9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzNzMxMzE3OH0.faoq1vynO_gmG7tcokFJUf-1NQswfVWD7SRuUhkX7I0/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/hirshchitkara" data-type="text">Hirsh Chitkara</a>
        <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY0MzUwNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzQxNTM5MX0.K_MWjw1KsjhCuBlKCFgY4QQQYRQj6hNY2ixZhZtw7gA/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/karynelevy" data-type="text">Karyne Levy</a>
        <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY1ODgzNC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMTY5NDAxMH0.-JnytiB94qAHljUkOnQhWCUxcNDT2rZGcLZ1Eynn6Io/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/shakeelhashim" data-type="text">Shakeel Hashim</a>
        
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650838718">
    {"customDimensions": {"1":"Hirsh Chitkara, Karyne Levy, Shakeel Hashim","2":"gaming","4":"03/02/2021","7":2650838718}, "post": {"providerId": 0, "sections": [0, 476998715, 529941931], "buckets": [], "authors": [20878683, 20208373, 20212872]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_3" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    <div class="mb-2 post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_3_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_author="bottom"
        data-attr-element_classes="post-type-a"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_3_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="primary_tag,section,headline,author,subheadline,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified"
        data-attr-layout_primary_tag="bottom"
        data-attr-layout_columns="1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="1"
        data-attr-layout_quality="7"
        data-attr-v="2"
        data-attr-layout_horizontal_separation="30"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/row/column[4]/posts-"
        data-attr-layout_vertical_separation="30"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-cloud tag-enterprise tag-microsoft-azure post-section--enterprise" 
                 elid="2650849049"
                data-category="Protocol | Enterprise">
<article 
    elid="2650849049" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650849049" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/enterprise/microsoft-azure-communications-services-chat"  aria-label="Can we talk? Microsoft unveils voice and text-chat service for developers.">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="A Microsoft data center."
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUzNTUxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NDY5MTQxM30.eek705r6ENSAvneUAY8TuV-8cVDvGbVPNY4WENHedNg/image.png?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUzNTUxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NDY5MTQxM30.eek705r6ENSAvneUAY8TuV-8cVDvGbVPNY4WENHedNg/image.png?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDUzNTUxNS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY2NDY5MTQxM30.eek705r6ENSAvneUAY8TuV-8cVDvGbVPNY4WENHedNg/image.png?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/enterprise/"
    >Protocol | Enterprise</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/enterprise/microsoft-azure-communications-services-chat"  aria-label="Can we talk? Microsoft unveils voice and text-chat service for developers." data-type="text">
        Can we talk? Microsoft unveils voice and text-chat service for developers.
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjY1NzQ1MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzIwNzQ2NH0.RzbV-3vJ7zkScO9oaO1dXRJbymmsiYcSSchI-KhwS2I/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/tomkrazit" data-type="text">Tom Krazit</a>
        
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650849049">
    {"customDimensions": {"1":"Tom Krazit","2":"enterprise","3":"cloud, enterprise, microsoft azure, ~popular_source-pageview","4":"03/02/2021","7":2650849049}, "post": {"providerId": 0, "sections": [0, 473310849, 541546045], "buckets": [], "authors": [20208636]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_4" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    <div class="mb-2 post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_4_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_11"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_author="bottom"
        data-attr-element_classes="post-type-a"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_4_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="primary_tag,section,headline,author,subheadline,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified"
        data-attr-layout_primary_tag="bottom"
        data-attr-layout_columns="1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="1"
        data-attr-layout_quality="7"
        data-attr-v="2"
        data-attr-layout_horizontal_separation="30"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/row/column[5]/posts-"
        data-attr-layout_vertical_separation="30"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-section--china" 
                 elid="2650611161"
                data-category="Protocol | China">
<article 
    elid="2650611161" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650611161" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/china/i-built-bytedance-censorship-machine?utm_campaign=post-teaser&amp;utm_content=8gi0rq1u"  aria-label="I helped build ByteDance&#39;s censorship machine">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="I helped build ByteDance&#39;s censorship machine"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTU0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzMzMDMzNn0.2Yk1TLdvWHmFd4vcSp8VMd9rEXZq29oiXqMuBcx_ZVY/image.jpg?width=1245&quality=85&coordinates=0%2C156%2C0%2C156&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTU0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzMzMDMzNn0.2Yk1TLdvWHmFd4vcSp8VMd9rEXZq29oiXqMuBcx_ZVY/image.jpg?width=1245&quality=85&coordinates=0%2C156%2C0%2C156&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2MTU0Mi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNzMzMDMzNn0.2Yk1TLdvWHmFd4vcSp8VMd9rEXZq29oiXqMuBcx_ZVY/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/china/"
    >Protocol | China</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/china/i-built-bytedance-censorship-machine?utm_campaign=post-teaser&amp;utm_content=8gi0rq1u"  aria-label="I helped build ByteDance&#39;s censorship machine" data-type="text">
        I helped build ByteDance&#39;s censorship machine
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk5MzUyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjM0NjczM30.nZLns1j3Wq6duDUazX1uCMuFjNszS_3XRZ5I72btHnw/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/shenlu" data-type="text">Shen Lu</a>
        
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650611161">
    {"customDimensions": {"1":"Shen Lu","2":"china","3":"~popular_source-pageview","4":"02/18/2021","7":2650611161}, "post": {"providerId": 0, "sections": [0, 538697937, 473310849], "buckets": [], "authors": [20917322]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_5" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    
<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_5_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div class="ad-place-holder-post-module"> </div>
<!-- /Ad Placement -->
    </span>
</div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_6" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    <div class="mb-2 post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_6_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_12"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_author="bottom"
        data-attr-element_classes="post-type-a"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_6_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="primary_tag,section,headline,author,subheadline,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified"
        data-attr-layout_primary_tag="bottom"
        data-attr-layout_columns="1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="1"
        data-attr-layout_quality="7"
        data-attr-v="2"
        data-attr-layout_horizontal_separation="30"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/row/column[7]/posts-"
        data-attr-layout_vertical_separation="30"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-privacy tag-advertising tag-content-moderation tag-amazon tag-microsoft tag-policy post-section--Policy" 
                 elid="2650623008"
                data-category="Policy">
<article 
    elid="2650623008" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650623008" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/Policy/virginia-maryland-washington-big-tech"  aria-label="From Washington to Florida, here are Big Tech’s biggest threats from states">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="From Washington to Florida, here are Big Tech’s biggest threats from states"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTEwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NzE0MzQ3MX0.a8nwfVTWCS86Yx5-zIcOhZ5wwcqKzhRmJSzPxSrqCfw/image.jpg?width=1245&quality=85&coordinates=0%2C195%2C0%2C195&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTEwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NzE0MzQ3MX0.a8nwfVTWCS86Yx5-zIcOhZ5wwcqKzhRmJSzPxSrqCfw/image.jpg?width=1245&quality=85&coordinates=0%2C195%2C0%2C195&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTEwOC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NzE0MzQ3MX0.a8nwfVTWCS86Yx5-zIcOhZ5wwcqKzhRmJSzPxSrqCfw/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/policy/"
    >Policy</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/Policy/virginia-maryland-washington-big-tech"  aria-label="From Washington to Florida, here are Big Tech’s biggest threats from states" data-type="text">
        Here are Big Tech’s biggest threats from states
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjkwNjQ4Ny9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYyNjc1OTMwN30.Nl13eyAfQuvNNXq4lbe6692PJjjuWOouPgJ_xA5t1Tg/img.png?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/emilybirnbaum" data-type="text">Emily Birnbaum</a>
        
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650623008">
    {"customDimensions": {"1":"Emily Birnbaum","2":"policy","3":"privacy, advertising, content moderation, amazon, microsoft, policy, ~popular_source-pageview","4":"02/19/2021","7":2650623008}, "post": {"providerId": 0, "sections": [0, 473310849, 545659540], "buckets": [], "authors": [20237505]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_7" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    <div class="mb-2 post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_7_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_13"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_author="bottom"
        data-attr-element_classes="post-type-a"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_7_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="primary_tag,section,headline,author,subheadline,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified"
        data-attr-layout_primary_tag="bottom"
        data-attr-layout_columns="1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="1"
        data-attr-layout_quality="7"
        data-attr-v="2"
        data-attr-layout_horizontal_separation="30"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/row/column[8]/posts-"
        data-attr-layout_vertical_separation="30"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-ibm tag-cloud tag-banking tag-bank-of-america tag-fintech post-section--fintech" 
                 elid="2650433436"
                data-category="Protocol | Fintech">
<article 
    elid="2650433436" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650433436" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/fintech/ibm-fintech-cloud"  aria-label="IBM’s huge bet on building a cloud for banks and fintechs">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="IBM’s huge bet on building a cloud for banks and fintechs"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYzNDU3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDU0NDEzMX0.BcNEpIw_Fg8xsxohsVmoSRlch3mKuvnGJ3qOAyFZlTE/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C540&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYzNDU3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDU0NDEzMX0.BcNEpIw_Fg8xsxohsVmoSRlch3mKuvnGJ3qOAyFZlTE/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C540&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYzNDU3MS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMDU0NDEzMX0.BcNEpIw_Fg8xsxohsVmoSRlch3mKuvnGJ3qOAyFZlTE/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/fintech/"
    >Protocol | Fintech</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/fintech/ibm-fintech-cloud"  aria-label="IBM’s huge bet on building a cloud for banks and fintechs" data-type="text">
        IBM’s huge bet on building a cloud for banks
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTIyMzM2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTY5NzY3NH0.f0G2u59GCILLCNwxNQvULtRkKh9oLFc019ZyDqwwF2s/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/benjaminpimentel" data-type="text">Benjamin Pimentel</a>
        
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650433436">
    {"customDimensions": {"1":"Benjamin Pimentel","2":"fintech","3":"ibm, cloud, banking, bank of america, fintech, ~popular_source-pageview","4":"02/16/2021","7":2650433436}, "post": {"providerId": 0, "sections": [0, 543668137, 473310849], "buckets": [], "authors": [20921370]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_8" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    <div class="mb-2 post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_8_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_14"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_author="bottom"
        data-attr-element_classes="post-type-a"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_8_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="primary_tag,section,headline,author,subheadline,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified"
        data-attr-layout_primary_tag="bottom"
        data-attr-layout_columns="1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="1"
        data-attr-layout_quality="7"
        data-attr-v="2"
        data-attr-layout_horizontal_separation="30"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/row/column[9]/posts-"
        data-attr-layout_vertical_separation="30"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-sponsored post-section--Sponsored-Content" 
                 elid="2650623446"
                data-category="Sponsored Content">
<article 
    elid="2650623446" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650623446" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/Sponsored-Content/how-will-ecommerce-evolve"  aria-label="How will ecommerce evolve: An interview with GoDaddy’s Greg Goldfarb">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="How will ecommerce evolve: An interview with GoDaddy’s Greg Goldfarb"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTc4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDExOTQ1MH0.YU2qL6LqIX0udsKmm8uclVcIi8WHNJlDWMm1cnqrRpo/image.jpg?width=1245&quality=85&coordinates=0%2C236%2C0%2C237&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTc4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDExOTQ1MH0.YU2qL6LqIX0udsKmm8uclVcIi8WHNJlDWMm1cnqrRpo/image.jpg?width=1245&quality=85&coordinates=0%2C236%2C0%2C237&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NTc4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDExOTQ1MH0.YU2qL6LqIX0udsKmm8uclVcIi8WHNJlDWMm1cnqrRpo/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/sponsored"
        >sponsored</a>
</div>


    
    <span class="widget__section js-load-brick-on-click">Sponsored Content</span>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/Sponsored-Content/how-will-ecommerce-evolve"  aria-label="How will ecommerce evolve: An interview with GoDaddy’s Greg Goldfarb" data-type="text">
        How will ecommerce evolve: An Interview with GoDaddy’s Greg Goldfarb
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDg0NzQ2My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzExNDEzMn0.MA4LfO8iGftiAQn1WA-FLsfwTagIS_jMOt_VjJ34mX4/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/saulhudson" data-type="text">Saul  Hudson</a>
        
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650623446">
    {"customDimensions": {"1":"Saul  Hudson","2":"sponsored-content","3":"sponsored, ~popular_source-pageview, ~popular_source-pageview","4":"03/01/2021","6":"sponsored","7":2650623446}, "post": {"providerId": 0, "sections": [477428232, 0, 473310849], "buckets": [], "authors": [20884350]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_9" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    <div class="mb-2 post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_9_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_15"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_author="bottom"
        data-attr-element_classes="post-type-a"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_9_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="primary_tag,section,headline,author,subheadline,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified"
        data-attr-layout_primary_tag="bottom"
        data-attr-layout_columns="1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="1"
        data-attr-layout_quality="7"
        data-attr-v="2"
        data-attr-layout_horizontal_separation="30"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/row/column[10]/posts-"
        data-attr-layout_vertical_separation="30"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-section--fintech" 
                 elid="2650429268"
                data-category="Protocol | Fintech">
<article 
    elid="2650429268" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-MD post-2650429268" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/fintech/mastercard-visa-fintech"  aria-label="Mastercard’s scramble to back the right fintechs">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Mastercard’s scramble to back the right fintechs"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTY0MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTk3NTYwNn0.6Ip1PQ3YMe9TVM62xCDd_d0dtscin7uyGjHTpYulQuQ/image.png?width=1245&quality=85&coordinates=6%2C0%2C6%2C0&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTY0MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTk3NTYwNn0.6Ip1PQ3YMe9TVM62xCDd_d0dtscin7uyGjHTpYulQuQ/image.png?width=1245&quality=85&coordinates=6%2C0%2C6%2C0&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNTY0MS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzNTk3NTYwNn0.6Ip1PQ3YMe9TVM62xCDd_d0dtscin7uyGjHTpYulQuQ/image.png?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/fintech/"
    >Protocol | Fintech</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/fintech/mastercard-visa-fintech"  aria-label="Mastercard’s scramble to back the right fintechs" data-type="text">
        Mastercard’s scramble to back the right fintechs
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTIyMzM2OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYzMTY5NzY3NH0.f0G2u59GCILLCNwxNQvULtRkKh9oLFc019ZyDqwwF2s/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/benjaminpimentel" data-type="text">Benjamin Pimentel</a>
        
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650429268">
    {"customDimensions": {"1":"Benjamin Pimentel","2":"fintech","4":"03/02/2021","7":2650429268}, "post": {"providerId": 0, "sections": [0, 543668137], "buckets": [], "authors": [20921370]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_10" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    <div class="mb-2 post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_10_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_16"
        data-format="posts-custom"
        data-source="frontpage"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="0"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_author="bottom"
        data-attr-element_classes="post-type-a"
        data-attr-posts_id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_10_0"
        data-attr-layout_section="bottom"
        data-attr-layout_headline="bottom"
        data-attr-format="posts-custom"
        data-attr-all_element_order="primary_tag,section,headline,author,subheadline,community_name,date,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified"
        data-attr-layout_primary_tag="bottom"
        data-attr-layout_columns="1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="frontpage"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_all_headline_tag="h2"
        data-attr-limit="1"
        data-attr-layout_quality="7"
        data-attr-v="2"
        data-attr-layout_horizontal_separation="30"
        data-attr-node_id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/row/column[11]/posts-"
        data-attr-layout_vertical_separation="30"
        data-attr-without_current="true"
        data-attr-source_unique="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-section--china" 
                 elid="2650813702"
                data-category="Protocol | China">
<article 
    elid="2650813702" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-MD post-2650813702" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/china/chinese-techs-nickname-obsession"  aria-label="Chinese tech&#39;s nickname obsession">
                            
                            <div class="widget__image crop-16x9"
                                    role="img"
                                    aria-label="Chinese tech&#39;s nickname obsession"
                                        
                                    data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUzMzE5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTY0MjY2NX0.aa8BHyv5R6ITciUk_HgAl58dIjc4aYIKCpLL8pD38yI/image.jpg?width=1245&quality=85&coordinates=0%2C208%2C0%2C208&height=700"
                                    data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUzMzE5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTY0MjY2NX0.aa8BHyv5R6ITciUk_HgAl58dIjc4aYIKCpLL8pD38yI/image.jpg?width=1245&quality=85&coordinates=0%2C208%2C0%2C208&height=700"
                                    data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUzMzE5My9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYxOTY0MjY2NX0.aa8BHyv5R6ITciUk_HgAl58dIjc4aYIKCpLL8pD38yI/image.jpg?width=980&quality=85"
                                    data-runner-style='padding-bottom: 56.25%;'
                                    style='padding-bottom: 56.25%;'
                                        data-type="image"
                            ><div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/china/"
    >Protocol | China</a>
    
<h2 class="widget__headline h2">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/china/chinese-techs-nickname-obsession"  aria-label="Chinese tech&#39;s nickname obsession" data-type="text">
        Chinese tech&#39;s nickname obsession
    </a>
</h2>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUwMTU4NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NzY1OTcwMH0.n1O5jbxoflmxoHUBYWFROVKCgIEjSGoADUIXsVeBW1E/img.jpg?width=210")'></div>
             
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/zeyiyang" data-type="text">Zeyi Yang</a>
        
</div>
</div></div></div>
    
    
<script type="application/json" id="post-context-2650813702">
    {"customDimensions": {"1":"Zeyi Yang","2":"china","3":"~popular_source-pageview","4":"03/01/2021","7":2650813702}, "post": {"providerId": 0, "sections": [0, 538697937, 473310849], "buckets": [], "authors": [20939266]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_11" class=" col sm-mb-2 md-mb-4 s12 m6 l6">
    
<div id="s__sidebar_post_shared_bottom_area_0_0_15_0_0_2_1_3_0_1_0_11_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div class="ad-place-holder-post-module"> </div> 
<!-- /Ad Placement -->
    </span>
</div>
</div>


    </div>
</div>



        
        
        
        </div>




    <div 
        load-type="button"
        class="btn button-load-more next-page-wrapper hidden action-btn"
        data-loading-text=""
        
    data-skl-id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="frontpage"
    data-ignore-page-number="false"

    >See more</div>

</div>


    </div>
</div>



        
        
        
</div>



<div id="sPost_0_0_4_0_0_4_1_0_2" class="sidebar_post_layout col sm-mb-2 md-mb-4 s12 m12 l3">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="wrapper_sidebar_popular" id="sSide_Bar_0_0_6_0_0_0"><div class="mb-2 sidebar_popular" id="sSide_Bar_0_0_6_0_0_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Most Popular
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_17"
        data-format="posts-custom"
        data-source="popular_2d"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-period="2d"
        data-attr-element_classes="sidebar_popular"
        data-attr-posts_id="sSide_Bar_0_0_6_0_0_0_0"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text="Most Popular"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-without_posts="2645029366"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-source_id="popular_2d"
        data-attr-layout_quality="1"
        data-attr-priority="-10">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-coinbase tag-cryptocurrency tag-ipo tag-direct-listing" 
                 elid="2650803078"
                data-category="Power">
<article 
    elid="2650803078" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650803078" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/coinbase-ipo-direct-listing"  aria-label="Everything you need to know about the Coinbase direct listing">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Everything you need to know about the Coinbase direct listing"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/coinbase-ipo-direct-listing"  aria-label="Everything you need to know about the Coinbase direct listing" data-type="text">
        Everything you need to know about the Coinbase direct listing
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2650803078">
    {"customDimensions": {"1":"Hirsh Chitkara, Jane Seidel","2":"power","3":"coinbase, cryptocurrency, ipo, direct listing, ~popular_source-pageview","4":"02/25/2021","6":"ipo","7":2650803078}, "post": {"providerId": 0, "sections": [0, 476998721, 473310849], "buckets": [], "authors": [20878683, 20910747]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-coupang tag-ipo" 
                 elid="2650558870"
                >
<article 
    elid="2650558870" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650558870" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/coupang-ipo"  aria-label="Everything you need to know about the Coupang IPO">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Everything you need to know about the Coupang IPO"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/coupang-ipo"  aria-label="Everything you need to know about the Coupang IPO" data-type="text">
        Everything you need to know about the Coupang IPO
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2650558870">
    {"customDimensions": {"1":"Hirsh Chitkara","3":"coupang, ipo, ~popular_source-pageview","4":"02/17/2021","6":"ipo","7":2650558870}, "post": {"providerId": 0, "sections": [0, 473310849], "buckets": [], "authors": [20878683]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-sponsored post-section--Sponsored-Content" 
                 elid="2650818847"
                data-category="Sponsored Content">
<article 
    elid="2650818847" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650818847" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge"  aria-label="The Future of Computing at the Edge: Intel’s Tom Lantzsch talks about how algorithms are the new critical asset">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The Future of Computing at the Edge: Intel’s Tom Lantzsch talks about how algorithms are the new critical asset"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/Sponsored-Content/the-future-of-computing-at-the-edge"  aria-label="The Future of Computing at the Edge: Intel’s Tom Lantzsch talks about how algorithms are the new critical asset" data-type="text">
        The future of computing at the edge: an interview with Intel’s Tom Lantzsch
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2650818847">
    {"customDimensions": {"1":"Saul  Hudson","2":"sponsored-content","3":"sponsored, ~popular_source-pageview, ~popular_source-pageview","4":"02/28/2021","6":"sponsored","7":2650818847}, "post": {"providerId": 0, "sections": [477428232, 473310849, 537671916, 547165574, 476998718], "buckets": [], "authors": [20884350]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 sidebar_popular" id="sSide_Bar_0_0_6_0_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_18"
        data-format="posts-custom"
        data-source="frontpage_parent_site_sponsored-content"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="477428232"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-period="2d"
        data-attr-source_site="parent_site"
        data-attr-element_classes="sidebar_popular"
        data-attr-posts_id="sSide_Bar_0_0_6_0_0_0_1"
        data-attr-layout_headline="bottom"
        data-attr-section_url="sponsored-content"
        data-attr-allow_duplicates="true"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text=""
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="sponsored-content"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/posts[2]-"
        data-attr-without_posts="2645029366"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-sponsored post-section--Sponsored-Content" 
                 elid="2650623446"
                data-category="Sponsored Content">
<article 
    elid="2650623446" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650623446" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/Sponsored-Content/how-will-ecommerce-evolve"  aria-label="How will ecommerce evolve: An interview with GoDaddy’s Greg Goldfarb">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How will ecommerce evolve: An interview with GoDaddy’s Greg Goldfarb"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/Sponsored-Content/how-will-ecommerce-evolve"  aria-label="How will ecommerce evolve: An interview with GoDaddy’s Greg Goldfarb" data-type="text">
        How will ecommerce evolve: An Interview with GoDaddy’s Greg Goldfarb
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2650623446">
    {"customDimensions": {"1":"Saul  Hudson","2":"sponsored-content","3":"sponsored, ~popular_source-pageview, ~popular_source-pageview","4":"03/01/2021","6":"sponsored","7":2650623446}, "post": {"providerId": 0, "sections": [477428232, 0, 473310849], "buckets": [], "authors": [20884350]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 sidebar_popular" id="sSide_Bar_0_0_6_0_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_19"
        data-format="posts-custom"
        data-source="popular_2d"
        data-source-type="multi"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-period="2d"
        data-attr-element_classes="sidebar_popular"
        data-attr-posts_id="sSide_Bar_0_0_6_0_0_0_2"
        data-attr-layout_headline="bottom"
        data-attr-section_url=""
        data-attr-strategy="fallback"
        data-attr-allow_duplicates="true"
        data-attr-source="multi"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text=""
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="_most-read"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/posts[3]-"
        data-attr-without_current="true"
        data-attr-without_posts="2645029366"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-source_id="popular_2d"
        data-attr-layout_quality="1"
        data-attr-priority="-10">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-retail tag-microfulfillment tag-ecommerce tag-shopping tag-grocery-stores tag-fabric post-section--manuals/transforming-2021" 
                 elid="2650823961"
                data-category="Transforming 2021">
<article 
    elid="2650823961" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650823961" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/manuals/transforming-2021/microfulfillment-automated-retail-future"  aria-label="The future of retail is hiding in an abandoned mall">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The future of retail is hiding in an abandoned mall"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/manuals/transforming-2021/microfulfillment-automated-retail-future"  aria-label="The future of retail is hiding in an abandoned mall" data-type="text">
        The future of retail is hiding in an abandoned mall
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2650823961">
    {"customDimensions": {"1":"Mike Murphy","2":"transforming-2021","3":"retail, microfulfillment, ecommerce, shopping, grocery stores, fabric, ~popular_source-pageview","4":"03/01/2021","7":2650823961}, "post": {"providerId": 0, "sections": [0, 473310849, 547165574, 476998718], "buckets": [], "authors": [20203992]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-chess tag-twitch tag-streaming tag-chess-com tag-gaming" 
                 elid="2650702164"
                data-category="People">
<article 
    elid="2650702164" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650702164" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/chess-streaming-twitch-hikaru-botez"  aria-label="How Chess.com built a streaming empire">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="How Chess.com built a streaming empire"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/chess-streaming-twitch-hikaru-botez"  aria-label="How Chess.com built a streaming empire" data-type="text">
        How Chess.com built a streaming empire
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2650702164">
    {"customDimensions": {"1":"Hirsh Chitkara","2":"people","3":"chess, twitch, streaming, chess.com, gaming, ~popular_source-pageview","4":"02/22/2021","6":"gaming","7":2650702164}, "post": {"providerId": 0, "sections": [0, 476998720, 473310849], "buckets": [], "authors": [20878683]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><span class="viewport-css-anchor" data-id=603ed9ba66016a1885dce695 ></span><!-- User Code --><script type="text/javascript">
function sidebar_news_behavior(){
	let HAM = document.querySelector('.layout_with_sidebar'),
    HAMFORM=HAM.querySelector('form');

    HAMFORM.addEventListener("submit", function(e){
        e.preventDefault();
        
        //var S = document.createElement('script');
        let groups = {};
        HAM.querySelectorAll("#groups input").forEach(function(I) {
            if(I.checked) {
                groups[I.getAttribute("name")] = true;
            }
        });

        var xhr = new XMLHttpRequest();
        xhr.open('POST', 'https://www.protocol.com/core/mail_lists/mailchimp/access/');
        xhr.setRequestHeader('Content-Type', 'application/json');
        xhr.onload = function() {
            if (xhr.status === 200) {
                var response = JSON.parse(xhr.responseText);
                let resp = HAM.querySelector('#MC_resp');

                if (response.created !== true) {
                  resp.classList.add('bad');
                  resp.innerHTML = 'Temporary error. Please try again later.';
                } else {
                  resp.classList.add('good');
                  email.value = '';
                  resp.innerHTML = 'Thank you for subscribing!';
                }
            } else if (xhr.status === 400) {
                var response = JSON.parse(xhr.responseText);
                let resp = HAM.querySelector('#MC_resp');
                resp.innerHTML = response.error;
                resp.classList.add('bad');
            }
        };
        xhr.send(JSON.stringify({
            email: HAM.querySelector('#MC_email').value,
            group_ids: groups,
            list_id: 'cd425f6479'
        }));
    });
}
</script><!-- End User Code -->
<div id="sSide_Bar_0_0_6_0_0_4_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!-- /21901267728/Top-RightRail-ArtPg -->

<div id='div-gpt-ad-1612464132498-0' style='width: 300px; height: 250px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612464132498-0'); });

  </script>

</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21901267728/Top-RightRail-ArtPg', [300, 250], 'div-gpt-ad-1612464132498-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 sidebar_bulletins" id="sSide_Bar_0_0_6_0_0_4_0_1"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Bulletins
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_20"
        data-format="posts-custom"
        data-source="frontpage_parent_site_bulletins"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="476998719"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-source_site="parent_site"
        data-attr-source_unique="true"
        data-attr-element_classes="sidebar_bulletins"
        data-attr-posts_id="sSide_Bar_0_0_6_0_0_4_0_1"
        data-attr-layout_headline="bottom"
        data-attr-layout_date="top"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text="Bulletins"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="bulletins"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/when[is_desktop==true]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="date,headline,subheadline,section,author,community_name,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,custom_field_registrationWall"
        data-attr-layout_all_date_format="%B %d, %Y %H:%M EST"
        data-attr-section_url="bulletins"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-politics tag-privacy tag-virginia post-section--bulletins" 
                 elid="2650864098"
                data-category="Bulletins">
<article 
    elid="2650864098" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650864098" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">March 02, 2021 17:20 EST</span>
    </div></div><div class="widget__head"><a href="https://www.protocol.com/bulletins/virginia-second-state-privacy-2650864098"  aria-label="Virginia becomes second state with comprehensive privacy law">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Virginia becomes second state with comprehensive privacy law"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/bulletins/virginia-second-state-privacy-2650864098"  aria-label="Virginia becomes second state with comprehensive privacy law" data-type="text">
        Virginia becomes second state with comprehensive privacy law
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2650864098">
    {"customDimensions": {"1":"Emily Birnbaum","2":"bulletins","3":"politics, privacy, virginia","4":"03/02/2021","7":2650864098}, "post": {"providerId": 0, "sections": [545659540, 476998719], "buckets": [], "authors": [20237505]} }
</script>
</article>
                </div>
            
                
                <div class="widget post-section--bulletins" 
                 elid="2650862707"
                data-category="Bulletins">
<article 
    elid="2650862707" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2650862707" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">March 02, 2021 14:39 EST</span>
    </div></div><div class="widget__head"><a href="https://www.protocol.com/bulletins/intel-pay-patent-vlsi-technology"  aria-label="Intel faces $2.18B fine in patent infringement case">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Intel faces $2.18B fine in patent infringement case"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/bulletins/intel-pay-patent-vlsi-technology"  aria-label="Intel faces $2.18B fine in patent infringement case" data-type="text">
        Intel faces $2.18B fine in patent infringement case
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2650862707">
    {"customDimensions": {"1":"Joe Williams","2":"bulletins","4":"03/02/2021","7":2650862707}, "post": {"providerId": 0, "sections": [476998719], "buckets": [], "authors": [20906555]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-glitch tag-unions tag-workers tag-labor post-section--bulletins" 
                 elid="2650857644"
                data-category="Bulletins">
<article 
    elid="2650857644" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2650857644" 
    
    
    
    
    
>
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">March 02, 2021 09:49 EST</span>
    </div></div><div class="widget__head"><a href="https://www.protocol.com/bulletins/glitch-union-collective-bargaining"  aria-label="The Glitch union just signed the first tech company collective bargaining agreement">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The Glitch union just signed the first tech company collective bargaining agreement"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/bulletins/glitch-union-collective-bargaining"  aria-label="The Glitch union just signed the first tech company collective bargaining agreement" data-type="text">
        The Glitch union just signed the first tech company collective bargaining agreement
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2650857644">
    {"customDimensions": {"1":"Anna Kramer","2":"bulletins","3":"glitch, unions, workers, labor","4":"03/02/2021","7":2650857644}, "post": {"providerId": 0, "sections": [476998719], "buckets": [], "authors": [20368086]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div>
<div id="sSide_Bar_0_0_6_0_0_4_0_2" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!-- /21901267728/Bottom-RightRail-ArtPg -->

<div style="margin-bottom:15px" id='div-gpt-ad-1612464239928-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612464239928-0'); });

  </script>

</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21901267728/Bottom-RightRail-ArtPg', [[300, 600], [300, 250]], 'div-gpt-ad-1612464239928-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>

 
<!-- /Ad Placement -->
    </span>
</div>

<div id="sSide_Bar_0_0_6_0_0_4_0_3"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sSide_Bar_0_0_6_0_0_4_0_3" data-offset="120" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sSide_Bar_0_0_6_0_0_4_0_3" class="sticky-target">
        <div class="email-wrapper" id="sSide_Bar_0_0_6_0_0_4_0_3_0"><div class="text-element" id="sSide_Bar_0_0_6_0_0_4_0_3_0_0">Get Source Code in your inbox</div><div class="text-element" id="sSide_Bar_0_0_6_0_0_4_0_3_0_1">David Pierce's daily analysis of the tech news that matters.</div><!-- User Code --><form id="MC" style="margin:0"><div id="email" class="field x12"><label>Email Address</label><input id="MC_email" type="email" class="email" placeholder="Enter email"></div><div id="groups"><input type="checkbox" name="64fd3cbe9f" value="1" checked="checked" style="display:none"><button type="submit">Sign Me Up</button></div><div id="MC_resp" style="position:relative"></div></form><!-- End User Code --></div>
    </div>
    	
        	
        	
    
</div>
</div>


    
    
    
    </div>
</div>



        
        
        <span class="js-brick-description hidden" data-name="Footer"></span><footer><div class="footer-container" id="sFooter_0_0_0_0_0_0_0"><div class="footer-container__inner" id="sFooter_0_0_0_0_0_0_0_0"><!-- User Code --><a href="/" class="footer-site-logo" aria-label="site-logo" rel="noopener"><img class="logo-icon" type="lazy-image" data-runner-src="https://assets.rbl.ms/24847500/origin.png?width=369"/></a><!-- End User Code --><!-- User Code --><div class="site-share-placeholder" aria-role="list" aria-label="share-site"><a href="https://twitter.com/protocol" class="twitter"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#twitter-svg"></use></svg></a><a href="https://www.linkedin.com/company/protocol-media/" class="linkedin"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#linkedin-gray"></use></svg></a><a href="https://www.facebook.com/protocol/" class="facebook"  rel="noopener noreferrer"><i aria-hidden="true" class="icon icons-share fb fa fa-facebook" style="color: #c9c9c9; font-size: 21px; text-align: center;"></i></a><a href="https://www.instagram.com/protocol/" class="youtube"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#instagram-svg-footer"></use></svg></a><a href="https://slack.protocol.com" class="slack" rel="noopener noreferrer"><svg class="icon"><use xlink:href="#slack-svg-footer"></use></svg></a></div><!-- End User Code --><div class="static-links" id="sFooter_0_0_0_0_0_0_0_0_2"><div class="list" id="sFooter_0_0_0_0_0_0_0_0_2_0"><a href="/st/about_us" class="list__item" target="_blank">About Us</a><a href="/careers" class="list__item" target="_blank">Careers</a><a href="/st/contact_us" class="list__item" target="_blank">Contact Us</a></div><div class="list" id="sFooter_0_0_0_0_0_0_0_0_2_1"><a href="/st/privacy_policy" class="list__item" target="_self">Privacy Statement</a><a href="/st/do_not_sell" class="list__item" target="_self">Do not sell</a><a href="/st/terms_of_service" class="list__item" target="_self">Terms of Service</a></div></div><div class="" id="sFooter_0_0_0_0_0_0_0_0_3"><div class="text-element" id="sFooter_0_0_0_0_0_0_0_0_3_0"><a href="/newsletters" class="color-inherit" target="">Get access</a></div></div><div class="text-element" id="sFooter_0_0_0_0_0_0_0_0_4">&#169; 2020 Protocol Media, LLC</div></div></div></footer><!-- User Code --><script>
function remove_col_with_empty_post(){
  document.querySelectorAll(".flex-row-a .col .mb-2:empty").forEach(function(item){
  	item.parentElement.parentElement.removeChild(item.parentElement);
  })
}
  remove_col_with_empty_post();
</script><!-- End User Code --><!-- User Code --><script>
function isElementInViewport(el, extraOffsetTop, extraOffsetBottom) {
        var rectangle = el.getBoundingClientRect(),
            isHidden = rectangle.x === 0 && rectangle.y === 0 && rectangle.height === 0 && rectangle.top === 0;

        if (isHidden) {
            return false;
        }

        if (!extraOffsetTop) {
            extraOffsetTop = 0;
        }
        if (!extraOffsetBottom) {
            extraOffsetBottom = 0;
        }

        var extraTop = rectangle.top - extraOffsetTop,
            extraBottom = rectangle.bottom + extraOffsetBottom,
            windowHeight = document.documentElement.clientHeight,
            topVisible = extraTop > 0 && extraTop < windowHeight,
            bottomVisible = extraBottom < windowHeight && extraBottom > 0,
            overallVisible = extraTop < 0 && extraBottom > windowHeight;

        return topVisible || bottomVisible || overallVisible;
    }
  function Ithrottle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {

          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }
</script><!-- End User Code --><!-- User Code --><script>
document.querySelectorAll('.newsletter-element__form input[type="checkbox"]').forEach(function (item) {
	item.checked = true;
});
var pc_pc = document.querySelector(".widget__body .photo-caption + .photo-credit");
var pc = document.querySelector(".widget__body .photo-caption ");
if (pc_pc) {
	if (pc.querySelector("p")) {
		pc.querySelector("p").innerHTML += " | " + pc_pc.innerHTML;
	} else {
		pc.innerHTML += " | " + pc_pc.innerHTML;
	}
	pc_pc.innerHTML = "";
}
if (document.querySelector(".article__splash-custom .post-author-list") && document.querySelectorAll(".article__splash-custom .post-author-list .post-author").length > 1) {
	document.querySelector(".article__splash-custom .post-author-list").className = "post-author-list multi"
}
 
</script><!-- End User Code --></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-155956326-1"></script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-155956326-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var trackedCampaignData = {};
            // DEFAULTS
            if (utmCampaignData) {
                trackedCampaignData.campaignName = utmCampaignData.campaignName;
                trackedCampaignData.campaignSource = utmCampaignData.campaignSource;
                trackedCampaignData.campaignMedium = utmCampaignData.campaignMedium;
                trackedCampaignData.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    trackedCampaignData.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag(
                'config',
                'UA-155956326-1',
                Object.assign({ transport: 'beacon', send_page_view: false }, trackedCampaignData)
            );
            gtag('event', 'require', { value: 'displayfeatures' });

            <!-- ga_custom_dimensions: {u'layoutId': 5, u'postDate': 4, u'postTags': 3, u'primaryTag': 6, u'authorName': 1, u'postID': 7, u'sections': 2} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension1"] = "Emily Birnbaum";
          window._ga_cd_params["dimension7"] = '2650847287';
          window._ga_cd_params["dimension3"] = "~popular_source-pageview";
          
          window._ga_cd_params["dimension2"] = 'policy';
          
          window._ga_cd_params["dimension4"] = '03/01/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'pro,493';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.protocol.com/Policy/apple-google-lobbyists-arizona-bill"
        },
        "url": "https://www.protocol.com/Policy/apple-google-lobbyists-arizona-bill",
        "headline": "Apple and Google lobbyists are swarming Arizona over app store bill",
        "thumbnailUrl": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNDE1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjMyMTE4MX0.Q3AStrRu0ksVDgpARE-Y5nkPu71GYsMzfe9-oaE1pxQ/img.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTcwNDE1NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyNjMyMTE4MX0.Q3AStrRu0ksVDgpARE-Y5nkPu71GYsMzfe9-oaE1pxQ/image.jpg?width=1200&coordinates=0%2C396%2C0%2C396&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-03-01T22:01:55Z",
        "dateModified": "2021-03-02T09:41:09Z",
        "author": {
            "@type": "Person",
            "name": "Emily Birnbaum"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Protocol — The people, power and politics of tech",
        "logo": {
            "@type": "ImageObject",
            "url": "https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjQ5NTc0MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYxNzQzOTg4OX0.e0HPWTD4r9JmAJjgJ16th-RettWB8pJiNe4Hbf4YmmI/img.png?width=210"
            }
        },
        "articleSection": "Policy",
        "description": "HB2005 would allow app developers to use third-party payment systems.",
        "keywords": []}
</script>


    
        <script class="lazy-style" type="css" id="_603ed9ba66016a1885dce695">
    .email-wrapper form label{display:none}.email-wrapper form #email input{display:inline-block;width:100%;height:50px;line-height:48px;box-sizing:border-box;padding:0 10px;border:1px solid #aaa;font-family:GTZirkon,sans-serif;font-size:17px;background:#fafafa}.email-wrapper form button{width:100%;padding:0 35px;height:50px;margin:15px auto;line-height:50px;display:inline-block;background:#0031ff;color:#fff;border:0;font-size:17px;outline:0;font-family:MaisonMono,sans-serif;cursor:pointer}.sidebar_post_layout .sticky-target{max-width:300px}.sidebar_post_layout .sticky-target .post-section--bulletins{margin-bottom:0 !important}
</script>


    <script id="user-javascript-medium-normal">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</script>
    <script id="user-javascript-active" type="text"></script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>