    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" href="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjM5MDI5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzY0OTMyNX0.ERV7C94ZfasP2Jiws_MOxngIZmtzl_xo7K66f8QMpzY/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C262&height=700" as="image"><link rel="preload" href="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjM5MDI5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzY0OTMyNX0.ERV7C94ZfasP2Jiws_MOxngIZmtzl_xo7K66f8QMpzY/image.jpg?width=1200&quality=85&coordinates=0%2C189%2C0%2C533&height=400" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjM5MDI5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzY0OTMyNX0.ERV7C94ZfasP2Jiws_MOxngIZmtzl_xo7K66f8QMpzY/image.jpg?width=1200&coordinates=0%2C22%2C0%2C366&height=600">
<meta property="fb:app_id"              content="525370847662646">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Protocol | China">
        <meta property="og:url" content="https://www.protocol.com/china/ecommerce-branded-in-china">
        <link rel="canonical" href="https://www.protocol.com/china/ecommerce-branded-in-china" />
    <meta property="og:site_name"           content="Protocol — The people, power and politics of tech">
    
<meta property="og:image"               content="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjM5MDI5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzY0OTMyNX0.ERV7C94ZfasP2Jiws_MOxngIZmtzl_xo7K66f8QMpzY/image.jpg?width=1200&coordinates=0%2C22%2C0%2C366&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="Shoppers already love Chinese brands — they just don&#39;t know it yet">
    <meta property="og:description"         content="Made-in-China products used to be seen as inferior. Now they&#39;re among the world&#39;s most popular — but won&#39;t acknowledge their origin.">

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 19939275}, "resourceId": "pp_2652977022", "section": {"id": null}, "fbId": "525370847662646", "site": {"id": 19939275}, "messageBusUri": "wss://messages.rebelmouse.io", "clientGaId": "UA-155956326-1", "post": {"sections": [0, 538697937, 473310849], "shareUrl": "https%3A%2F%2Fwww.protocol.com%2Fchina%2Fecommerce-branded-in-china", "id": 2652977022}, "fbAppVersion": "v2.5", "pathParams": {"sections": "china/", "slug": "ecommerce-branded-in-china"}, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22china%5C%2F%22%2C%22slug%22%3A%22ecommerce-branded-in-china%22%7D\u0026post_id=2652977022\u0026site_id=19939275\u0026override_device=desktop\u0026resource_id=pp_2652977022"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.protocol.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.protocol.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
    </script>
    <script type="module" async src="https://www.protocol.com/static/dist/social-ux/main.7f42cedad7c73908e6ac.bundle.mjs"></script>
    <script nomodule defer src="https://www.protocol.com/static/dist/social-ux/main.2d44f005ff2096cba233.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Protocol — The people, power and politics of tech" href="/feeds/china.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>Shoppers already love Chinese brands — they just don&#39;t know it yet - Protocol — The people, power and politics of tech</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassets89f4a6d29c32209c53c44eb7092d8721RMCSS", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(66, 103, 178, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjA3NzI2OC8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjU1NjcxNDk5fQ.sRt7oELT0LTiFxwyUBHhXmceAtzhglztaUqvroGYWyA/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjA3NzI2OC8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjU1NjcxNDk5fQ.sRt7oELT0LTiFxwyUBHhXmceAtzhglztaUqvroGYWyA/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2021-05-13T18:08:37+00:00" /><meta property="article:modified_time" content="2021-05-13T19:05:27+00:00" /><meta name="keywords" content="shein, hoto, ecommerce"/><meta name="description" content="Made-in-China products used to be seen as inferior. Now they're among the world's most popular — but won't acknowledge their origin."/><link rel="amphtml" href="https://www.protocol.com/amp/ecommerce-branded-in-china-2652977022"><script>
  const stickyTime = 4000;
var ad_modifier = "ArticlePage"
var ad_id_count=1;
var bannerMapping,streamMapping,righttRailMapping,postsmodulemapping,incontentMapping;
window.googletag = window.googletag || {cmd: []};
</script><script>
window.initTargeting = function (){
googletag.pubads().setTargeting("post_id","2652977022");
     googletag.pubads().setTargeting("post_name","ecommerce-branded-in-china");
     googletag.pubads().setTargeting("tags",["shein", "hoto", "ecommerce", "~popular_source-pageview"]);//tags
    googletag.pubads().setTargeting("category",["china"]);
    googletag.pubads().setTargeting("test","on");
    
    googletag.pubads().enableSingleRequest();

    googletag.enableServices();


  googletag.display("banner-top");
  }
</script>
    
          <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBZ76RQ');</script><!-- End Google Tag Manager --><link rel="dns-prefetch" href="https://static.rbl.ms" /><link rel="dns-prefetch" href="https://assets.rebelmouse.io" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://stats.g.doubleclick.net" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://static.rbl.ms/static/fonts/fontawesome/4.6.3/fontawesome-webfont.woff2?v=4.6.3" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Super-Text-Book-Italic.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Super-Text-Book.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Super-Text-Medium-Italic.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Super-Text-Medium.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Zirkon-Bold-Italic.woff2" /><link rel="preload" as="font" type="font/woff2" crossorigin href="https://partners.rebelmouse.com/protocol/GT-Zirkon-Bold.woff2" /><link rel="preload" as="font" type="font/otf" crossorigin href="https://partners.rebelmouse.com/protocol/MaisonMono-Bold.otf" /><meta property="fb:pages" content="106968477420027" /><meta name="google-site-verification" content="0WgI_Afia80vbn-bQlSumUc5wuDtLuShTy0Y6dI61ik" /><script type="text/javascript">(function(d,s){var DID="b0bf7582-16c5-4fc1-a03f-8f705ea43617";var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.src="https://track.cbdatatracker.com/Home?v=3&id='"+DID+"'";fjs.parentNode.insertBefore(js,fjs);}(document,'script'));</script><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v9.0&appId=525370847662646&autoLogAppEvents=1" nonce="qwGRxjY1"></script><style id="custom-post-styles-2652977022">
</style><style id="custom-post-styles-2652977022">
</style><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-china"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" type="text" placeholder="Search..." name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--bulletins">
            <a
                href="https://www.protocol.com/bulletins/"
                
            >Bulletins</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--newsletters">
            <a
                href="https://www.protocol.com/newsletters/"
                
            >Newsletters</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--protocol-fintech">
            <a
                href="https://www.protocol.com/newsletters/protocol-fintech/"
                
            >Protocol | Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gaming">
            <a
                href="https://www.protocol.com/newsletters/gaming/"
                
            >Protocol Gaming</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--index">
            <a
                href="https://www.protocol.com/newsletters/index/"
                
            >Protocol Index</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--protocol-enterprise">
            <a
                href="https://www.protocol.com/newsletters/protocol-enterprise/"
                
            >Protocol | Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pipeline">
            <a
                href="https://www.protocol.com/newsletters/pipeline/"
                
            >Protocol Pipeline</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sourcecode">
            <a
                href="https://www.protocol.com/newsletters/sourcecode/"
                
            >Source Code</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--next-up">
            <a
                href="https://www.protocol.com/newsletters/next-up/"
                
            >Protocol Next Up</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--protocol-china">
            <a
                href="https://www.protocol.com/newsletters/protocol-china/"
                
            >Protocol | China</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--enterprise">
            <a
                href="https://www.protocol.com/enterprise/"
                
            >Protocol | Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about">
            <a
                href="https://www.protocol.com/enterprise/about/"
                
            >About Protocol | Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--china">
            <a
                href="https://www.protocol.com/china/"
                
            >Protocol | China</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about-protocol-china">
            <a
                href="https://www.protocol.com/china/about-protocol-china/"
                
            >About Protocol | China</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--fintech">
            <a
                href="https://www.protocol.com/fintech/"
                
            >Protocol | Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about-protocol-fintech">
            <a
                href="https://www.protocol.com/fintech/about-protocol-fintech/"
                
            >About Protocol | Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--policy">
            <a
                href="https://www.protocol.com/policy/"
                
            >Protocol | Policy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--tech-employee-survey">
            <a
                href="https://www.protocol.com/policy/tech-employee-survey/"
                
            >Tech Employee Survey</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--people">
            <a
                href="https://www.protocol.com/people/"
                
            >People</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--power">
            <a
                href="https://www.protocol.com/power/"
                
            >Power</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics">
            <a
                href="https://www.protocol.com/politics/"
                
            >Politics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust">
            <a
                href="https://www.protocol.com/braintrust/"
                
            >Braintrust</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-fintech">
            <a
                href="https://www.protocol.com/braintrust/braintrust-fintech/"
                
            >Braintrust — Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-enterprise">
            <a
                href="https://www.protocol.com/braintrust/braintrust-enterprise/"
                
            >Braintrust — Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-work-and-productivity">
            <a
                href="https://www.protocol.com/braintrust/braintrust-work-and-productivity/"
                
            >Braintrust — Work and Productivity</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-policy">
            <a
                href="https://www.protocol.com/braintrust/braintrust-policy/"
                
            >Braintrust — Policy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--manuals">
            <a
                href="https://www.protocol.com/manuals/"
                
            >Manuals</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ces-2021">
            <a
                href="https://www.protocol.com/manuals/ces-2021/"
                
            >CES 2021</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--new-enterprise">
            <a
                href="https://www.protocol.com/manuals/new-enterprise/"
                
            >The New Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--small-business-recovery">
            <a
                href="https://www.protocol.com/manuals/small-business-recovery/"
                
            >The Small Business Recovery</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--quantum-computing">
            <a
                href="https://www.protocol.com/manuals/quantum-computing/"
                
            >Quantum computing manual</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-care-revolution">
            <a
                href="https://www.protocol.com/manuals/health-care-revolution/"
                
            >Protocol Manual: Health Care</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--retail-resurgence">
            <a
                href="https://www.protocol.com/manuals/retail-resurgence/"
                
            >The Retail Resurgence</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--reinvention-of-spending">
            <a
                href="https://www.protocol.com/manuals/reinvention-of-spending/"
                
            >Reinvention of Spending</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--transforming-2021">
            <a
                href="https://www.protocol.com/manuals/transforming-2021/"
                
            >Transforming 2021</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--retail-investing">
            <a
                href="https://www.protocol.com/manuals/retail-investing/"
                
            >The Rise of Retail Investing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--careers">
            <a
                href="https://www.protocol.com/careers/"
                
            >Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--source-code">
            <a
                href="https://www.protocol.com/podcasts/source-code/"
                
            >Source Code</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--events">
            <a
                href="https://www.protocol.com/events/"
                
            >Events</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--https://virtualmeetupprotocol.splashthat.com/">
            <a
                href="https://virtualmeetupprotocol.splashthat.com/"
                
            >Virtual Meetups</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--tech-hearing">
            <a
                href="https://www.protocol.com/tech-hearing/"
                
            >Tech Hearing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--section-230-hearing">
            <a
                href="https://www.protocol.com/section-230-hearing/"
                
            >Section 230 Hearing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--election-2020">
            <a
                href="https://www.protocol.com/election-2020/"
                
            >Election 2020</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--post-election-hearing">
            <a
                href="https://www.protocol.com/post-election-hearing/"
                
            >Post-election hearing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alerts">
            <a
                href="https://www.protocol.com/alerts/"
                
            >Alerts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--apple-epic-trial">
            <a
                href="https://www.protocol.com/apple-epic-trial/"
                
            >Apple Epic Trial</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema><site_specific_data_property default="twitter" type="string" description="" name="twitter" grouping=""></site_specific_data_property><site_specific_data_property default="faccebook" type="string" description="" name="facebook" grouping=""></site_specific_data_property><site_specific_data_property default="email" type="string" description="" name="email" grouping=""></site_specific_data_property><site_specific_data_property default="linkedin" type="string" description="" name="linkedin" grouping=""></site_specific_data_property></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><span class="js-brick-description hidden" data-name="__Sidebar_Article_Ad_code"></span><div data-share-status-id="menu-toggle" class="menu-overlay js-toggle" data-target="body" data-toggle-class="menu-opened"></div><!-- User Code -->
    
          <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBZ76RQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span class="js-brick-description hidden" data-name="__SVG_ICONS"></span><!-- User Code --><svg width="0" height="0" class="hidden"><symbol id="email-icon-svg" viewBox="0 0 1000 1000" ><g><path d="M500,10C229.4,10,10,229.4,10,500c0,270.6,219.4,490,490,490c270.6,0,490-219.4,490-490C990,229.4,770.6,10,500,10z M182.2,255.1h638.7c4.3,0,8.3,0.8,12.2,2L595.4,460.5l-31.5,25.7l-62.3,50.7l-62.2-50.6l-31.6-25.7L169.9,257.1C173.8,255.9,177.9,255.1,182.2,255.1z M141.2,715.3c-1.5-4.4-2.5-9-2.5-13.9V298.5c0-4.6,0.9-9,2.3-13.2l236.8,202.8L141.2,715.3z M820.9,744.9H182.2c-4.1,0-8-0.8-11.7-1.8l238.9-229.3l92.2,75l92.3-75.1l238.8,229.4C828.9,744.2,825,744.9,820.9,744.9z M861.9,715.3L625.4,488l236.7-202.7c1.4,4.2,2.3,8.6,2.3,13.2v402.9C864.3,706.3,863.4,710.9,861.9,715.3z"/></g></symbol><symbol id="site-logo-svg"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 369 116"><defs><path id="a" d="M.435.274h23.157v54.201H.435z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M0 0h369v116H0z"/><path fill="#000" d="M106.86 37.857c-4.04 0-6.946 2.45-7.67 6.088v-5.38H82.283v9.579h5.54v19.439h-5.54v9.577h23.867v-9.577h-6.607V47.489c.988 3.025 3.919 5.124 7.317 5.124 4.262 0 7.53-3.193 7.53-7.378 0-4.186-3.268-7.378-7.53-7.378M59.34 66.873c-4.973 0-8.809-3.902-8.809-9.01s3.836-9.01 8.809-9.01c4.972 0 8.808 3.902 8.808 9.01s-3.836 9.01-8.808 9.01m2.628-29.016c-4.876 0-9.36 2.096-11.792 5.911v-5.202H33.271v9.578h5.54V83.19h-5.54v9.578h23.867V83.19H50.53V72.483c2.498 3.482 6.79 5.387 11.437 5.387 9.66 0 18.113-8.656 18.113-20.007 0-11.35-8.452-20.006-18.113-20.006"/><g transform="translate(312.138 22.685)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" d="M18.051 44.898V.274H.435V9.85H6.33v35.047H.79v9.577h22.801v-9.577z" mask="url(#b)"/></g><path fill="#000" d="M204.176 66.873c-4.972 0-8.808-3.902-8.808-9.01s3.836-9.01 8.808-9.01c4.973 0 8.808 3.902 8.808 9.01s-3.835 9.01-8.808 9.01m0-29.016c-11.65 0-20.742 8.655-20.742 20.006s9.093 20.007 20.742 20.007c11.65 0 20.742-8.656 20.742-20.007 0-11.35-9.092-20.006-20.742-20.006M291.12 66.873c-4.972 0-8.807-3.902-8.807-9.01s3.835-9.01 8.808-9.01c4.972 0 8.808 3.902 8.808 9.01s-3.836 9.01-8.808 9.01m0-29.016c-11.65 0-20.742 8.655-20.742 20.006S279.47 77.87 291.12 77.87s20.741-8.656 20.741-20.007c0-11.35-9.092-20.006-20.741-20.006M134.635 66.873c-4.973 0-8.808-3.902-8.808-9.01s3.835-9.01 8.808-9.01c4.972 0 8.808 3.902 8.808 9.01s-3.836 9.01-8.808 9.01m0-29.016c-11.65 0-20.742 8.655-20.742 20.006s9.092 20.007 20.742 20.007 20.741-8.656 20.741-20.007c0-11.35-9.092-20.006-20.741-20.006M248.217 67.015c-4.901 0-8.524-4.044-8.524-9.152 0-5.037 3.623-9.01 8.524-9.01 3.978 0 6.748 1.987 8.098 5.818h11.08V38.566h-10.654v4.936c-2.013-3.377-5.917-5.645-10.868-5.645-9.519 0-18.114 8.513-18.114 20.006s8.808 20.006 20.103 20.006c10.086 0 18.326-6.101 19.676-16.813h-11.223c-1.35 3.901-4.192 5.959-8.098 5.959M173.49 26.15h-11.72v12.416h-5.186v9.578h5.186v19.793c0 6.173 3.054 9.223 9.234 9.223h9.447V66.873h-6.535c-.284 0-.426-.142-.426-.426V48.144h8.737v-9.578h-8.737V26.151z"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="avatar-circle"><g fill="none" fill-rule="evenodd"><rect width="32" height="32" fill="#F2F2F2" rx="16"></rect><path fill="#000" d="M16 16a5 5 0 1 1 0-10 5 5 0 0 1 0 10zm9 8s-3 4-9 4-9-4-9-4c.912-4.584 5-7 9-7s8.09 2.414 9 7z"></path></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 56" id="close"><path fill-rule="evenodd" d="M25.311 27.5l-5.87-5.87a1.5 1.5 0 0 1 0-2.122l.067-.067a1.5 1.5 0 0 1 2.122 0l5.87 5.87 5.87-5.87a1.5 1.5 0 0 1 2.122 0l.067.067a1.5 1.5 0 0 1 0 2.122l-5.87 5.87 5.87 5.87a1.5 1.5 0 0 1 0 2.122l-.067.067a1.5 1.5 0 0 1-2.122 0l-5.87-5.87-5.87 5.87a1.5 1.5 0 0 1-2.122 0l-.067-.067a1.5 1.5 0 0 1 0-2.122l5.87-5.87z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="dropdown-up"><path fill-rule="evenodd" d="M2.22 13.537l3.116-4.452a.2.2 0 0 1 .328 0l3.116 4.452a.2.2 0 0 1-.164.314H2.384a.2.2 0 0 1-.164-.314z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="dropdown"><path fill-rule="evenodd" d="M2.22 9.315l3.116 4.45a.2.2 0 0 0 .328 0l3.116-4.45A.2.2 0 0 0 8.616 9H2.384a.2.2 0 0 0-.164.315z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 13" id="email"><path fill-rule="evenodd" d="M17.654.244L9 6.334.346.245A.996.996 0 0 1 1 0h16c.25 0 .479.092.654.244zM18 2.5V12a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V2.5l8.427 5.875a1 1 0 0 0 1.146 0L18 2.5z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="fb-icon-copy"><path fill-rule="evenodd" d="M3.125 20v-8.437H.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H8.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49H6.875V20h-3.75z"></path></symbol>x<symbol id="facecbook-svg-circle"
      xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 32 32"><path fill="#000" fill-rule="evenodd" d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.851 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.751 0 3.582.313 3.582.313V10.5h-2.018c-1.987 0-2.607 1.233-2.607 2.499V16h4.438l-.71 4.625H18.5v11.18C26.149 30.606 32 23.987 32 16"/></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 56" id="hamburger"><path fill-rule="evenodd" d="M18.5 20h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3zm0 6h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3zm0 6h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="in-icon"><path fill-rule="evenodd" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm6-6.75v-4.397c0-2.158-.465-3.818-2.983-3.818-1.21 0-2.021.665-2.353 1.295h-.033V9.234h-2.386v8.016h2.485v-3.965c0-1.046.198-2.058 1.493-2.058 1.275 0 1.292 1.195 1.292 2.125v3.898H18zM7.442 8.139a1.444 1.444 0 0 0 0-2.889 1.444 1.444 0 1 0 0 2.889zM6.198 17.25h2.487V9.234H6.198v8.016z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="in-icon-gray" fill="#c9c9c9"><path fill-rule="evenodd" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm6-6.75v-4.397c0-2.158-.465-3.818-2.983-3.818-1.21 0-2.021.665-2.353 1.295h-.033V9.234h-2.386v8.016h2.485v-3.965c0-1.046.198-2.058 1.493-2.058 1.275 0 1.292 1.195 1.292 2.125v3.898H18zM7.442 8.139a1.444 1.444 0 0 0 0-2.889 1.444 1.444 0 1 0 0 2.889zM6.198 17.25h2.487V9.234H6.198v8.016z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17" id="pop-up"><path d="M7 17v-2h8V2H2v8H0V2a2 2 0 0 1 2-2h13a2 2 0 0 1 2 2v13a2 2 0 0 1-2 2H7zM8.586 7H5V5h7v7h-2V8.414l-7.293 7.293-1.414-1.414L8.586 7zM7 15h8V2H2v8H0V2a2 2 0 0 1 2-2h13a2 2 0 0 1 2 2v13a2 2 0 0 1-2 2H7v-2z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" id="search"><g
      xmlns="http://www.w3.org/2000/svg"  ><path d="M19 26.5a7.5 7.5 0 1 1 0-15 7.5 7.5 0 0 1 0 15zm0-3a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/><path d="M22.44 24.56a1.5 1.5 0 0 1 2.12-2.12l5.5 5.5a1.5 1.5 0 0 1-2.12 2.12l-5.5-5.5z"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="linkedin"><path d="M16 16h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.744V16H5.66V5.313h3.18v1.46h.045c.442-.84 1.524-1.726 3.137-1.726C15.38 5.047 16 7.26 16 10.137V16zM1.923 3.852A1.925 1.925 0 0 1 0 1.925C0 .863.86 0 1.923 0a1.925 1.925 0 1 1 0 3.852zM.264 16H3.58V5.313H.264z"
      fill-rule="evenodd"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="linkedin-gray" fill="#c9c9c9"><path d="M16 16h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.744V16H5.66V5.313h3.18v1.46h.045c.442-.84 1.524-1.726 3.137-1.726C15.38 5.047 16 7.26 16 10.137V16zM1.923 3.852A1.925 1.925 0 0 1 0 1.925C0 .863.86 0 1.923 0a1.925 1.925 0 1 1 0 3.852zM.264 16H3.58V5.313H.264z"
      fill-rule="evenodd"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 15" id="twitter-svg"><path fill-rule="evenodd" d="M15.261 3.736c.007.162.01.324.01.489C15.272 9.23 11.765 15 5.348 15c-1.97 0-3.803-.626-5.347-1.701.274.034.551.051.832.051 1.636 0 3.138-.603 4.331-1.62-1.526-.03-2.814-1.125-3.258-2.63a3.202 3.202 0 0 0 1.575-.065C1.887 8.687.683 7.157.683 5.323v-.048a3.27 3.27 0 0 0 1.58.474C1.328 5.07.713 3.909.713 2.596c0-.694.172-1.344.471-1.904 1.72 2.291 4.291 3.799 7.19 3.957a4.16 4.16 0 0 1-.091-.863C8.283 1.695 9.844 0 11.772 0c1.002 0 1.909.46 2.544 1.194A6.672 6.672 0 0 0 16.53.276a3.755 3.755 0 0 1-1.534 2.094A6.52 6.52 0 0 0 17 1.775a7.445 7.445 0 0 1-1.739 1.961z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" id="tw-icon"><path id="a" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm5.67-14.542c.521-.405.973-.91 1.33-1.487a5.017 5.017 0 0 1-1.531.451 2.85 2.85 0 0 0 1.173-1.588 5.126 5.126 0 0 1-1.695.697 2.578 2.578 0 0 0-1.945-.906c-1.474 0-2.668 1.285-2.668 2.87 0 .226.024.445.069.655-2.216-.12-4.182-1.263-5.497-3-.23.424-.361.917-.361 1.444 0 .996.47 1.876 1.186 2.39a2.516 2.516 0 0 1-1.209-.359v.036c0 1.391.92 2.552 2.14 2.816a2.468 2.468 0 0 1-1.204.049c.339 1.141 1.324 1.97 2.49 1.994A5.104 5.104 0 0 1 6 16.71 7.16 7.16 0 0 0 10.09 18c4.906 0 7.589-4.376 7.589-8.171 0-.125-.003-.248-.009-.37z"/></symbol><symbol id="instagram-svg-circle"
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><g><circle cx="16" cy="16" r="16" fill="#000"/><path fill="#FFF" d="M16 7.804c2.67 0 2.985.01 4.04.059.974.044 1.504.207 1.856.344.466.181.8.398 1.15.748.35.35.566.683.747 1.15.137.351.3.88.344 1.855.048 1.055.059 1.37.059 4.04s-.01 2.985-.059 4.04c-.044.974-.207 1.504-.344 1.856-.181.466-.398.8-.748 1.15-.35.35-.683.566-1.15.747-.351.137-.88.3-1.855.344-1.054.048-1.37.059-4.04.059s-2.986-.01-4.04-.059c-.974-.044-1.504-.207-1.856-.344a3.097 3.097 0 0 1-1.15-.748 3.097 3.097 0 0 1-.747-1.15c-.137-.351-.3-.88-.344-1.855-.048-1.055-.059-1.37-.059-4.04s.01-2.985.059-4.04c.044-.974.207-1.504.344-1.856.181-.466.398-.8.748-1.15.35-.35.683-.566 1.15-.747.351-.137.88-.3 1.855-.344 1.055-.048 1.37-.059 4.04-.059m0-1.8c-2.715 0-3.055.01-4.122.06-1.064.048-1.79.217-2.426.464A4.9 4.9 0 0 0 7.68 7.681a4.9 4.9 0 0 0-1.153 1.77c-.247.637-.416 1.363-.465 2.427-.048 1.067-.06 1.407-.06 4.122s.012 3.055.06 4.122c.049 1.064.218 1.79.465 2.426a4.9 4.9 0 0 0 1.153 1.771 4.9 4.9 0 0 0 1.77 1.153c.637.247 1.363.416 2.427.465 1.067.048 1.407.06 4.122.06s3.055-.012 4.122-.06c1.064-.049 1.79-.218 2.426-.465a4.9 4.9 0 0 0 1.771-1.153 4.9 4.9 0 0 0 1.153-1.77c.247-.637.416-1.363.465-2.427.048-1.067.06-1.407.06-4.122s-.012-3.055-.06-4.122c-.049-1.064-.218-1.79-.465-2.426a4.9 4.9 0 0 0-1.153-1.771 4.9 4.9 0 0 0-1.77-1.153c-.637-.247-1.363-.416-2.427-.465-1.067-.048-1.407-.06-4.122-.06"/><path fill="#FFF" d="M16 10.866a5.134 5.134 0 1 0 0 10.268 5.134 5.134 0 0 0 0-10.268zm0 8.466a3.332 3.332 0 1 1 0-6.664 3.332 3.332 0 0 1 0 6.664zM22.536 10.664a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0"/></g></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" id="slack-svg-circle" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#000"/><g fill="#FFF" fill-rule="nonzero"><path d="M10.258 18.613c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.081-2.08c0-1.145.935-2.08 2.08-2.08h2.081v2.08zM11.306 18.613c0-1.145.936-2.08 2.081-2.08s2.08.935 2.08 2.08v5.21c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21zM13.387 10.258a2.086 2.086 0 0 1-2.08-2.08c0-1.146.935-2.081 2.08-2.081s2.08.935 2.08 2.08v2.081h-2.08zM13.387 11.306c1.145 0 2.08.936 2.08 2.081s-.935 2.08-2.08 2.08h-5.21a2.086 2.086 0 0 1-2.08-2.08c0-1.145.935-2.08 2.08-2.08h5.21z"/><g><path d="M21.742 13.387c0-1.145.935-2.08 2.08-2.08 1.146 0 2.081.935 2.081 2.08s-.935 2.08-2.08 2.08h-2.081v-2.08zM20.694 13.387c0 1.145-.936 2.08-2.081 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21c0-1.145.935-2.08 2.08-2.08s2.08.935 2.08 2.08v5.21z"/></g><g><path d="M18.613 21.742c1.145 0 2.08.935 2.08 2.08 0 1.146-.935 2.081-2.08 2.081a2.086 2.086 0 0 1-2.08-2.08v-2.081h2.08zM18.613 20.694a2.086 2.086 0 0 1-2.08-2.081c0-1.145.935-2.08 2.08-2.08h5.21c1.145 0 2.08.935 2.08 2.08s-.935 2.08-2.08 2.08h-5.21z"/></g></g></g></symbol><symbol id="site-logo-svg-tr"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 610 192"><defs><path id="a" d="M.719.453H39v89.713H.719z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M176.653 62.66c-6.68 0-11.483 4.054-12.682 10.077v-8.904h-27.947v15.853h9.16v32.175h-9.16v15.852h39.455v-15.852h-10.92V78.602c1.632 5.007 6.477 8.482 12.094 8.482 7.046 0 12.447-5.285 12.447-12.213 0-6.928-5.4-12.212-12.447-12.212M98.095 110.687c-8.22 0-14.56-6.458-14.56-14.913s6.34-14.913 14.56-14.913 14.561 6.458 14.561 14.913-6.34 14.913-14.56 14.913m4.344-48.027c-8.06 0-15.473 3.47-19.493 9.784v-8.61H55v15.853h9.16v58.008H55v15.852h39.455v-15.852h-10.92v-17.722c4.128 5.763 11.222 8.915 18.905 8.915 15.97 0 29.943-14.326 29.943-33.114 0-18.788-13.973-33.114-29.943-33.114"/><g transform="translate(516 37.547)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#FFF" d="M29.84 74.314V.453H.72v15.852h9.747v58.009h-9.16v15.852h37.695V74.314z" mask="url(#b)"/></g><path fill="#FFF" d="M337.527 110.687c-8.22 0-14.56-6.458-14.56-14.913s6.34-14.913 14.56-14.913 14.561 6.458 14.561 14.913-6.34 14.913-14.56 14.913m0-48.027c-19.259 0-34.29 14.326-34.29 33.114 0 18.788 15.031 33.114 34.29 33.114 19.257 0 34.287-14.326 34.287-33.114 0-18.788-15.03-33.114-34.288-33.114M481.257 110.687c-8.22 0-14.561-6.458-14.561-14.913s6.34-14.913 14.56-14.913 14.562 6.458 14.562 14.913-6.341 14.913-14.561 14.913m0-48.027c-19.258 0-34.29 14.326-34.29 33.114 0 18.788 15.032 33.114 34.29 33.114s34.288-14.326 34.288-33.114c0-18.788-15.03-33.114-34.288-33.114M222.567 110.687c-8.22 0-14.561-6.458-14.561-14.913s6.34-14.913 14.56-14.913 14.562 6.458 14.562 14.913-6.341 14.913-14.561 14.913m0-48.027c-19.258 0-34.288 14.326-34.288 33.114 0 18.788 15.03 33.114 34.288 33.114 19.258 0 34.288-14.326 34.288-33.114 0-18.788-15.03-33.114-34.288-33.114M410.331 110.921c-8.102 0-14.09-6.693-14.09-15.148 0-8.337 5.988-14.913 14.09-14.913 6.576 0 11.156 3.288 13.387 9.63h18.318V63.832h-17.614v8.17c-3.327-5.59-9.78-9.344-17.966-9.344-15.735 0-29.944 14.091-29.944 33.114 0 19.023 14.561 33.114 33.232 33.114 16.674 0 30.296-10.099 32.527-27.83h-18.553c-2.23 6.458-6.929 9.864-13.387 9.864M286.8 43.284h-19.376v20.55h-8.573v15.852h8.573v32.762c0 10.216 5.05 15.265 15.265 15.265h15.618v-17.026h-10.804c-.469 0-.704-.235-.704-.705V79.686h14.443V63.834H286.8v-20.55z"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" id="facebook-svg-footer"  viewBox="0 0 20 20"><defs><path id="asd" d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10"/></defs><g fill="none" fill-rule="evenodd"><use fill="#3271ED" xlink:href="#asd"/><use fill="#C9C9C9" xlink:href="#asd"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" id="youtube-svg-footer" viewBox="0 0 21 15"><path fill="#C9C9C9" fill-rule="evenodd" d="M20.561 2.342C21 4.013 21 7.5 21 7.5s0 3.487-.439 5.158a2.658 2.658 0 0 1-1.856 1.894C17.067 15 10.5 15 10.5 15s-6.567 0-8.205-.448A2.658 2.658 0 0 1 .44 12.658C0 10.987 0 7.5 0 7.5s0-3.487.439-5.158A2.657 2.657 0 0 1 2.295.448C3.933 0 10.5 0 10.5 0s6.567 0 8.205.448a2.657 2.657 0 0 1 1.856 1.894zM8.352 10.666L13.841 7.5 8.352 4.334v6.332z"/></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" id="instagram-svg-footer"  viewBox="0 0 20 20"><g
      xmlns="http://www.w3.org/2000/svg" fill="#C9C9C9" fill-rule="evenodd"><path d="M10 1.804c2.67 0 2.985.01 4.04.059.974.044 1.504.207 1.856.344.466.181.8.398 1.15.748.35.35.566.683.747 1.15.137.351.3.88.344 1.855.048 1.055.059 1.37.059 4.04s-.01 2.985-.059 4.04c-.044.974-.207 1.504-.344 1.856-.181.466-.398.8-.748 1.15-.35.35-.683.566-1.15.747-.351.137-.88.3-1.855.344-1.054.048-1.37.059-4.04.059s-2.986-.01-4.04-.059c-.974-.044-1.504-.207-1.856-.344a3.097 3.097 0 0 1-1.15-.748 3.097 3.097 0 0 1-.747-1.15c-.137-.351-.3-.88-.344-1.855-.048-1.055-.059-1.37-.059-4.04s.01-2.985.059-4.04c.044-.974.207-1.504.344-1.856.181-.466.398-.8.748-1.15.35-.35.683-.566 1.15-.747.351-.137.88-.3 1.855-.344 1.055-.048 1.37-.059 4.04-.059m0-1.8c-2.715 0-3.055.01-4.122.06-1.064.048-1.79.217-2.426.464A4.9 4.9 0 0 0 1.68 1.681a4.9 4.9 0 0 0-1.153 1.77C.281 4.089.112 4.815.063 5.879.015 6.945.003 7.285.003 10s.012 3.055.06 4.122c.049 1.064.218 1.79.465 2.426a4.9 4.9 0 0 0 1.153 1.771 4.9 4.9 0 0 0 1.77 1.153c.637.247 1.363.416 2.427.465 1.067.048 1.407.06 4.122.06s3.055-.012 4.122-.06c1.064-.049 1.79-.218 2.426-.465a4.9 4.9 0 0 0 1.771-1.153 4.9 4.9 0 0 0 1.153-1.77c.247-.637.416-1.363.465-2.427.048-1.067.06-1.407.06-4.122s-.012-3.055-.06-4.122c-.049-1.064-.218-1.79-.465-2.426a4.9 4.9 0 0 0-1.153-1.771 4.9 4.9 0 0 0-1.77-1.153c-.637-.247-1.363-.416-2.427-.465C13.055.015 12.715.003 10 .003"/><path d="M10 4.866a5.134 5.134 0 1 0 0 10.268 5.134 5.134 0 0 0 0-10.268zm0 8.466a3.332 3.332 0 1 1 0-6.664 3.332 3.332 0 0 1 0 6.664zM16.536 4.664a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" id="slack-svg-footer"  viewBox="0 0 20 20"><g
      xmlns="http://www.w3.org/2000/svg" fill="#C9C9C9" fill-rule="nonzero"><path d="M4.258 12.613c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.081-2.08c0-1.145.935-2.08 2.08-2.08h2.081v2.08zM5.306 12.613c0-1.145.936-2.08 2.081-2.08s2.08.935 2.08 2.08v5.21c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21zM7.387 4.258a2.086 2.086 0 0 1-2.08-2.08c0-1.146.935-2.081 2.08-2.081s2.08.935 2.08 2.08v2.081h-2.08zM7.387 5.306c1.145 0 2.08.936 2.08 2.081s-.935 2.08-2.08 2.08h-5.21a2.086 2.086 0 0 1-2.08-2.08c0-1.145.935-2.08 2.08-2.08h5.21z"/><g><path d="M15.742 7.387c0-1.145.935-2.08 2.08-2.08 1.146 0 2.081.935 2.081 2.08s-.935 2.08-2.08 2.08h-2.081v-2.08zM14.694 7.387c0 1.145-.936 2.08-2.081 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21c0-1.145.935-2.08 2.08-2.08s2.08.935 2.08 2.08v5.21z"/></g><g><path d="M12.613 15.742c1.145 0 2.08.935 2.08 2.08 0 1.146-.935 2.081-2.08 2.081a2.086 2.086 0 0 1-2.08-2.08v-2.081h2.08zM12.613 14.694a2.086 2.086 0 0 1-2.08-2.081c0-1.145.935-2.08 2.08-2.08h5.21c1.145 0 2.08.935 2.08 2.08s-.935 2.08-2.08 2.08h-5.21z"/></g></g></symbol></svg><!-- End User Code --><span class="js-brick-description hidden" data-name="__SITE_CSS"></span><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>
   .big-post .posts-custom .widget__section,
  .post-type-a .posts-custom .widget__section,
  .carousel-mob .posts-custom .widget__section,
  .post-tags-primary a {
    color:#878787;
    font-size: 12px;
    font-weight: bold;
    font-family: MaisonMono,Source Sans Pro, sans-serif;
    line-height: 16px;
    margin-top:15px;
    text-transform:uppercase;
}
  .carousel-mob .posts-custom .widget__section,
  .carousel-mob .posts-custom .post-tags-primary a {
  font-size:14px
  }
  .post-tags-primary + .widget__section {
  display:none;
  }
  .big-post .posts-custom  .widget .widget__headline,
  .post-type-a .posts-custom  .widget .widget__headline,
  .carousel-mob  .posts-custom  .widget .widget__headline {
  margin-top:3px;
  }
  .big-post .posts-custom  .widget .widget__headline-text,
 .post-type-a .posts-custom  .widget .widget__headline-text,
 .carousel-mob  .posts-custom  .widget .widget__headline-text {
    letter-spacing: -1.45px;
    font-weight: bold;
    line-height: 1.19;
    font-size: 26px;
   max-height:120px;
    font-family:'GTZirkon',sans-serif;
}
   .big-post .posts-custom  .widget .widget__headline-text{
  font-size: 36px;
  }
  .big-post .widget__headline-text {
 /*  overflow: hidden;
   text-overflow: ellipsis;
   display: -webkit-box!important;
   -webkit-box-orient: vertical;
   -webkit-line-clamp: 2;  number of lines to show
   max-height:84px; */
}
  .post-type-a .posts-custom  .social-author__name,
  .carousel-mob .posts-custom  .social-author__name{
    letter-spacing: -0.15px;
    color: #000000;
    font-size: 14px;
    line-height: 1.71;
    font-weight: 500;
}
  .post-type-a .posts-custom .social-author__avatar,
  .carousel-mob .posts-custom .social-author__avatar{
  display:none
  }
  .carousel-mob .posts-custom .widget__body {
  text-align: center;
    padding: 10px 20px 20px
  }
  .carousel-mob .posts-custom .widget__section ,
 .carousel-mob .posts-custom .post-tags-primary a{
    color: #0031FF
  }
 
 .post-type-a  .button-load-more, 
  .post-type-a + .button-load-more{
    border-radius: 1px;
    font-size: 18px;
    font-family: 'GTZirkon',Source Sans Pro, sans-serif;
    color: #000000;
    margin: 30px auto;
    letter-spacing: -0.68px;
    line-height: 48px;
    padding: 0;
    width: 200px;
    font-stretch: normal;
    font-weight: bold;
    border: solid 2px #000000;
    font-style: normal;
}
 .widget.section--sponsored-content .widget__section,
 .widget.section--sponsored-content  .post-tags-primary a {
  color :#FFC709 !impoortant;
  }
</style><!-- End User Code --><!-- User Code --><style>
 
 .happening-now  .widget .widget__headline-text {
 font-size: 18px;
font-weight: 500;
line-height: 1.17;
overflow: hidden;
white-space: nowrap;

}
.happening-now   .posts-custom  .widget__subheadline-text {
  color: #878787;
  font-size: 14px;
letter-spacing: -0.78px;
line-height: 1.29;
}
  .happening-now  .body p {
  margin-top:0;
  }
  .posts-custom  a.widget__section[href*="/sponsored-content"] {
    color: #FFC709;
    pointer-events: none;
  }
  @media (min-width:1024px){
  .flex-row-hero-hp > .row{
  display: flex;
    flex-direction: row;
  }
  .col-2-in-desktop {
  order:2;
  }
  }
    @media (max-width:1023px) and (min-width:768px){
      .tablet-2-col-posts .mb-2 {
      width:calc(50% - 15px);
        float:left;
        margin-right:30px;
      }
      .tablet-2-col-posts .mb-2:last-child {
      margin-right:0
      }
      .tablet-order-5 {
      order:11
      }
      .tablet-order-6 {
      order:12
      }
  }
</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><noscript><img height="1" width="1" 
src="https://www.facebook.com/tr?id=320226945554882&ev=PageView
&noscript=1"/></noscript><!-- End User Code --><div class="no-ad-layout" id="sTop_Bar_0_0_10_0_0_8_1_0">
<div id="sTop_Bar_0_0_10_0_0_8_1_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div id='banner-top' style="min-height:90px;"> <script>  googletag.cmd.push(function() {       googletag.display('banner-top');     });   </script> </div>     
<!-- /Ad Placement -->
    </span>
</div></div><div class="" id="sTop_Bar_0_0_10_0_0_9"><span data-toggle-class="with-fixed-header" class="js-scroll-trigger no-mb" data-target="body" data-triggers="render-rebelbar"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_10_0_0_9_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><!-- User Code --><div id="topbar-search-toggle"><svg class="icon search"><use xlink:href="#search"></use></svg><svg class="icon close"><use xlink:href="#close"></use></svg></div><!-- End User Code --><!-- User Code --><div id="topbar-menu-toggle" class="rebelbar__menu-toggle"><svg class="icon open"><use xlink:href="#hamburger"></use></svg><svg class="icon close"><use xlink:href="#close"></use></svg></div><script></script><!-- End User Code --><!-- User Code --><a href="/" class="site-logo" aria-label="site-logo" rel="noopener"><img src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU1NjE3Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NzgyMjMwOX0.aPag2C45yT6Im2q3yHp4K9FjzTiAygfb6oL1m_3pJcA/img.png?width=980&height=308"class="logo-icon open" /></a><script>
var url=window.location.pathname.split('/');
  if(url && url.length && url.length===4 && url[1]==='manuals'){
  	document.querySelector('.logo-icon').src='https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYyNTQxMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NDYzMDU2OH0.UKk40MUtDMxMAkL7Z6hy6vNFS6mHQqfMQ2X0dZbTqQw/img.png?width=980';
    document.body.classList.add('black-manual');
  }
  else if(document.body.classList.contains('black-manual')){
  	document.querySelector('.logo-icon').src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU1NjE3Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NzgyMjMwOX0.aPag2C45yT6Im2q3yHp4K9FjzTiAygfb6oL1m_3pJcA/img.png?width=980&height=308";
    document.body.classList.remove('black-manual');
  }
</script><!-- End User Code --><div class="navbar-sections__item newsletter" id="sTop_Bar_0_0_10_0_0_9_0_3"><!-- User Code --><div data-section="newsletter-topbar"><!-- End User Code --><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_0_3_0_1_1"><a href="/newsletters/" class="color-inherit" target="_self">Subscribe for free</a></div><div class="" id="sTop_Bar_0_0_10_0_0_9_0_3_0_1_2"><!-- User Code --><a href="/newsletters/"><i class="fa fa-envelope" aria-hidden="true"></i></a><!-- End User Code --></div><!-- User Code --></div><!-- End User Code --></div><div class="site-links" id="sTop_Bar_0_0_10_0_0_9_0_4"><div class="list" id="sTop_Bar_0_0_10_0_0_9_0_4_0"><a href="/enterprise/" class="list__item" target="_self">Enterprise</a><a href="/fintech/" class="list__item" target="_self">Fintech</a><a href="/china/" class="list__item" target="_self">China</a><a href="/policy/" class="list__item" target="_self">Policy</a><a href="/newsletters/" class="list__item" target="_self">Newsletters</a><a href="/braintrust/" class="list__item" target="_self">Braintrust</a><a href="/podcasts/source-code/" class="list__item" target="_self">Podcast</a><a href="/events/" class="list__item" target="_self">Events</a><a href="/careers" class="list__item" target="_self">Careers</a><a href="/st/about_us" class="list__item" target="_self">About Us</a></div></div><span class="js-brick-description hidden" data-name="__social_share_element"></span><!-- User Code --><div class="site-share-placeholder" aria-role="list" aria-label="share-site"><a href="https://twitter.com/protocol" class="twitter"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#tw-icon"></use></svg></a><a href="https://www.linkedin.com/company/protocol-media/" class="linkedin"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#in-icon"></use></svg></a><a href="https://www.facebook.com/protocol/" class="facebook"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#facecbook-svg-circle"></use></svg></a><a href="https://www.instagram.com/protocol/" class="instagram"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#instagram-svg-circle"></use></svg></a><a href="https://slack.protocol.com/" class="slack" rel="noopener noreferrer"><svg class="icon"><use xlink:href="#slack-svg-circle"></use></svg></a></div><!-- End User Code --><div class="hamburger_newsletter_container" id="sTop_Bar_0_0_10_0_0_9_0_6"><!-- Formatted Text --><div class="formatted-text ql-editor"><p>Source Code: Your daily look at what matters in tech.</p></div><!-- End Formatted Text --><!-- User Code --><form id="MC"><input id="MC_email" type="email" placeholder="Your email address"><div id="groups"><label for="g1"><input type="checkbox" id="g1" name="64fd3cbe9f" value="1" checked="checked" style="display:none"></label><button type="submit">Subscribe</button></div><div id="MC_resp" style="position:relative"></div></form><!-- End User Code --></div><div class="topbar-search" id="sTop_Bar_0_0_10_0_0_9_0_7"><div class="search-widget" id="sTop_Bar_0_0_10_0_0_9_0_7_0"><form action="/search/" role="search"><input aria-label="Search this site" type="text" placeholder="Search" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div></div></div></div><div class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body" data-toggle-class="with-small-header"></div></div><div class="new-top-navbar" id="sTop_Bar_0_0_10_0_0_9_1"><div class="top-bar-links" id="sTop_Bar_0_0_10_0_0_9_1_0"><div class="new-topbar-newsletter-menu" id="sTop_Bar_0_0_10_0_0_9_1_0_0"><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_0_0"><a href="/newsletters/" class="color-inherit" target="_self">Newsletters</a></div><div class="new-topbar-newsletter-submenu" id="sTop_Bar_0_0_10_0_0_9_1_0_0_1"><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_0_1_0"><a href="/newsletters/sourcecode/" class="color-inherit" target="_self">Source Code</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_0_1_1"><a href="/newsletters/pipeline/" class="color-inherit" target="_self">Pipeline</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_0_1_2"><a href="/newsletters/protocol-china/" class="color-inherit" target="_self">China</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_0_1_3"><a href="/newsletters/protocol-enterprise/" class="color-inherit" target="_self">Enterprise</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_0_1_4"><a href="/newsletters/protocol-fintech/" class="color-inherit" target="_self">Fintech</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_0_1_5"><a href="/newsletters/next-up/" class="color-inherit" target="_self">Next Up</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_0_1_6"><a href="/newsletters/gaming/" class="color-inherit" target="_self">Gaming</a></div></div></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_1"><a href="/enterprise/" class="color-inherit" target="_self">Enterprise</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_2"><a href="/china/" class="color-inherit" target="_self">China</a></div><div class="new-topbar-manuals-menu" id="sTop_Bar_0_0_10_0_0_9_1_0_3"><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_3_0"><a href="/fintech/" class="color-inherit" target="_self">Fintech</a></div><div class="new-topbar-manuals-submenu" id="sTop_Bar_0_0_10_0_0_9_1_0_3_1"><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_3_1_0"><a href="/manuals/retail-investing/" class="color-inherit" target="_self">Rise of Retail Investing</a></div></div></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_4"><a href="/policy/" class="color-inherit" target="_self">Policy</a></div><div class="new-topbar-manuals-menu" id="sTop_Bar_0_0_10_0_0_9_1_0_5"><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_5_0">Manuals</div><div class="new-topbar-manuals-submenu" id="sTop_Bar_0_0_10_0_0_9_1_0_5_1"><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_5_1_0"><a href="/manuals/retail-investing/" class="color-inherit" target="_self">Retail Investing</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_5_1_1"><a href="/manuals/transforming-2021/" class="color-inherit" target="_self">Transforming 2021</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_5_1_2"><a href="/manuals/reinvention-of-spending/" class="color-inherit" target="_self">Spending</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_5_1_3"><a href="/manuals/new-enterprise/" class="color-inherit" target="_self">Enterprise</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_5_1_4"><a href="/manuals/retail-resurgence/" class="color-inherit" target="_self">Retail</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_5_1_5"><a href="/manuals/small-business-recovery/" class="color-inherit" target="_self">Small Business</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_5_1_6"><a href="/manuals/health-care-revolution/" class="color-inherit" target="_self">Health Care</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_5_1_7"><a href="/manuals/quantum-computing/" class="color-inherit" target="_self">Quantum Computing</a></div></div></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_6"><a href="/braintrust/" class="color-inherit" target="_self">Braintrust</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_9_1_0_7"><a href="/events/" class="color-inherit" target="_self">Events</a></div></div></div><div class="breaking-news" id="sTop_Bar_0_0_10_0_0_9_2"><div class="mb-2 " id="sTop_Bar_0_0_10_0_0_9_2_0"></div></div></div><!-- User Code --><script type="text/javascript">
function ham_news_behavior(){
	let HAM = document.querySelector('.hamburger_newsletter_container'),
HAMFORM=HAM.querySelector('form');

HAMFORM.addEventListener("submit", function(e){
    e.preventDefault();
    
    var S = document.createElement('script');
    let groups = {};
    HAM.querySelectorAll("#groups input").forEach(function(I) {
        if(I.checked) {
            groups[I.getAttribute("name")] = true;
        }
    });

    var xhr = new XMLHttpRequest();
    xhr.open('POST', 'https://www.protocol.com/core/mail_lists/mailchimp/access/');
    xhr.setRequestHeader('Content-Type', 'application/json');
    xhr.onload = function() {
        if (xhr.status === 200) {
            var response = JSON.parse(xhr.responseText);
            let resp = HAM.querySelector('#MC_resp');
            //resetBAR(resp);

            if (response.created !== true) {
              resp.classList.add('bad');
              resp.innerHTML = 'Temporary error. Please try again later.';
            } else {
              resp.classList.add('good');
              email.value = '';
              resp.innerHTML = 'Thank you for subscribing!';
            }
        } else if (xhr.status === 400) {
            var response = JSON.parse(xhr.responseText);
            let resp = HAM.querySelector('#MC_resp');
            //resetBAR(resp);
            resp.innerHTML = response.error;
            resp.classList.add('bad');
        }
    };
    xhr.send(JSON.stringify({
        email: HAM.querySelector('#MC_email').value,
        group_ids: groups,
        list_id: 'cd425f6479'
    }));
});
}
  
(function(){

  if (window.innerWidth < 768){
    let menu_global=document.querySelector('.rebelbar');
      if(menu_global){
        menu_global.querySelector('.site-share-placeholder').insertAdjacentElement('afterend',document.querySelector('.hamburger_newsletter_container').cloneNode(true));
        document.querySelectorAll('.hamburger_newsletter_container')[1].remove(); 
        ham_news_behavior();
      }
  }else{
    var navbarItems = document.querySelectorAll('.navbar-sections__item');

    navbarItems.forEach(function(el) {
      var dropdown = el.querySelector('.navbar-sections__dropdown')
      if(dropdown) {
        el.onmouseover = function() {
          el.classList.add('active')
          if (typeof checkRunnerLazyLoadedItems === "function") {
            checkRunnerLazyLoadedItems();
          }
        }
        el.onmouseout = function() {
          el.classList.remove('active')
        }
      }
    });
    
    let menu_global=document.querySelector('.menu-global');
    if(menu_global){
      menu_global.insertAdjacentElement('afterbegin',document.querySelector('.site-links').cloneNode(true));
      menu_global.querySelector('.site-links').insertAdjacentElement('afterend',document.querySelector('.site-share-placeholder').cloneNode(true));
      menu_global.querySelector('.site-share-placeholder').insertAdjacentElement('afterend',document.querySelector('.hamburger_newsletter_container').cloneNode(true));
      document.querySelectorAll('.hamburger_newsletter_container')[1].remove(); document.querySelector('.hamburger_newsletter_container').style.display="block";
      ham_news_behavior();
    }
  }

})();
  
</script><!-- End User Code -->

<div id="sTop_Bar_0_0_10_0_0_11" data-toggle-property="gdpr" class="gdpr-cookie hidden hidden">
    <span class="js-scroll-trigger" data-target="#rm-gdpr-sTop_Bar_0_0_10_0_0_11" data-toggle-class="sticky-active"></span>
    <div id="rm-gdpr-sTop_Bar_0_0_10_0_0_11" class="sticky-target legacy rm-gdpr">
        <div class="gdpr-cookie-wrapper">
            <div class="gdpr-cookie-content"><p>To give you the best possible experience, this site uses cookies. If you continue browsing. you accept our use of cookies.&nbsp;You can review our <a href="/st/privacy_policy" rel="noopener noreferrer" target="_blank">privacy policy</a> to find out more about the cookies we use.</p></div>
            <div class="gdpr-cookie-controls">
                
                <a href="#toggle-gdpr" class="gdpr-cookie-accept">
                    Accept
                </a>
            </div>
        </div>
    </div>
    
</div><!-- User Code --><style>
  form#MC { 
  margin: 0 0 30px 0; 
  }
  
  #MC_resp  {
     text-align: center;
     width: 100%;
     color: #B94A48;
     font-family: sans-serif;
     font-size: 12px;
     line-height: 14.5px;
     padding: 0;
     position: absolute; 
     left: 0; 
     right: 0;
     top: 105%;
  }
  #MC_resp a {
    display: none;
  }
</style><!-- End User Code --><!-- User Code --><style>
  .fullscreen-slideshow{display:none}
</style><!-- End User Code --><span class="js-brick-description hidden" data-name="Multiple Newsletter Popups"></span>
<!-- China --><div class="var_container"><span id="pop_group">china</span><span id="pop_name">protocol | china</span><span id="pop_type">author</span><span id="pop_value">Shen Lu</span><span id="pop_layout">None</span><span id="pop_content">David Wertime and our data-obsessed China team analyze China tech for you. Every Wednesday, with alerts on key stories and research.</span><span id="pop_group_field">9338dd5bb5</span></div>

<span class="js-brick-description hidden" data-name="_popup_html"></span><!-- User Code --><div id="form_out"><div id="form_wrap"><span class="cloz">&#215;</span><div class="x12"><h1 class='formheader'>Get access to Protocol <span id="group_name"></span></h1><h2 id="group_content"></h2></div><form style="margin:0"><input type="hidden" id="robot" value=""><div id="email" class="field x12"><label>Email Address</label><input type="email" class="email" placeholder="Enter your email address"></div><div id="groups"><input id="input_group" type="checkbox" value="1" checked="checked" style="display:none"></div><button id="button_submitNews" type="submit">Sign Me Up</button><div id="groups"><label class="grouplabel" for="g128"><input type="checkbox" id="g128" name="effadf7683" value="1" checked="checked"><span class="groupdescription">I also want to receive Protocol Alerts on the biggest breaking news stories and special reports.</span></label></div><div id="resp"></div></form><div class="x12"><p class="pri_pol">Will be used in accordance with our <a href="/st/privacy_policy">Privacy Policy</a></p></div><div class="x12"><span class="nottoday">I&#8217;m already a subscriber</span></div></div></div><!-- End User Code --><div class="popup-header" id="s_popup_html_0_0_22_0_0_1"><div class="text-element" id="s_popup_html_0_0_22_0_0_1_0">Subscribe to</div></div><div class="popup-gaming-description" id="s_popup_html_0_0_22_0_0_2"><div class="text-element" id="s_popup_html_0_0_22_0_0_2_0">Want to better understand the $150 billion gaming industry? Get our newsletter every Tuesday.</div></div><div class="popup-enterprise-description" id="s_popup_html_0_0_22_0_0_3"><div class="text-element" id="s_popup_html_0_0_22_0_0_3_0">Are you keeping up with the latest cloud developments? Get Tom Krazit and Joe Williams' newsletter every Monday and Thursday.</div></div><div class="popup-china-description" id="s_popup_html_0_0_22_0_0_4"><div class="text-element" id="s_popup_html_0_0_22_0_0_4_0">David Wertime and our data-obsessed China team analyze China tech for you. Every Wednesday, with alerts on key stories and research.</div></div><div class="popup-source-code-description" id="s_popup_html_0_0_22_0_0_5"><div class="text-element" id="s_popup_html_0_0_22_0_0_5_0">Want your finger on the pulse of everything that's happening in tech? Sign up to get David Pierce's daily newsletter.</div></div><div class="popup-pipeline-description" id="s_popup_html_0_0_22_0_0_6"><div class="text-element" id="s_popup_html_0_0_22_0_0_6_0">Do you know what's going on in the venture capital and startup world? Get the Pipeline newsletter every Saturday.</div></div><div class="popup-next-up-description" id="s_popup_html_0_0_22_0_0_7"><div class="text-element" id="s_popup_html_0_0_22_0_0_7_0">Do you know what's coming next up in the world of tech and entertainment? Get Janko Roettgers' newsletter every Thursday.</div></div><div class="popup-braintrust-description" id="s_popup_html_0_0_22_0_0_8"><div class="text-element" id="s_popup_html_0_0_22_0_0_8_0">Hear from Protocol's experts on the biggest questions in tech. Get Braintrust in your inbox every Thursday.</div></div><div class="popup-fintech-description" id="s_popup_html_0_0_22_0_0_9"><div class="text-element" id="s_popup_html_0_0_22_0_0_9_0">Get access to the Protocol | Fintech newsletter, research, news alerts and events.</div></div><div class="popup-china-img" id="s_popup_html_0_0_22_0_0_10"><a id="s_popup_html_0_0_22_0_0_10_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="1400"
        height="1200"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NDc5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY2NzQ1MTM4M30.9E998GINyGSEcH278h2idi3oCJRKuxEAvE0z9WedKQo/img.jpg?width=1400&amp;height=1200"
    />
</a></div><div class="popup-enterprise-img" id="s_popup_html_0_0_22_0_0_11"><a id="s_popup_html_0_0_22_0_0_11_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="1400"
        height="1200"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTY2NDc5OS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0NjI1OTMxOH0.2TgM6WyjLxDN2_K10QqQNjzy7ZT1Knl_HeduDJD8HGM/img.jpg?width=1400&amp;height=1200"
    />
</a><div class="popup-fintech-img" id="s_popup_html_0_0_22_0_0_11_1"><a id="s_popup_html_0_0_22_0_0_11_1_0"
    class="display-block image-element">
    <img
        class="image-element__img"
        alt=""
        width="1400"
        height="1200"src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjAyNTQzNi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3Nzg1NTIzMX0.MXSHZrgW7-vEO8V_T9Q9zAYKkVH267hxQ3fbg1DzZvw/img.jpg?width=1400&amp;height=1200"
    />
</a></div></div><!-- User Code --><meta name="description" content="Arming decision-makers in tech, business and public policy with the unbiased, fact-based news and analysis they need to navigate a world in rapid change." /><!-- End User Code --><div id="sPost_0_0_5_0_0_4_1_0" class="row-1170 layout_with_sidebar row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_4_1_0_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <span class="viewport-css-anchor"></span><div id="sPost_0_0_5_0_0_4_1_0_0_1" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_Whatsapp="inactive" data-attr-layout_Separator="inactive" data-attr-layout_section="top" data-attr-layout_Slack="active" data-attr-use_tag_image_for_lead_media="true" data-attr-id="sPost_0_0_5_0_0_4_1_0_0_1" data-attr-layout_Pinterest="inactive" data-attr-show_full_post_body="true" data-attr-layout_headline="top" data-attr-layout_Tumblr="inactive" data-attr-layout_subheadline="top" data-attr-layout_SMS="inactive" data-attr-layout_photo_caption="bottom" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack" data-attr-format="splash-custom" data-attr-layout_Flipboard="inactive" data-attr-layout_primary_tag="top" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_CopyLink="inactive" data-attr-show_around_the_web="true" data-attr-data-rm-device-crops="true" data-attr-all_element_order="primary_tag,section,headline,subheadline,photo_caption,photo_credit,author,date,post_shares,body,badges,badges_sponsored,community_name,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified,custom_field_registrationWall,product_prices,product_vendor,product_buy_link" data-attr-layout_all_date_format="%B %-d, %Y" data-attr-layout_Reddit="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_all_video_crop="original" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2652977022" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652977022" 
    
    data-category="Protocol | China"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/ecommerce"
        >ecommerce</a>
</div>


    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/china/"
    >Protocol | China</a>
    
<div class="headline-container">
    <h1 class="headline h1" data-type="text">
        Shoppers already love Chinese brands — they just don&#39;t know it yet
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Made-in-China products used to be seen as inferior. Now they're among the world's most popular — but won't acknowledge their origin.</p></h2>
</div>
</div><div class="widget__head">
                            
                                
                            <img
                                        role="img"
                                        
                                        alt="Shoppers already love Chinese brands — they just don&#39;t know it yet"
                                        aria-label="Shoppers already love Chinese brands — they just don&#39;t know it yet"
                                        src="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjM5MDI5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzY0OTMyNX0.ERV7C94ZfasP2Jiws_MOxngIZmtzl_xo7K66f8QMpzY/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C262&height=700"
                                        
                                        
                                        style="object-fit: cover;"
                                        
                                        class="rm-lazyloadable-image"
                                        width="2000"
                                        height="1388"
                                    />
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>LOS ANGELES, CALIFORNIA - MAY 02: In this image released on May 02, 2021, Tinashe attends SHEIN Together Fest 2021 in Los Angeles, California. </p>
    </div><div class="photo-credit">
        Photo by Emma McIntyre/Getty Images for SHEIN Together Fest 2021
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2652977022">
    {"customDimensions": {"1":"Shen Lu","2":"china","3":"shein, hoto, ecommerce, ~popular_source-pageview","4":"05/13/2021","6":"ecommerce","7":2652977022}, "post": {"providerId": 0, "sections": [0, 538697937, 473310849], "buckets": [], "authors": [20917322]} }
</script>
</article>
</div>
</div>
</div>



<div id="sPost_0_0_5_0_0_4_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="mb-2 default-layout-post" id="sPost_0_0_5_0_0_4_1_0_1_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_remove_image="true"
        data-attr-layout_Slack="active"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-source_unique="true"
        data-attr-layout_author="bottom"
        data-attr-element_classes="default-layout-post"
        data-attr-posts_id="sPost_0_0_5_0_0_4_1_0_1_0_1_0"
        data-attr-section_url=""
        data-attr-header_template="jinja/post/custom-css.html"
        data-attr-is_current_post="true"
        data-attr-layout_date="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Separator,Email,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack"
        data-attr-format="posts-custom"
        data-attr-layout_Flipboard="inactive"
        data-attr-show_full_post_body="true"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/choose/otherwise/posts-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-without_current="true"
        data-attr-layout_Email="active"
        data-attr-layout_CopyLink="inactive"
        data-attr-all_element_order="post_shares,author,date,body,subheadline,headline,section,date_modified,badges,badges_sponsored,community_name,photo_caption,snark_line,page_views,photo_credit,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,custom_field_registrationWall,product_prices,product_vendor,product_buy_link"
        data-attr-layout_Reddit="inactive"
        data-attr-limit=""
        data-attr-source_url="current_post"
        data-attr-v="2"
        data-attr-update_url_on_post_view="true"
        data-attr-layout_quality="4"
        data-attr-show_around_the_web="true">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-partial tag-shein tag-hoto tag-ecommerce post-section--china" 
                
                data-category="Protocol | China">
<article 
    elid="2652977022" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652977022" 
    
    data-category="Protocol | China"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                            
                                
                            <div class="widget__image crop-3x1"
                                    role="img"
                                    aria-label="Shoppers already love Chinese brands — they just don&#39;t know it yet"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            
                </div><div class="widget__body clearfix sm-mt-1"><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2Fchina%2Fecommerce-branded-in-china%3Fxrs%3DRebelMouse_fb%26ts%3D1620932727" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/china/ecommerce-branded-in-china&amp;text=Shoppers%20already%20love%20Chinese%20brands%20%E2%80%94%20they%20just%20don%27t%20know%20it%20yet&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/china/ecommerce-branded-in-china&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Shoppers%20already%20love%20Chinese%20brands%20%E2%80%94%20they%20just%20don%27t%20know%20it%20yet&amp;body=https://www.protocol.com/china/ecommerce-branded-in-china" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=Shoppers%20already%20love%20Chinese%20brands%20%E2%80%94%20they%20just%20don%27t%20know%20it%20yet+@+https%3A%2F%2Fwww.protocol.com%2Fchina%2Fecommerce-branded-in-china"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk5MzUyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjM0NjczM30.nZLns1j3Wq6duDUazX1uCMuFjNszS_3XRZ5I72btHnw/image.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/shenlu" data-type="text">Shen Lu</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">May 13, 2021</span>
    </div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2652977022"
        
            data-elid="2652977022"
            data-post-url="https://www.protocol.com/china/ecommerce-branded-in-china"
            
                data-authors="Shen Lu"
            
            
                data-headline="Shoppers already love Chinese brands — they just don&#39;t know it yet"
            
        ><div class="body-description"><p>Chinese companies used to be known for making cheap and low-quality stuff for other firms' international brands. No longer. The "Made in China" of cheap, brandless, low-quality stuff is ending. "Branded in China," complete with cheeky English names and savvy, localized social media branding strategies, is just beginning. Chinese companies are flocking into overseas markets, but with a twist: Many of their devoted customers don't know they're from China.<br></p><p>In China's ecommerce sector, the practice is known as building "independent sites (独立站)" overseas. It's a clear pivot away from the earlier practice of selling via third-party ecommerce platforms like Amazon and AliExpress. In 2020, China's crossborder ecommerce exports totaled $174 billion, up 40.1% from 2019, <a href="https://www.163.com/news/article/G8ES29KC00019OH3.html" rel="noopener noreferrer" target="_blank">according to</a> a recently published industry report by Equal Ocean, a tech-focused Chinese think tank. This compares with the <a href="http://www.zgxxb.com.cn/xwzx/202102030007.shtml" rel="noopener noreferrer" target="_blank">4.5% growth rate</a> in domestic ecommerce. </p><p>HOTO, a Chinese tech company making run-of-the-mill home tools with sleek designs, epitomizes this shift. It plans to open its own online store for U.S. and European consumers in June and has hired an American marketing firm to produce localized promotional content. <a href="https://www.instagram.com/hoto_official/" rel="noopener noreferrer" target="_blank">Promotional images</a> on Instagram have a minimalistic vibe, very different from its nondescript <a href="https://www.amazon.com/Electric-Screwdriver-Cordless-Rechargable-Aluminum/dp/B08KTYRL2C/ref=sr_1_4?dchild=1&amp;keywords=hoto+screwdriver&amp;qid=1620269745&amp;sr=8-4" rel="noopener noreferrer" target="_blank">branding on Amazon</a>.</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="1">
</div>
</div></p><p>Building an independent site is now "the general trend among Chinese brands 'sailing overseas (出海),'" HOTO marketing manager Leah Xu told Protocol. Tech insiders like Xu frequently refer to crossborder ecommerce as if it were a ship leaving for a foreign port. </p><p>Chinese companies have also realized they can collect valuable consumer data and keep it for themselves if they connect to consumers directly via SaaS providers like Shopify. "Whether [or not] you have your presence on Amazon, you need your own space to present your products," Xu said. "Chinese merchants today want to break free from the restrictions imposed on them by the ecommerce platforms so that they can play with innovative marketing and sales tactics."</p><p>Some Chinese companies have already made this pivot successfully. SHEIN, a fast-fashion ecommerce platform headquartered in the eastern Chinese metropolis of Nanjing, has grown into a global garment brand particularly coveted <a href="https://www.cnbc.com/2021/04/07/teen-spending-on-clothes-set-to-rise-from-pandemic-lows-piper-sandler.html" rel="noopener noreferrer" target="_blank">by Gen Z shoppers</a>. Shenzhen-based Anker has risen to a global leader in computer and mobile peripherals. And DJI is globally known as a pioneer of innovative drone and camera technology. All three brands ranked among the top 20 Chinese global brands in a BrandZ report <a href="https://www.kantar.com/en-cn/campaigns/2021-chinese-global-brand-builders" rel="noopener noreferrer" target="_blank">co-published</a> by Google and Kentar earlier this month, well ahead of larger tech companies like ZTE, Didi Chuxing and JD.com.</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="2">
</div>
</div></p><p>"It's a combination of [Chinese companies] wanting to build their brands [and] the massive improvements in tech capabilities in China," said Chris Pereira, president of Canadian Ecosystem Institute, a communications and market research firm helping plug Chinese brands in North American markets. </p><p>Thanks to the past few decades of international trade, Chinese companies are now backed by robust supply chains and manufacturing capabilities. Innovative ecommerce models developed in the past 10 years have allowed manufacturers to efficiently distribute high-quality consumer products around the world. And Chinese businesses' new approach to developing their own boutique stores is in line with a systematic shift away from an overreliance on third-party ecommerce platforms in the global markets, Pereira said. </p><p><strong>Why now?</strong></p><p>Chinese manufacturers are increasingly aware that building their own brands allows them to protect their margins. "Historically, international brands have been outsourcing manufacturing to China, and the final product has a higher profit margin," said Simon Shao, co-founder of DigitalStar.ca, a company that develops operational software and systems for crossborder ecommerce businesses. So original equipment manufacturers, or OEMs, are "bound to have a desire to develop their own brands."</p><p>Innovations in China's tech scene have also bolstered crossborder companies. A mobile-first tech ecosystem enables brands to directly connect to consumers via mobile app. And the melding of social media with commerce (think <a href="https://www.protocol.com/manuals/transforming-2021/chinese-social-commerce" target="_self">livestreaming shopping</a>) and a strong capability to analyze consumer data allow Chinese brands to engage with their customers better, wherever they may be. </p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="3">
</div>
</div></p><p>What works in China may also be successful abroad. Domestically, HOTO is building a community of home DIY enthusiasts on Xiaohongshu, a social commerce app particularly popular among fashion-forward young Chinese people. Xu says HOTO could replicate the same community-building strategy to boost sales in the U.S.</p><p><strong>'Global brands,' not 'Chinese brands'</strong></p><p>As successful as the Chinese brands are at localizing their products, designs and services, many are downplaying, if not obscuring, their origin. They tend to bill themselves as "global brands," not "Chinese brands."</p><p>HOTO doesn't plan to emphasize its country of origin, concerned about stereotypes associated with Chinese products. "China has been known as the world's factory," Xu said. "Consumers in North America and Europe may harbor suspicions." She says emerging markets are more open to China brands. "In markets like Southeast Asia and Africa, Chinese brands actually are well-accepted," Xu said.</p><p>Pereira said he sometimes suggests his clients brand themselves as "Made in Shenzhen," "Made in Hangzhou" or "Made in Shanghai" because China's cosmopolitan cities have a better image than the country does. But in the long run, brands will be better off embracing their identity.</p><p>"When you're branding yourself, you want to focus on your strengths, and you want to own your own background," he said. "A Chinese brand wouldn't be where they are today if they were not from China."</p></div>
        

        

    </div>



<span class="js-scrolled-url"
    data-elid="2652977022"
    data-post-url="https://www.protocol.com/china/ecommerce-branded-in-china"
    
        data-authors="Shen Lu"
    
    
        data-headline="Shoppers already love Chinese brands — they just don&#39;t know it yet"
    >
</span>
</div></div></div>
    
    
<script type="application/json" id="post-context-2652977022">
    {"customDimensions": {"1":"Shen Lu","2":"china","3":"shein, hoto, ecommerce, ~popular_source-pageview","4":"05/13/2021","6":"ecommerce","7":2652977022}, "post": {"providerId": 0, "sections": [0, 538697937, 473310849], "buckets": [], "authors": [20917322]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    </div><div id="sPost_0_0_5_0_0_4_1_0_1_1" class="post-partial article__authors"><div class="post-author-list"><div class="post-author">
            <a href="https://www.protocol.com/u/shenlu">
                <div class="post-author__avatar image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk5MzUyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTYyMjM0NjczM30.nZLns1j3Wq6duDUazX1uCMuFjNszS_3XRZ5I72btHnw/image.jpg?width=210")'></div>
            </a>
            <a href="https://www.protocol.com/u/shenlu" class="post-author__name" data-type="text">Shen Lu</a>
            
            <div class="post-author__bio"><p>
	Shen Lu is a reporter with Protocol | China. She has spent six years covering China from inside and outside its borders. Previously, she was a fellow at Asia Society's ChinaFile and a Beijing-based producer for CNN. Her writing has appeared in Foreign Policy, The New York Times and POLITICO, among other publications. Shen Lu is a founding member of Chinese Storytellers, a community serving and elevating Chinese professionals in the global media industry.
</p></div>
            
        </div></div></div><div id="sPost_0_0_5_0_0_4_1_0_1_2" class="post-partial article__tags"><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/shein"
            >shein</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/hoto"
            >hoto</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/ecommerce"
            >ecommerce</a>
        
    </div></div><span class="js-brick-description hidden" data-name="__sidebar_post_shared_bottom_area"></span><div id="s__sidebar_post_shared_bottom_area_0_0_19_0_0_1" class="scroll_of_posts row-wrapper clearfix ">
    <div class="row px20">
        

<div id="s__sidebar_post_shared_bottom_area_0_0_19_0_0_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    
<div id="s__sidebar_post_shared_bottom_area_0_0_19_0_0_1_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div class="ad-place-holder-bottom"> </div> 
<!-- /Ad Placement -->
    </span>
</div>




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[1]/column/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="filtered,boost2_source,related_scroll,boost1_source"
    data-ignore-page-number="false"

>
    
</div>

</div>


    </div>
</div>



        
        
        <div id="s__sidebar_post_shared_bottom_area_0_0_19_0_0_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="s__sidebar_post_shared_bottom_area_0_0_19_0_0_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    
<div id="s__sidebar_post_shared_bottom_area_0_0_19_0_0_2_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div class="ad-place-holder-bottom"> </div> 
<!-- /Ad Placement -->
    </span>
</div>
</div>



<div id="s__sidebar_post_shared_bottom_area_0_0_19_0_0_2_1" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="text-element" id="s__sidebar_post_shared_bottom_area_0_0_19_0_0_2_1_1">Latest Stories</div><div class="stories-anchor" id="s__sidebar_post_shared_bottom_area_0_0_19_0_0_2_1_2"></div><div class="post-type-a" id="s__sidebar_post_shared_bottom_area_0_0_19_0_0_2_1_3">




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]/choose/otherwise/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="frontpage"
    data-ignore-page-number="false"

>
    
</div>
</div>




    <div 
        load-type="button"
        class="btn button-load-more next-page-wrapper hidden action-btn"
        data-loading-text=""
        
    data-skl-id="/root/blocks/block[__sidebar_post_shared_bottom_area]/abtests/abtest[1]/row[2]/column[2]/element_wrapper[2]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="frontpage"
    data-ignore-page-number="false"

    >See more</div>

</div>


    </div>
</div>



        
        
        
</div>



<div id="sPost_0_0_5_0_0_4_1_0_2" class="sidebar_post_layout col sm-mb-2 md-mb-4 s12 m12 l3">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><div class="wrapper_sidebar_popular" id="sSide_Bar_0_0_8_0_0_0"><div class="mb-2 sidebar_popular" id="sSide_Bar_0_0_8_0_0_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Most Popular
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="filtered_page-views"
        data-source-type="page"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-period="2d"
        data-attr-element_classes="sidebar_popular"
        data-attr-posts_id="sSide_Bar_0_0_8_0_0_0_0"
        data-attr-layout_headline="bottom"
        data-attr-allow_duplicates="true"
        data-attr-source="filtered"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text="Most Popular"
        data-attr-order_period="24h"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-from_sections_other_than="sponsored-content, not-popular"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-without_posts="2645029366"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,product_prices,product_vendor,product_buy_link,custom_field_registrationWall"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-order="page-views"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-cryptocurrency post-section--bulletins" 
                 elid="2652966838"
                data-category="Bulletins">
<article 
    elid="2652966838" data-is-frozen="false" 
    class="clearfix image-article sm-mb-1 quality-HD post-2652966838" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/bulletins/elon-musk-tesla-bitcoin"  aria-label="Elon Musk says Tesla has ended car purchases with Bitcoin">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Elon Musk"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/bulletins/elon-musk-tesla-bitcoin"  aria-label="Elon Musk says Tesla has ended car purchases with Bitcoin" data-type="text">
        Elon Musk says Tesla has ended car purchases with Bitcoin
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2652966838">
    {"customDimensions": {"1":"Tomio Geron","2":"bulletins","3":"cryptocurrency, ~popular_source-pageview","4":"05/12/2021","6":"cryptocurrency","7":2652966838}, "post": {"providerId": 0, "sections": [0, 543668137, 473310849, 476998719], "buckets": [], "authors": [20916980]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-fintech post-section--fintech" 
                 elid="2652954776"
                data-category="Protocol | Fintech">
<article 
    elid="2652954776" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652954776" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/fintech/chime-doubles-spotme-overdraft-protection"  aria-label="Chime&#39;s not a bank. It&#39;s expanding overdraft protection anyway.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="​Chime CEO Chris Britt says his company&#39;s not a bank."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/fintech/chime-doubles-spotme-overdraft-protection"  aria-label="Chime&#39;s not a bank. It&#39;s expanding overdraft protection anyway." data-type="text">
        Chime&#39;s not a bank. It&#39;s expanding overdraft protection anyway.
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2652954776">
    {"customDimensions": {"1":"Tomio Geron","2":"fintech","3":"fintech, ~popular_source-pageview","4":"05/12/2021","6":"fintech","7":2652954776}, "post": {"providerId": 0, "sections": [0, 543668137, 473310849], "buckets": [], "authors": [20916980]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-data tag-data-strategy tag-informatica tag-datastax tag-ibm tag-talend tag-moelis-company tag-xpo-logistics tag-cockroach-labs post-section--braintrust" 
                 elid="2652958213"
                data-category="Braintrust">
<article 
    elid="2652958213" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652958213" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/braintrust/enterprise-data-strategy-design"  aria-label="What corner can&#39;t be cut when designing an enterprise data strategy?">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="What corner can&#39;t be cut when designing an enterprise data strategy?"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/braintrust/enterprise-data-strategy-design"  aria-label="What corner can&#39;t be cut when designing an enterprise data strategy?" data-type="text">
        The mistakes you can’t make in an enterprise data strategy
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2652958213">
    {"customDimensions": {"1":"Kevin McAllister","2":"braintrust","3":"data, data strategy, informatica, datastax, ibm, talend, moelis \u0026 company, xpo logistics, cockroach labs, ~popular_source-pageview","4":"05/13/2021","7":2652958213}, "post": {"providerId": 0, "sections": [0, 473310849, 541546045, 476998717, 545363375], "buckets": [], "authors": [20203990]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 sidebar_popular" id="sSide_Bar_0_0_8_0_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="frontpage_parent_site_sponsored-content"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="477428232"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-period="2d"
        data-attr-layout_remove_image="true"
        data-attr-element_classes="sidebar_popular"
        data-attr-posts_id="sSide_Bar_0_0_8_0_0_0_1"
        data-attr-layout_headline="bottom"
        data-attr-section_url="sponsored-content"
        data-attr-allow_duplicates="true"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text=""
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="sponsored-content"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/posts[2]-"
        data-attr-without_posts="2645029366"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-sponsored-content post-section--Sponsored-Content" 
                 elid="2652919446"
                data-category="Sponsored Content">
<article 
    elid="2652919446" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652919446" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/Sponsored-Content/the-future-of-data-health-an-interview-with-christal-bemont-ceo-of-talend"  aria-label="The future of data health: An interview with Christal Bemont, CEO of Talend">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The future of data health: An interview with Christal Bemont, CEO of Talend"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/Sponsored-Content/the-future-of-data-health-an-interview-with-christal-bemont-ceo-of-talend"  aria-label="The future of data health: An interview with Christal Bemont, CEO of Talend" data-type="text">
        The future of data health: An interview with Christal Bemont, CEO of Talend
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2652919446">
    {"customDimensions": {"1":"Jennifer Goforth  Gregory","2":"sponsored-content","3":"~popular_source-pageview, sponsored content, ~popular_source-pageview","4":"05/11/2021","6":"sponsored content","7":2652919446}, "post": {"providerId": 0, "sections": [477428232, 0, 548801348, 537671916, 473310849], "buckets": [], "authors": [21559854]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="mb-2 sidebar_popular" id="sSide_Bar_0_0_8_0_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="filtered_page-views"
        data-source-type="page"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-period="2d"
        data-attr-element_classes="sidebar_popular"
        data-attr-posts_id="sSide_Bar_0_0_8_0_0_0_2"
        data-attr-layout_headline="bottom"
        data-attr-allow_duplicates="true"
        data-attr-source="filtered"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text=""
        data-attr-order_period="24h"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-from_sections_other_than="sponsored-content, not-popular"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/posts[3]-"
        data-attr-without_current="true"
        data-attr-without_posts="2645029366"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,product_prices,product_vendor,product_buy_link,custom_field_registrationWall"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-order="page-views"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget post-section--newsletters/protocol-fintech" 
                 elid="2652939983"
                data-category="Protocol | Fintech">
<article 
    elid="2652939983" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652939983" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/newsletters/protocol-fintech/coinbase-earnings-bitcoin-dogecoin"  aria-label="Bitcoin is crashing. Coinbase is looking beyond trading.">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Coinbase reported first-quarter earnings Thursday."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/newsletters/protocol-fintech/coinbase-earnings-bitcoin-dogecoin"  aria-label="Bitcoin is crashing. Coinbase is looking beyond trading." data-type="text">
        Bitcoin is crashing. Coinbase is looking beyond trading.
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2652939983">
    {"customDimensions": {"1":"Tomio Geron","2":"protocol-fintech","3":"~popular_source-pageview","4":"05/14/2021","7":2652939983}, "post": {"providerId": 0, "sections": [0, 543668137, 476998715, 546723798, 473310849], "buckets": [], "authors": [20916980]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-music" 
                 elid="2652967024"
                >
<article 
    elid="2652967024" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652967024" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/discord-music-industry-ticketed-events"  aria-label="Ticketed events, label partnerships and beat battles: How Discord wants to conquer music">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Travis Scott"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/discord-music-industry-ticketed-events"  aria-label="Ticketed events, label partnerships and beat battles: How Discord wants to conquer music" data-type="text">
        How Discord wants to conquer music
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2652967024">
    {"customDimensions": {"1":"Janko Roettgers","3":"music, ~popular_source-pageview","4":"05/13/2021","6":"music","7":2652967024}, "post": {"providerId": 0, "sections": [0, 473310849], "buckets": [], "authors": [20205807]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div></div><span class="viewport-css-anchor"></span><!-- User Code --><script type="text/javascript">
function sidebar_news_behavior(){
	let HAM = document.querySelector('.layout_with_sidebar'),
    HAMFORM=HAM.querySelector('form');

    HAMFORM.addEventListener("submit", function(e){
        e.preventDefault();
        
        //var S = document.createElement('script');
        let groups = {};
        HAM.querySelectorAll("#groups input").forEach(function(I) {
            if(I.checked) {
                groups[I.getAttribute("name")] = true;
            }
        });

        var xhr = new XMLHttpRequest();
        xhr.open('POST', 'https://www.protocol.com/core/mail_lists/mailchimp/access/');
        xhr.setRequestHeader('Content-Type', 'application/json');
        xhr.onload = function() {
            if (xhr.status === 200) {
                var response = JSON.parse(xhr.responseText);
                let resp = HAM.querySelector('#MC_resp');

                if (response.created !== true) {
                  resp.classList.add('bad');
                  resp.innerHTML = 'Temporary error. Please try again later.';
                } else {
                  resp.classList.add('good');
                  email.value = '';
                  resp.innerHTML = 'Thank you for subscribing!';
                }
            } else if (xhr.status === 400) {
                var response = JSON.parse(xhr.responseText);
                let resp = HAM.querySelector('#MC_resp');
                resp.innerHTML = response.error;
                resp.classList.add('bad');
            }
        };
        xhr.send(JSON.stringify({
            email: HAM.querySelector('#MC_email').value,
            group_ids: groups,
            list_id: 'cd425f6479'
        }));
    });
}
</script><!-- End User Code -->
<div id="sSide_Bar_0_0_8_0_0_4_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!-- /21901267728/Top-RightRail-ArtPg -->

<div id='div-gpt-ad-1612464132498-0' style='width: 300px; height: 250px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612464132498-0'); });

  </script>

</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21901267728/Top-RightRail-ArtPg', [300, 250], 'div-gpt-ad-1612464132498-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 sidebar_bulletins" id="sSide_Bar_0_0_8_0_0_4_0_1"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Bulletins
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_5"
        data-format="posts-custom"
        data-source="frontpage_parent_site_bulletins"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="476998719"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-source_site="parent_site"
        data-attr-layout_remove_image="true"
        data-attr-layout_date="top"
        data-attr-element_classes="sidebar_bulletins"
        data-attr-posts_id="sSide_Bar_0_0_8_0_0_4_0_1"
        data-attr-layout_headline="bottom"
        data-attr-source_unique="true"
        data-attr-limit="3"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text="Bulletins"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="bulletins"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/when[is_desktop==true]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="date,headline,subheadline,section,author,community_name,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,custom_field_registrationWall"
        data-attr-layout_all_date_format="%B %d, %Y %H:%M EST"
        data-attr-section_url="bulletins"
        data-attr-v="2"
        data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
            
                
                <div class="widget" 
                 elid="2652986239"
                data-category="Bulletins">
<article 
    elid="2652986239" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652986239" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">May 14, 2021 11:05 EST</span>
    </div></div><div class="widget__head"><a href="https://www.protocol.com/facebook-irish-data-decision"  aria-label="Facebook loses bid to block Irish regulator&#39;s data flow inquiry">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Facebook loses bid to block Irish regulator&#39;s data flow inquiry"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/facebook-irish-data-decision"  aria-label="Facebook loses bid to block Irish regulator&#39;s data flow inquiry" data-type="text">
        Facebook loses bid to block Irish regulator&#39;s data flow inquiry
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2652986239">
    {"customDimensions": {"1":"Issie Lapowsky","2":"bulletins","4":"05/14/2021","7":2652986239}, "post": {"providerId": 0, "sections": [476998719], "buckets": [], "authors": [20205809]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-antitrust tag-google" 
                 elid="2652985266"
                data-category="Bulletins">
<article 
    elid="2652985266" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652985266" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">May 14, 2021 10:00 EST</span>
    </div></div><div class="widget__head"><a href="https://www.protocol.com/advertiser-google-dismissal"  aria-label="Advertiser antitrust case against Google dismissed">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="The Google sign at one of the company&#39;s offices."
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/advertiser-google-dismissal"  aria-label="Advertiser antitrust case against Google dismissed" data-type="text">
        Advertiser antitrust case against Google dismissed
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2652985266">
    {"customDimensions": {"1":"Ben Brody","2":"bulletins","3":"antitrust, google","4":"05/14/2021","6":"google","7":2652985266}, "post": {"providerId": 0, "sections": [0, 476998719], "buckets": [], "authors": [21537714]} }
</script>
</article>
                </div>
            
                
                <div class="widget post-section--bulletins" 
                 elid="2652985227"
                data-category="Bulletins">
<article 
    elid="2652985227" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2652985227" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">May 14, 2021 10:00 EST</span>
    </div></div><div class="widget__head"><a href="https://www.protocol.com/bulletins/amazon-hiring-offering-pay-increases"  aria-label="Amazon is hiring 75,000 people and offering pay increases">
                            
                            <div class="widget__image crop-2x1"
                                    role="img"
                                    aria-label="Amazon is hiring 75,000 people and offering pay increases"
                                    style="display: none"
                                    data-type="image"
                            ></div>
                            </a>
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/bulletins/amazon-hiring-offering-pay-increases"  aria-label="Amazon is hiring 75,000 people and offering pay increases" data-type="text">
        Amazon is hiring 75,000 people and offering pay increases
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2652985227">
    {"customDimensions": {"1":"Penelope Blackwell","2":"bulletins","4":"05/14/2021","7":2652985227}, "post": {"providerId": 0, "sections": [0, 476998719], "buckets": [], "authors": [20925052]} }
</script>
</article>
                </div>
    </div>
</div>
    

    

    
    
            
            
            </div><div class="ad-wrap" id="sSide_Bar_0_0_8_0_0_4_0_2">
<div id="sSide_Bar_0_0_8_0_0_4_0_2_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!-- /21901267728/Bottom-RightRail-ArtPg -->

<div style="margin-bottom:15px" id='div-gpt-ad-1612464239928-0'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612464239928-0'); });

  </script>

</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/21901267728/Bottom-RightRail-ArtPg', [[300, 600], [300, 250]], 'div-gpt-ad-1612464239928-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.pubads().collapseEmptyDivs();

    googletag.enableServices();

  });

</script>

 
<!-- /Ad Placement -->
    </span>
</div></div>

<div id="sSide_Bar_0_0_8_0_0_4_0_3"  class="rm-sticky-parent" >
    <span class="js-scroll-trigger" data-scope="next" data-triggers="sticky" data-target="#sticky-target-sSide_Bar_0_0_8_0_0_4_0_3" data-offset="120" data-toggle-class="sticky-active"></span>
    <div id="sticky-target-sSide_Bar_0_0_8_0_0_4_0_3" class="sticky-target">
        <span class="js-brick-description hidden" data-name="Newsletter Sidebar"></span><span class="viewport-css-anchor"></span><div class="email-wrapper" id="sNewsletter_Sidebar_0_0_4_0_0_1">
<!-- China - Author David Wertime --><div class="text-element sidebar_news_headline">Get Protocol | China in your inbox</div><div class="text-element sidebar_news_text">Our data-obsessed China team analyzes China tech for you.</div><form id="MC" style="margin:0"><div id="email" class="field x12"><label>Email Address</label><input id="MC_email" type="email" class="email" placeholder="Enter email"></div><div id="groups"><input type="checkbox" name="9338dd5bb5" value="1" checked="checked" style="display:none"><button type="submit">Sign Me Up</button></div><div id="MC_resp" style="position:relative"></div></form>

</div>
    </div>
    	
        	
        	
    
</div>
</div>


    
    
    
    </div>
</div>



        
        
        <span class="js-brick-description hidden" data-name="Footer"></span><footer><div class="footer-container" id="sFooter_0_0_0_0_0_0_0"><div class="footer-container__inner" id="sFooter_0_0_0_0_0_0_0_0"><!-- User Code --><a href="/" class="footer-site-logo" aria-label="site-logo" rel="noopener"><img class="logo-icon" type="lazy-image" data-runner-src="https://assets.rbl.ms/24847500/origin.png?width=369"/></a><!-- End User Code --><!-- User Code --><div class="site-share-placeholder" aria-role="list" aria-label="share-site"><a href="https://twitter.com/protocol" class="twitter"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#twitter-svg"></use></svg></a><a href="https://www.linkedin.com/company/protocol-media/" class="linkedin"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#linkedin-gray"></use></svg></a><a href="https://www.facebook.com/protocol/" class="facebook"  rel="noopener noreferrer"><i aria-hidden="true" class="icon icons-share fb fa fa-facebook" style="color: #c9c9c9; font-size: 21px; text-align: center;"></i></a><a href="https://www.instagram.com/protocol/" class="youtube"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#instagram-svg-footer"></use></svg></a><a href="https://slack.protocol.com" class="slack" rel="noopener noreferrer"><svg class="icon"><use xlink:href="#slack-svg-footer"></use></svg></a></div><!-- End User Code --><div class="static-links" id="sFooter_0_0_0_0_0_0_0_0_2"><div class="list" id="sFooter_0_0_0_0_0_0_0_0_2_0"><a href="/st/about_us" class="list__item" target="_blank">About Us</a><a href="/careers" class="list__item" target="_blank">Careers</a><a href="/st/contact_us" class="list__item" target="_blank">Contact Us</a></div><div class="list" id="sFooter_0_0_0_0_0_0_0_0_2_1"><a href="/st/privacy_policy" class="list__item" target="_self">Privacy Statement</a><a href="/st/do_not_sell" class="list__item" target="_self">Do not sell</a><a href="/st/terms_of_service" class="list__item" target="_self">Terms of Service</a></div></div><div class="" id="sFooter_0_0_0_0_0_0_0_0_3"><div class="text-element" id="sFooter_0_0_0_0_0_0_0_0_3_0"><a href="/newsletters" class="color-inherit" target="">Get access</a></div></div><div class="text-element" id="sFooter_0_0_0_0_0_0_0_0_4">&#169; 2020 Protocol Media, LLC</div></div></div></footer><!-- User Code --><script>
function remove_col_with_empty_post(){
  document.querySelectorAll(".flex-row-a .col .mb-2:empty").forEach(function(item){
  	item.parentElement.parentElement.removeChild(item.parentElement);
  })
}
  remove_col_with_empty_post();
</script><!-- End User Code --><!-- User Code --><script>
function isElementInViewport(el, extraOffsetTop, extraOffsetBottom) {
        var rectangle = el.getBoundingClientRect(),
            isHidden = rectangle.x === 0 && rectangle.y === 0 && rectangle.height === 0 && rectangle.top === 0;

        if (isHidden) {
            return false;
        }

        if (!extraOffsetTop) {
            extraOffsetTop = 0;
        }
        if (!extraOffsetBottom) {
            extraOffsetBottom = 0;
        }

        var extraTop = rectangle.top - extraOffsetTop,
            extraBottom = rectangle.bottom + extraOffsetBottom,
            windowHeight = document.documentElement.clientHeight,
            topVisible = extraTop > 0 && extraTop < windowHeight,
            bottomVisible = extraBottom < windowHeight && extraBottom > 0,
            overallVisible = extraTop < 0 && extraBottom > windowHeight;

        return topVisible || bottomVisible || overallVisible;
    }
  function Ithrottle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {

          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }
</script><!-- End User Code --><!-- User Code --><script>
document.querySelectorAll('.newsletter-element__form input[type="checkbox"]').forEach(function (item) {
	item.checked = true;
});
var pc_pc = document.querySelector(".widget__body .photo-caption + .photo-credit");
var pc = document.querySelector(".widget__body .photo-caption ");
if (pc_pc) {
	if (pc.querySelector("p")) {
		pc.querySelector("p").innerHTML += " | " + pc_pc.innerHTML;
	} else {
		pc.innerHTML += " | " + pc_pc.innerHTML;
	}
	pc_pc.innerHTML = "";
}
if (document.querySelector(".article__splash-custom .post-author-list") && document.querySelectorAll(".article__splash-custom .post-author-list .post-author").length > 1) {
	document.querySelector(".article__splash-custom .post-author-list").className = "post-author-list multi"
}
 
</script><!-- End User Code -->

<div id="sFooter_0_0_0_0_0_7" data-toggle-property="gdpr" class="gdpr-cookie hidden hidden">
    <span class="js-scroll-trigger" data-target="#rm-gdpr-sFooter_0_0_0_0_0_7" data-toggle-class="sticky-active"></span>
    <div id="rm-gdpr-sFooter_0_0_0_0_0_7" class="sticky-target legacy rm-gdpr">
        <div class="gdpr-cookie-wrapper">
            <div class="gdpr-cookie-content"><p>To give you the best possible experience, this site uses cookies. If you continue browsing. you accept our use of cookies.&nbsp;You can review our <a href="/st/privacy_policy" rel="noopener noreferrer" target="_blank">privacy policy</a> to find out more about the cookies we use.</p></div>
            <div class="gdpr-cookie-controls">
                
                <a href="#toggle-gdpr" class="gdpr-cookie-accept">
                    Accept
                </a>
            </div>
        </div>
    </div>
    
</div></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-155956326-1"></script>
        <script>
            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-155956326-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-155956326-1', configParams);

            <!-- ga_custom_dimensions: {u'layoutId': 5, u'postDate': 4, u'postTags': 3, u'primaryTag': 6, u'authorName': 1, u'postID': 7, u'sections': 2} -->

          window._ga_cd_params = {};
          window._ga_cd_params["dimension1"] = "Shen Lu";
          window._ga_cd_params["dimension7"] = '2652977022';
          window._ga_cd_params["dimension3"] = "shein, hoto, ecommerce, ~popular_source-pageview";
          window._ga_cd_params["dimension6"] = 'ecommerce';
          window._ga_cd_params["dimension2"] = 'china';
          
          window._ga_cd_params["dimension4"] = '05/13/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'test,cls';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.protocol.com/china/ecommerce-branded-in-china"
        },
        "url": "https://www.protocol.com/china/ecommerce-branded-in-china",
        "headline": "Shoppers already love Chinese brands \u2014 they just don't know it yet",
        "thumbnailUrl": "https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjM5MDI5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzY0OTMyNX0.ERV7C94ZfasP2Jiws_MOxngIZmtzl_xo7K66f8QMpzY/image.jpg?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjM5MDI5NS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MzY0OTMyNX0.ERV7C94ZfasP2Jiws_MOxngIZmtzl_xo7K66f8QMpzY/image.jpg?width=1200&coordinates=0%2C22%2C0%2C366&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-05-13T18:08:37Z",
        "dateModified": "2021-05-13T19:05:27Z",
        "author": {
            "@type": "Person",
            "name": "Shen Lu"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Protocol — The people, power and politics of tech",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjQ5NTc0MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MDUxMTg4OX0.-OJwsirN78Da7wYsAQZmOsIRm1rd-MkSh6gVhpA25DU/image.png?width=210"
            }
        },
        "articleSection": "Protocol | China",
        "description": "Made-in-China products used to be seen as inferior. Now they're among the world's most popular \u2014 but won't acknowledge their origin.",
        "keywords": ["shein", "hoto", "ecommerce"]}
</script>


    <script class="lazy-style" type="css">
        
        .ad-place-holder{position:absolute;top:50%;-ms-transform:translateY(-50%);transform:translateY(-50%);width:100%}.email-wrapper form label{display:none}.email-wrapper form #email input{display:inline-block;width:100%;height:50px;line-height:48px;box-sizing:border-box;padding:0 10px;border:1px solid #aaa;font-family:GTZirkon,sans-serif;font-size:17px;background:#fafafa}.email-wrapper form button{width:100%;padding:0 35px;height:50px;margin:15px auto;line-height:50px;display:inline-block;background:#0031ff;color:#fff;border:0;font-size:17px;outline:0;font-family:MaisonMono,sans-serif;cursor:pointer}.sidebar_post_layout .sticky-target{max-width:300px}.sidebar_post_layout .sticky-target .post-section--bulletins{margin-bottom:0 !important}.sidebar_news_text{margin:10px 0;text-align:left}.sidebar_news_headline{font-size:22px;font-family:GTZirkon,sans-serif;line-height:1}

    </script>

    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        function mc_resp_0(a){a.style.display='none';a.removeAttribute("class");a.innerHTML='';}
document.querySelectorAll("form#MC").forEach(function(form){form.addEventListener("submit",function(e){e.preventDefault();if(document.querySelector('#MC_robot').value !==''){return false}var script = document.createElement('script');let email=form.querySelector('input#MC_email');script.src=this.action.replace('/post?','/post-json?')+'&EMAIL='+email.value;document.body.appendChild(script);var callback = 'callback';window[callback] = function(data) {delete window[callback];document.body.removeChild(script);
var parts = data.msg.split(' - ', 2);if (parts[1] === undefined) {msg = data.msg;} else {var i = parseInt(parts[0], 10);if (i.toString() === parts[0]) {index = parts[0];msg = parts[1];} else {index = -1;msg = data.msg;}}let resp=form.querySelector('#MC_resp');mc_resp_0(resp);resp.innerHTML=msg;if(data.result=='error'){resp.classList.add('bad');}else{resp.classList.add('good');email.value='';}
resp.style.display='inline-block';setTimeout(function(){mc_resp_0(resp)},3000);
console.log(data);}
})});
    

});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        document.getElementById("topbar-menu-toggle").onclick=function(){
  if(window.innerWidth>1023) {
  //document.body.classList.toggle("menu-opened");
  //document.querySelector(".menu-overlay").classList.toggle("js--active")
  }
  else {
  document.body.classList.toggle("custom-menu-opened");
  }
}
document.getElementById("topbar-search-toggle").onclick = function(){
document.body.classList.toggle("custom-search-opened");
}
    

});

window.REBELMOUSE_LOW_TASKS_QUEUE.push(function(){

    
        function findFirstChildByClass(element, className) {
        var foundElement = null, found;
        function recurse(element, className, found) {
            for (var i = 0; i < element.childNodes.length && !found; i++) {
                var el = element.childNodes[i];
                var classes = el.className != undefined? el.className.split(" ") : [];
                for (var j = 0, jl = classes.length; j < jl; j++) {
                    if (classes[j] == className) {
                        found = true;
                        foundElement = element.childNodes[i];
                        break;
                    }
                }
                if(found)
                    break;
                recurse(element.childNodes[i], className, found);
            }
        }
        recurse(element, className, false);
        return foundElement;
    }

var breakingNews=document.querySelector(".breaking-news");
var breakingNewsElement=findFirstChildByClass(breakingNews,'widget__headline-text');
if(!window.localStorage.getItem("breakingNewsShown") && breakingNewsElement){
  if(breakingNewsElement && breakingNewsElement.innerText){
  	window.localStorage.setItem("breakingNewsShown",true);
	window.localStorage.setItem("breakingNews",breakingNewsElement.innerText);
  }
}
console.log(window.localStorage.getItem("breakingNewsShown"));
console.log(window.localStorage.getItem("breakingNews"));
if(window.localStorage.getItem("breakingNewsShown")==="true"){
	breakingNews.classList.add('breaking-news-open');
}
var child=findFirstChildByClass(breakingNews,'widget__body');
var node = document.createElement("SPAN");
var textnode = document.createTextNode("X");
if(node && node.appendChild){
	node.appendChild(textnode);
}
node.classList.add('breaking-news-close');
node.addEventListener('click',function(){
	breakingNews.classList.remove('breaking-news-open');
    window.localStorage.setItem("breakingNewsShown",false);
});
if(child && child.appendChild){
	child.appendChild(node);
}

window.addEventListener('locationchange', function(){
    var getText=findFirstChildByClass(breakingNews,'widget__headline-text');
  	if(getText && getText.innerText && getText.innerText!==window.localStorage.getItem("breakingNews")){
    	document.querySelector(".breaking-news").classList.add('breaking-news-open');
      window.localStorage.setItem("breakingNews",getText.innerText);
      	window.localStorage.setItem("breakingNewsShown",true);
    }
});
    

});</script>
    <script id="user-javascript-active" type="text">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</script>
    <script id="user-javascript-lowest" type="text">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</script>
</body>
</html>