    <!DOCTYPE html>
<!-- Powered by RebelMouse. https://www.rebelmouse.com -->
<html lang="en">
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><style>
.hover-menu.move{
display:none!important;
}
  </style><link rel="preload" href="https://www.protocol.com/media-library/an-image-of-a-coin-that-is-half-blurred.png?id=27619492&width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700" as="image">
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@">
<meta name="twitter:site:id"            content="">
<meta name="twitter:image"              content="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzYxOTQ5Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODg3MTIwMH0.hwgq7_RAQh-PRJ4scyXgtwjBvCd9yJ6tdmQvpbNR9XU/image.png?width=1200&coordinates=0%2C42%2C0%2C43&height=600">
<meta property="fb:app_id"              content="525370847662646">
<meta property="og:type"                content="article">
<meta property="article:section"        content="Protocol | Workplace">
        <meta property="og:url" content="https://www.protocol.com/workplace/men-in-tech-pay-transparency">
        <link rel="canonical" href="https://www.protocol.com/workplace/men-in-tech-pay-transparency" />
    <meta property="og:site_name"           content="Protocol — The people, power and politics of tech">
    
<meta property="og:image"               content="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzYxOTQ5Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODg3MTIwMH0.hwgq7_RAQh-PRJ4scyXgtwjBvCd9yJ6tdmQvpbNR9XU/image.png?width=1200&coordinates=0%2C42%2C0%2C43&height=600">
<meta property="og:image:width"               content="1200">
<meta property="og:image:height"               content="600">
    <meta property="og:title"               content="What happens when salary transparency is no longer taboo">
    <meta property="og:description"         content="Men in tech are sharing their salaries. Here’s the aftermath.">

<meta name="referrer" content="always" />

    <meta charset="utf-8">
    <link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin>
    <link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin>
    <link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin>
    <!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin-->
    <script>window.REBELMOUSE_BOOTSTRAP_DATA = {"engine": {"changeParticleUrlScroll": true, "lazyLoadShortcodeImages": false, "theoPlayerLibraryLocation": "", "defaultVideoPlayer": "", "backButtonGoToPage": true, "webVitalsSampleRate": 100, "countKeepReadingAsPageview": true, "uplynkAdsConfig": "", "trackPageViewOnParticleUrlScroll": true}, "isUserLoggedIn": false, "runner": {"id": 19939275}, "resourceId": "pp_2655243461", "section": {"id": null}, "fbId": "525370847662646", "site": {"id": 19939275, "isCommunitySite": false}, "pathParams": {"sections": "workplace/", "slug": "men-in-tech-pay-transparency"}, "messageBusUri": "wss://messages.rebelmouse.io", "tag": {"slug": null}, "clientGaId": "UA-155956326-1", "post": {"sections": [0, 473310849, 551834406], "shareUrl": "https%3A%2F%2Fwww.protocol.com%2Fworkplace%2Fmen-in-tech-pay-transparency", "id": 2655243461}, "fbAppVersion": "v2.5", "useRiver": false, "fullBootstrapUrl": "/res/bootstrap/data.js?path_params=%7B%22sections%22%3A%22workplace%5C%2F%22%2C%22slug%22%3A%22men-in-tech-pay-transparency%22%7D\u0026post_id=2655243461\u0026site_id=19939275\u0026override_device=desktop\u0026resource_id=pp_2655243461"};
    </script>
    <script>
        window.REBELMOUSE_BASE_ASSETS_URL = "https://www.protocol.com/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://www.protocol.com";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script>
    <script type="module" async src="https://www.protocol.com/static/dist/social-ux/main.e3b864cf8192fc9863d6.bundle.mjs"></script>
    <script nomodule defer src="https://www.protocol.com/static/dist/social-ux/main.772c5fd43f49e54ac69f.bundle.js"></script>

    <script type="module" async src="https://www.protocol.com/static/dist/social-ux/runtime.5fcda67600116fe98b94.bundle.mjs"></script>
    <script nomodule defer src="https://www.protocol.com/static/dist/social-ux/runtime.6ef22d0435304c8751dd.bundle.js"></script>

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script>
    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Protocol — The people, power and politics of tech" href="/feeds/workplace.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    

    <title>Men in tech move toward pay transparency - Protocol — The people, power and politics of tech</title>
    
    
    
    <style>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</style>
    <script>
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetsf3e0ced51f20c9c86aed5e8b5ada35fb", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script>
    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    <script>
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(66, 103, 178, 1)";
        
    </script>
    
    
    
    
    
    <link rel="apple-touch-icon"      href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjA3NzI2OC8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjU1NjcxNDk5fQ.sRt7oELT0LTiFxwyUBHhXmceAtzhglztaUqvroGYWyA/img.png?width=192&amp;height=192" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjA3NzI2OC8yMDAweC5wbmciLCJleHBpcmVzX2F0IjoxNjU1NjcxNDk5fQ.sRt7oELT0LTiFxwyUBHhXmceAtzhglztaUqvroGYWyA/img.png?width=32&amp;height=32"   sizes="16x16"/><meta property="article:published_time" content="2021-10-07T09:30:00+00:00" /><meta property="article:modified_time" content="2021-10-07T13:05:28+00:00" /><meta name="keywords" content="salary series, pay, pay transparency, gender"/><meta name="description" content="Here’s what happens when men in tech share their salaries with their female coworkers."/><link rel="amphtml" href="https://www.protocol.com/amp/men-in-tech-pay-transparency-2655243461"><script>
  const stickyTime = 4000;
var ad_modifier = "ArticlePage"
var ad_id_count=1;
var bannerMapping,streamMapping,righttRailMapping,postsmodulemapping,incontentMapping;
window.googletag = window.googletag || {cmd: []};
</script><script>
window.initTargeting = function (){
googletag.pubads().setTargeting("post_id","2655243461");
     googletag.pubads().setTargeting("post_name","men-in-tech-pay-transparency");
     googletag.pubads().setTargeting("tags",["salary series", "pay", "pay transparency", "gender", "~popular_source-pageview"]);//tags
    googletag.pubads().setTargeting("category",["workplace"]);
    googletag.pubads().setTargeting("test","on");
    
    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

	googletag.display("banner-top");
  
  }
  googletag.cmd.push(function() {
    bannerMapping=  googletag.sizeMapping().
  addSize([1024, 0], [[728, 90], [970,250],[970,90]]).
		addSize([768, 0], [[728, 90],[300, 250],[468, 60]]).
		addSize([0, 0], [[320, 50],[300, 250]]).
		build();
     incontentMapping=  googletag.sizeMapping().
		addSize([768, 0], [[728, 90],[300, 250],[468, 60]]).
		addSize([0, 0], [[320, 50],[300, 250]]).
		build();
	streamMapping = googletag.sizeMapping().
    addSize([1024, 0], [[728, 90]]).
		addSize([768, 0], [[728, 90], [300,250],[468, 60]]).
		addSize([0, 0], [[320, 50],[300, 250],[300,600]]).
		build();
	righttRailMapping = googletag.sizeMapping().
		addSize([768, 0], [[300, 600], [300,250]]).
		addSize([0, 0], []).
		build();
    
    postsmodulemapping = googletag.sizeMapping().
		addSize([768, 0],  [300,250]).
		addSize([0, 0], [300,250]).
		build();
    googletag.defineSlot(`/21901267728/${ad_modifier}`, [[468, 60], [728, 90], [300, 600], [970, 250], [300, 250]], 'banner-top').defineSizeMapping(bannerMapping).addService(googletag.pubads());

window.initTargeting();
  //googletag.display("banner-top");
});
</script><link rel="dns-prefetch" href="https://static.rbl.ms" /><link rel="dns-prefetch" href="https://assets.rebelmouse.io" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://stats.g.doubleclick.net" />

<meta property="fb:pages" content="106968477420027" /><meta name="google-site-verification" content="0WgI_Afia80vbn-bQlSumUc5wuDtLuShTy0Y6dI61ik" /><meta name="google-site-verification" content="ekwHcefgu1AdKMCz_HFxVmuqgkZUw1L0nxuch9SCH_M" /><style id="custom-post-styles-2655243461">
</style><style id="custom-post-styles-2655243461">
</style><style id="custom-post-styles-2655249303">
</style><style id="custom-post-styles-2655023607">
</style><style id="custom-post-styles-2655249191">
</style><style id="custom-post-styles-2655247491">
</style><style id="custom-post-styles-2655240625">
</style>

    


    <script>
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script>


    <!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->
</head>

<body 
    class="logged-out-user section-workplace"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button aria-label="Submit" type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input aria-label="Search" placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--bulletins">
            <a
                href="https://www.protocol.com/bulletins/"
                
            >Bulletins</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--newsletters">
            <a
                href="https://www.protocol.com/newsletters/"
                
            >Newsletters</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--sourcecode">
            <a
                href="https://www.protocol.com/newsletters/sourcecode/"
                
            >Source Code</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--protocol-enterprise">
            <a
                href="https://www.protocol.com/newsletters/protocol-enterprise/"
                
            >Protocol | Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--protocol-fintech">
            <a
                href="https://www.protocol.com/newsletters/protocol-fintech/"
                
            >Protocol | Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--gaming">
            <a
                href="https://www.protocol.com/newsletters/gaming/"
                
            >Protocol Gaming</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--pipeline">
            <a
                href="https://www.protocol.com/newsletters/pipeline/"
                
            >Protocol Pipeline</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--index">
            <a
                href="https://www.protocol.com/newsletters/index/"
                
            >Protocol Index</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--next-up">
            <a
                href="https://www.protocol.com/newsletters/next-up/"
                
            >Protocol Next Up</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--protocol-china">
            <a
                href="https://www.protocol.com/newsletters/protocol-china/"
                
            >Protocol | China</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--protocol-workplace">
            <a
                href="https://www.protocol.com/newsletters/protocol-workplace/"
                
            >Protocol | Workplace</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--enterprise">
            <a
                href="https://www.protocol.com/enterprise/"
                
            >Protocol | Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about">
            <a
                href="https://www.protocol.com/enterprise/about/"
                
            >About Protocol | Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--workplace">
            <a
                href="https://www.protocol.com/workplace/"
                
            >Protocol | Workplace</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about">
            <a
                href="https://www.protocol.com/workplace/about/"
                
            >About Protocol | Workplace</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--workplace-survey-2021">
            <a
                href="https://www.protocol.com/workplace/workplace-survey-2021/"
                
            >Protocol | Workplace Tech Employee Survey</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--download-full-report">
            <a
                href="https://www.protocol.com/workplace/workplace-survey-2021/download-full-report/"
                
            >Download the Full Report</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--china">
            <a
                href="https://www.protocol.com/china/"
                
            >Protocol | China</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about-protocol-china">
            <a
                href="https://www.protocol.com/china/about-protocol-china/"
                
            >About Protocol | China</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--fintech">
            <a
                href="https://www.protocol.com/fintech/"
                
            >Protocol | Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--about-protocol-fintech">
            <a
                href="https://www.protocol.com/fintech/about-protocol-fintech/"
                
            >About Protocol | Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--policy">
            <a
                href="https://www.protocol.com/policy/"
                
            >Protocol | Policy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--tech-employee-survey">
            <a
                href="https://www.protocol.com/policy/tech-employee-survey/"
                
            >Tech Employee Survey</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--people">
            <a
                href="https://www.protocol.com/people/"
                
            >People</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--power">
            <a
                href="https://www.protocol.com/power/"
                
            >Power</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--politics">
            <a
                href="https://www.protocol.com/politics/"
                
            >Politics</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust">
            <a
                href="https://www.protocol.com/braintrust/"
                
            >Braintrust</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-fintech">
            <a
                href="https://www.protocol.com/braintrust/braintrust-fintech/"
                
            >Braintrust — Fintech</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-enterprise">
            <a
                href="https://www.protocol.com/braintrust/braintrust-enterprise/"
                
            >Braintrust — Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-work-and-productivity">
            <a
                href="https://www.protocol.com/braintrust/braintrust-work-and-productivity/"
                
            >Braintrust — Work and Productivity</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--braintrust-policy">
            <a
                href="https://www.protocol.com/braintrust/braintrust-policy/"
                
            >Braintrust — Policy</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--manuals">
            <a
                href="https://www.protocol.com/manuals/"
                
            >Manuals</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--ces-2021">
            <a
                href="https://www.protocol.com/manuals/ces-2021/"
                
            >CES 2021</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--new-enterprise">
            <a
                href="https://www.protocol.com/manuals/new-enterprise/"
                
            >The New Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--small-business-recovery">
            <a
                href="https://www.protocol.com/manuals/small-business-recovery/"
                
            >The Small Business Recovery</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--quantum-computing">
            <a
                href="https://www.protocol.com/manuals/quantum-computing/"
                
            >Quantum computing manual</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-care-revolution">
            <a
                href="https://www.protocol.com/manuals/health-care-revolution/"
                
            >Protocol Manual: Health Care</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--retail-resurgence">
            <a
                href="https://www.protocol.com/manuals/retail-resurgence/"
                
            >The Retail Resurgence</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--reinvention-of-spending">
            <a
                href="https://www.protocol.com/manuals/reinvention-of-spending/"
                
            >Reinvention of Spending</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--retail-investing">
            <a
                href="https://www.protocol.com/manuals/retail-investing/"
                
            >The Rise of Retail Investing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--transforming-2021">
            <a
                href="https://www.protocol.com/manuals/transforming-2021/"
                
            >Transforming 2021</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--the-new-database">
            <a
                href="https://www.protocol.com/manuals/the-new-database/"
                
            >The New Database</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--the-inclusive-workplace">
            <a
                href="https://www.protocol.com/manuals/the-inclusive-workplace/"
                
            >The Inclusive Workplace</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--buy-now-pay-later">
            <a
                href="https://www.protocol.com/manuals/buy-now-pay-later/"
                
            >Buy now. Pay later. Win the future.</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--careers">
            <a
                href="https://www.protocol.com/careers/"
                
            >Careers</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--source-code">
            <a
                href="https://www.protocol.com/podcasts/source-code/"
                
            >Source Code</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--events">
            <a
                href="https://www.protocol.com/events/"
                
            >Events</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--https://virtualmeetupprotocol.splashthat.com/">
            <a
                href="https://virtualmeetupprotocol.splashthat.com/"
                
            >Virtual Meetups</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--tech-hearing">
            <a
                href="https://www.protocol.com/tech-hearing/"
                
            >Tech Hearing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--section-230-hearing">
            <a
                href="https://www.protocol.com/section-230-hearing/"
                
            >Section 230 Hearing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--election-2020">
            <a
                href="https://www.protocol.com/election-2020/"
                
            >Election 2020</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--post-election-hearing">
            <a
                href="https://www.protocol.com/post-election-hearing/"
                
            >Post-election hearing</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--alerts">
            <a
                href="https://www.protocol.com/alerts/"
                
            >Alerts</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--apple-epic-trial">
            <a
                href="https://www.protocol.com/apple-epic-trial/"
                
            >Apple Epic Trial</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--power-index">
            <a
                href="https://www.protocol.com/power-index/"
                
            >Power Index</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--enterprise">
            <a
                href="https://www.protocol.com/power-index/enterprise/"
                
            >Enterprise</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--observability">
            <a
                href="https://www.protocol.com/power-index/enterprise/observability/"
                
            >Observability</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--robotic-process-automation">
            <a
                href="https://www.protocol.com/power-index/enterprise/robotic-process-automation/"
                
            >Robotic Process Automation</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--databases">
            <a
                href="https://www.protocol.com/power-index/enterprise/databases/"
                
            >Databases</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--fintech">
            <a
                href="https://www.protocol.com/power-index/fintech/"
                
            >Fintech</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu">
    <li class="main-menu-item main-menu-item--login">
        <a href="/login" class="link" title="Log in">Log in
        </a>
    </li>
</ul></div>
</nav><site_specific_data_schema><site_specific_data_property default="twitter" description="" type="string" name="twitter" grouping=""></site_specific_data_property><site_specific_data_property default="faccebook" description="" type="string" name="facebook" grouping=""></site_specific_data_property><site_specific_data_property default="email" description="" type="string" name="email" grouping=""></site_specific_data_property><site_specific_data_property default="linkedin" description="" type="string" name="linkedin" grouping=""></site_specific_data_property></site_specific_data_schema><post_image_settings _3x2="true" _1x1="true" _3x1="true" _3x4="true" _2x1="true" _9x16="true" _16x9="true" _4x3="true"></post_image_settings><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><span class="js-brick-description hidden" data-name="__Sidebar_Article_Ad_code"></span><div data-share-status-id="menu-toggle" class="menu-overlay js-toggle" data-target="body" data-toggle-class="menu-opened"></div><span class="js-brick-description hidden" data-name="__SVG_ICONS"></span><!-- User Code --><svg width="0" height="0" class="hidden"><symbol id="email-icon-svg" viewBox="0 0 1000 1000" ><g><path d="M500,10C229.4,10,10,229.4,10,500c0,270.6,219.4,490,490,490c270.6,0,490-219.4,490-490C990,229.4,770.6,10,500,10z M182.2,255.1h638.7c4.3,0,8.3,0.8,12.2,2L595.4,460.5l-31.5,25.7l-62.3,50.7l-62.2-50.6l-31.6-25.7L169.9,257.1C173.8,255.9,177.9,255.1,182.2,255.1z M141.2,715.3c-1.5-4.4-2.5-9-2.5-13.9V298.5c0-4.6,0.9-9,2.3-13.2l236.8,202.8L141.2,715.3z M820.9,744.9H182.2c-4.1,0-8-0.8-11.7-1.8l238.9-229.3l92.2,75l92.3-75.1l238.8,229.4C828.9,744.2,825,744.9,820.9,744.9z M861.9,715.3L625.4,488l236.7-202.7c1.4,4.2,2.3,8.6,2.3,13.2v402.9C864.3,706.3,863.4,710.9,861.9,715.3z"/></g></symbol><symbol id="site-logo-svg"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 369 116"><defs><path id="a" d="M.435.274h23.157v54.201H.435z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M0 0h369v116H0z"/><path fill="#000" d="M106.86 37.857c-4.04 0-6.946 2.45-7.67 6.088v-5.38H82.283v9.579h5.54v19.439h-5.54v9.577h23.867v-9.577h-6.607V47.489c.988 3.025 3.919 5.124 7.317 5.124 4.262 0 7.53-3.193 7.53-7.378 0-4.186-3.268-7.378-7.53-7.378M59.34 66.873c-4.973 0-8.809-3.902-8.809-9.01s3.836-9.01 8.809-9.01c4.972 0 8.808 3.902 8.808 9.01s-3.836 9.01-8.808 9.01m2.628-29.016c-4.876 0-9.36 2.096-11.792 5.911v-5.202H33.271v9.578h5.54V83.19h-5.54v9.578h23.867V83.19H50.53V72.483c2.498 3.482 6.79 5.387 11.437 5.387 9.66 0 18.113-8.656 18.113-20.007 0-11.35-8.452-20.006-18.113-20.006"/><g transform="translate(312.138 22.685)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" d="M18.051 44.898V.274H.435V9.85H6.33v35.047H.79v9.577h22.801v-9.577z" mask="url(#b)"/></g><path fill="#000" d="M204.176 66.873c-4.972 0-8.808-3.902-8.808-9.01s3.836-9.01 8.808-9.01c4.973 0 8.808 3.902 8.808 9.01s-3.835 9.01-8.808 9.01m0-29.016c-11.65 0-20.742 8.655-20.742 20.006s9.093 20.007 20.742 20.007c11.65 0 20.742-8.656 20.742-20.007 0-11.35-9.092-20.006-20.742-20.006M291.12 66.873c-4.972 0-8.807-3.902-8.807-9.01s3.835-9.01 8.808-9.01c4.972 0 8.808 3.902 8.808 9.01s-3.836 9.01-8.808 9.01m0-29.016c-11.65 0-20.742 8.655-20.742 20.006S279.47 77.87 291.12 77.87s20.741-8.656 20.741-20.007c0-11.35-9.092-20.006-20.741-20.006M134.635 66.873c-4.973 0-8.808-3.902-8.808-9.01s3.835-9.01 8.808-9.01c4.972 0 8.808 3.902 8.808 9.01s-3.836 9.01-8.808 9.01m0-29.016c-11.65 0-20.742 8.655-20.742 20.006s9.092 20.007 20.742 20.007 20.741-8.656 20.741-20.007c0-11.35-9.092-20.006-20.741-20.006M248.217 67.015c-4.901 0-8.524-4.044-8.524-9.152 0-5.037 3.623-9.01 8.524-9.01 3.978 0 6.748 1.987 8.098 5.818h11.08V38.566h-10.654v4.936c-2.013-3.377-5.917-5.645-10.868-5.645-9.519 0-18.114 8.513-18.114 20.006s8.808 20.006 20.103 20.006c10.086 0 18.326-6.101 19.676-16.813h-11.223c-1.35 3.901-4.192 5.959-8.098 5.959M173.49 26.15h-11.72v12.416h-5.186v9.578h5.186v19.793c0 6.173 3.054 9.223 9.234 9.223h9.447V66.873h-6.535c-.284 0-.426-.142-.426-.426V48.144h8.737v-9.578h-8.737V26.151z"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="avatar-circle"><g fill="none" fill-rule="evenodd"><rect width="32" height="32" fill="#F2F2F2" rx="16"></rect><path fill="#000" d="M16 16a5 5 0 1 1 0-10 5 5 0 0 1 0 10zm9 8s-3 4-9 4-9-4-9-4c.912-4.584 5-7 9-7s8.09 2.414 9 7z"></path></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 56" id="close"><path fill-rule="evenodd" d="M25.311 27.5l-5.87-5.87a1.5 1.5 0 0 1 0-2.122l.067-.067a1.5 1.5 0 0 1 2.122 0l5.87 5.87 5.87-5.87a1.5 1.5 0 0 1 2.122 0l.067.067a1.5 1.5 0 0 1 0 2.122l-5.87 5.87 5.87 5.87a1.5 1.5 0 0 1 0 2.122l-.067.067a1.5 1.5 0 0 1-2.122 0l-5.87-5.87-5.87 5.87a1.5 1.5 0 0 1-2.122 0l-.067-.067a1.5 1.5 0 0 1 0-2.122l5.87-5.87z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="dropdown-up"><path fill-rule="evenodd" d="M2.22 13.537l3.116-4.452a.2.2 0 0 1 .328 0l3.116 4.452a.2.2 0 0 1-.164.314H2.384a.2.2 0 0 1-.164-.314z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="dropdown"><path fill-rule="evenodd" d="M2.22 9.315l3.116 4.45a.2.2 0 0 0 .328 0l3.116-4.45A.2.2 0 0 0 8.616 9H2.384a.2.2 0 0 0-.164.315z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 13" id="email"><path fill-rule="evenodd" d="M17.654.244L9 6.334.346.245A.996.996 0 0 1 1 0h16c.25 0 .479.092.654.244zM18 2.5V12a1 1 0 0 1-1 1H1a1 1 0 0 1-1-1V2.5l8.427 5.875a1 1 0 0 0 1.146 0L18 2.5z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 20" id="fb-icon-copy"><path fill-rule="evenodd" d="M3.125 20v-8.437H.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H8.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49H6.875V20h-3.75z"></path></symbol>x<symbol id="facecbook-svg-circle"
      xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 32 32"><path fill="#000" fill-rule="evenodd" d="M32 16c0-8.837-7.163-16-16-16S0 7.163 0 16c0 7.986 5.851 14.605 13.5 15.806V20.625H9.437V16H13.5v-3.525c0-4.01 2.389-6.225 6.043-6.225 1.751 0 3.582.313 3.582.313V10.5h-2.018c-1.987 0-2.607 1.233-2.607 2.499V16h4.438l-.71 4.625H18.5v11.18C26.149 30.606 32 23.987 32 16"/></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 56" id="hamburger"><path fill-rule="evenodd" d="M18.5 20h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3zm0 6h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3zm0 6h19a1.5 1.5 0 0 1 0 3h-19a1.5 1.5 0 0 1 0-3z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="in-icon"><path fill-rule="evenodd" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm6-6.75v-4.397c0-2.158-.465-3.818-2.983-3.818-1.21 0-2.021.665-2.353 1.295h-.033V9.234h-2.386v8.016h2.485v-3.965c0-1.046.198-2.058 1.493-2.058 1.275 0 1.292 1.195 1.292 2.125v3.898H18zM7.442 8.139a1.444 1.444 0 0 0 0-2.889 1.444 1.444 0 1 0 0 2.889zM6.198 17.25h2.487V9.234H6.198v8.016z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="in-icon-gray" fill="#c9c9c9"><path fill-rule="evenodd" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm6-6.75v-4.397c0-2.158-.465-3.818-2.983-3.818-1.21 0-2.021.665-2.353 1.295h-.033V9.234h-2.386v8.016h2.485v-3.965c0-1.046.198-2.058 1.493-2.058 1.275 0 1.292 1.195 1.292 2.125v3.898H18zM7.442 8.139a1.444 1.444 0 0 0 0-2.889 1.444 1.444 0 1 0 0 2.889zM6.198 17.25h2.487V9.234H6.198v8.016z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17" id="pop-up"><path d="M7 17v-2h8V2H2v8H0V2a2 2 0 0 1 2-2h13a2 2 0 0 1 2 2v13a2 2 0 0 1-2 2H7zM8.586 7H5V5h7v7h-2V8.414l-7.293 7.293-1.414-1.414L8.586 7zM7 15h8V2H2v8H0V2a2 2 0 0 1 2-2h13a2 2 0 0 1 2 2v13a2 2 0 0 1-2 2H7v-2z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" id="search"><g
      xmlns="http://www.w3.org/2000/svg"  ><path d="M19 26.5a7.5 7.5 0 1 1 0-15 7.5 7.5 0 0 1 0 15zm0-3a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/><path d="M22.44 24.56a1.5 1.5 0 0 1 2.12-2.12l5.5 5.5a1.5 1.5 0 0 1-2.12 2.12l-5.5-5.5z"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="linkedin"><path d="M16 16h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.744V16H5.66V5.313h3.18v1.46h.045c.442-.84 1.524-1.726 3.137-1.726C15.38 5.047 16 7.26 16 10.137V16zM1.923 3.852A1.925 1.925 0 0 1 0 1.925C0 .863.86 0 1.923 0a1.925 1.925 0 1 1 0 3.852zM.264 16H3.58V5.313H.264z"
      fill-rule="evenodd"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" id="linkedin-gray" fill="#c9c9c9"><path d="M16 16h-3.314v-5.197c0-1.24-.022-2.834-1.723-2.834-1.725 0-1.99 1.35-1.99 2.744V16H5.66V5.313h3.18v1.46h.045c.442-.84 1.524-1.726 3.137-1.726C15.38 5.047 16 7.26 16 10.137V16zM1.923 3.852A1.925 1.925 0 0 1 0 1.925C0 .863.86 0 1.923 0a1.925 1.925 0 1 1 0 3.852zM.264 16H3.58V5.313H.264z"
      fill-rule="evenodd"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 15" id="twitter-svg"><path fill-rule="evenodd" d="M15.261 3.736c.007.162.01.324.01.489C15.272 9.23 11.765 15 5.348 15c-1.97 0-3.803-.626-5.347-1.701.274.034.551.051.832.051 1.636 0 3.138-.603 4.331-1.62-1.526-.03-2.814-1.125-3.258-2.63a3.202 3.202 0 0 0 1.575-.065C1.887 8.687.683 7.157.683 5.323v-.048a3.27 3.27 0 0 0 1.58.474C1.328 5.07.713 3.909.713 2.596c0-.694.172-1.344.471-1.904 1.72 2.291 4.291 3.799 7.19 3.957a4.16 4.16 0 0 1-.091-.863C8.283 1.695 9.844 0 11.772 0c1.002 0 1.909.46 2.544 1.194A6.672 6.672 0 0 0 16.53.276a3.755 3.755 0 0 1-1.534 2.094A6.52 6.52 0 0 0 17 1.775a7.445 7.445 0 0 1-1.739 1.961z"></path></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" id="tw-icon"><path id="a" d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm5.67-14.542c.521-.405.973-.91 1.33-1.487a5.017 5.017 0 0 1-1.531.451 2.85 2.85 0 0 0 1.173-1.588 5.126 5.126 0 0 1-1.695.697 2.578 2.578 0 0 0-1.945-.906c-1.474 0-2.668 1.285-2.668 2.87 0 .226.024.445.069.655-2.216-.12-4.182-1.263-5.497-3-.23.424-.361.917-.361 1.444 0 .996.47 1.876 1.186 2.39a2.516 2.516 0 0 1-1.209-.359v.036c0 1.391.92 2.552 2.14 2.816a2.468 2.468 0 0 1-1.204.049c.339 1.141 1.324 1.97 2.49 1.994A5.104 5.104 0 0 1 6 16.71 7.16 7.16 0 0 0 10.09 18c4.906 0 7.589-4.376 7.589-8.171 0-.125-.003-.248-.009-.37z"/></symbol><symbol id="instagram-svg-circle"
      xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><g><circle cx="16" cy="16" r="16" fill="#000"/><path fill="#FFF" d="M16 7.804c2.67 0 2.985.01 4.04.059.974.044 1.504.207 1.856.344.466.181.8.398 1.15.748.35.35.566.683.747 1.15.137.351.3.88.344 1.855.048 1.055.059 1.37.059 4.04s-.01 2.985-.059 4.04c-.044.974-.207 1.504-.344 1.856-.181.466-.398.8-.748 1.15-.35.35-.683.566-1.15.747-.351.137-.88.3-1.855.344-1.054.048-1.37.059-4.04.059s-2.986-.01-4.04-.059c-.974-.044-1.504-.207-1.856-.344a3.097 3.097 0 0 1-1.15-.748 3.097 3.097 0 0 1-.747-1.15c-.137-.351-.3-.88-.344-1.855-.048-1.055-.059-1.37-.059-4.04s.01-2.985.059-4.04c.044-.974.207-1.504.344-1.856.181-.466.398-.8.748-1.15.35-.35.683-.566 1.15-.747.351-.137.88-.3 1.855-.344 1.055-.048 1.37-.059 4.04-.059m0-1.8c-2.715 0-3.055.01-4.122.06-1.064.048-1.79.217-2.426.464A4.9 4.9 0 0 0 7.68 7.681a4.9 4.9 0 0 0-1.153 1.77c-.247.637-.416 1.363-.465 2.427-.048 1.067-.06 1.407-.06 4.122s.012 3.055.06 4.122c.049 1.064.218 1.79.465 2.426a4.9 4.9 0 0 0 1.153 1.771 4.9 4.9 0 0 0 1.77 1.153c.637.247 1.363.416 2.427.465 1.067.048 1.407.06 4.122.06s3.055-.012 4.122-.06c1.064-.049 1.79-.218 2.426-.465a4.9 4.9 0 0 0 1.771-1.153 4.9 4.9 0 0 0 1.153-1.77c.247-.637.416-1.363.465-2.427.048-1.067.06-1.407.06-4.122s-.012-3.055-.06-4.122c-.049-1.064-.218-1.79-.465-2.426a4.9 4.9 0 0 0-1.153-1.771 4.9 4.9 0 0 0-1.77-1.153c-.637-.247-1.363-.416-2.427-.465-1.067-.048-1.407-.06-4.122-.06"/><path fill="#FFF" d="M16 10.866a5.134 5.134 0 1 0 0 10.268 5.134 5.134 0 0 0 0-10.268zm0 8.466a3.332 3.332 0 1 1 0-6.664 3.332 3.332 0 0 1 0 6.664zM22.536 10.664a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0"/></g></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" id="slack-svg-circle" viewBox="0 0 32 32"><g fill="none" fill-rule="evenodd"><circle cx="16" cy="16" r="16" fill="#000"/><g fill="#FFF" fill-rule="nonzero"><path d="M10.258 18.613c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.081-2.08c0-1.145.935-2.08 2.08-2.08h2.081v2.08zM11.306 18.613c0-1.145.936-2.08 2.081-2.08s2.08.935 2.08 2.08v5.21c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21zM13.387 10.258a2.086 2.086 0 0 1-2.08-2.08c0-1.146.935-2.081 2.08-2.081s2.08.935 2.08 2.08v2.081h-2.08zM13.387 11.306c1.145 0 2.08.936 2.08 2.081s-.935 2.08-2.08 2.08h-5.21a2.086 2.086 0 0 1-2.08-2.08c0-1.145.935-2.08 2.08-2.08h5.21z"/><g><path d="M21.742 13.387c0-1.145.935-2.08 2.08-2.08 1.146 0 2.081.935 2.081 2.08s-.935 2.08-2.08 2.08h-2.081v-2.08zM20.694 13.387c0 1.145-.936 2.08-2.081 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21c0-1.145.935-2.08 2.08-2.08s2.08.935 2.08 2.08v5.21z"/></g><g><path d="M18.613 21.742c1.145 0 2.08.935 2.08 2.08 0 1.146-.935 2.081-2.08 2.081a2.086 2.086 0 0 1-2.08-2.08v-2.081h2.08zM18.613 20.694a2.086 2.086 0 0 1-2.08-2.081c0-1.145.935-2.08 2.08-2.08h5.21c1.145 0 2.08.935 2.08 2.08s-.935 2.08-2.08 2.08h-5.21z"/></g></g></g></symbol><symbol id="site-logo-svg-tr"
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 610 192"><defs><path id="a" d="M.719.453H39v89.713H.719z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M176.653 62.66c-6.68 0-11.483 4.054-12.682 10.077v-8.904h-27.947v15.853h9.16v32.175h-9.16v15.852h39.455v-15.852h-10.92V78.602c1.632 5.007 6.477 8.482 12.094 8.482 7.046 0 12.447-5.285 12.447-12.213 0-6.928-5.4-12.212-12.447-12.212M98.095 110.687c-8.22 0-14.56-6.458-14.56-14.913s6.34-14.913 14.56-14.913 14.561 6.458 14.561 14.913-6.34 14.913-14.56 14.913m4.344-48.027c-8.06 0-15.473 3.47-19.493 9.784v-8.61H55v15.853h9.16v58.008H55v15.852h39.455v-15.852h-10.92v-17.722c4.128 5.763 11.222 8.915 18.905 8.915 15.97 0 29.943-14.326 29.943-33.114 0-18.788-13.973-33.114-29.943-33.114"/><g transform="translate(516 37.547)"><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#FFF" d="M29.84 74.314V.453H.72v15.852h9.747v58.009h-9.16v15.852h37.695V74.314z" mask="url(#b)"/></g><path fill="#FFF" d="M337.527 110.687c-8.22 0-14.56-6.458-14.56-14.913s6.34-14.913 14.56-14.913 14.561 6.458 14.561 14.913-6.34 14.913-14.56 14.913m0-48.027c-19.259 0-34.29 14.326-34.29 33.114 0 18.788 15.031 33.114 34.29 33.114 19.257 0 34.287-14.326 34.287-33.114 0-18.788-15.03-33.114-34.288-33.114M481.257 110.687c-8.22 0-14.561-6.458-14.561-14.913s6.34-14.913 14.56-14.913 14.562 6.458 14.562 14.913-6.341 14.913-14.561 14.913m0-48.027c-19.258 0-34.29 14.326-34.29 33.114 0 18.788 15.032 33.114 34.29 33.114s34.288-14.326 34.288-33.114c0-18.788-15.03-33.114-34.288-33.114M222.567 110.687c-8.22 0-14.561-6.458-14.561-14.913s6.34-14.913 14.56-14.913 14.562 6.458 14.562 14.913-6.341 14.913-14.561 14.913m0-48.027c-19.258 0-34.288 14.326-34.288 33.114 0 18.788 15.03 33.114 34.288 33.114 19.258 0 34.288-14.326 34.288-33.114 0-18.788-15.03-33.114-34.288-33.114M410.331 110.921c-8.102 0-14.09-6.693-14.09-15.148 0-8.337 5.988-14.913 14.09-14.913 6.576 0 11.156 3.288 13.387 9.63h18.318V63.832h-17.614v8.17c-3.327-5.59-9.78-9.344-17.966-9.344-15.735 0-29.944 14.091-29.944 33.114 0 19.023 14.561 33.114 33.232 33.114 16.674 0 30.296-10.099 32.527-27.83h-18.553c-2.23 6.458-6.929 9.864-13.387 9.864M286.8 43.284h-19.376v20.55h-8.573v15.852h8.573v32.762c0 10.216 5.05 15.265 15.265 15.265h15.618v-17.026h-10.804c-.469 0-.704-.235-.704-.705V79.686h14.443V63.834H286.8v-20.55z"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" id="facebook-svg-footer"  viewBox="0 0 20 20"><defs><path id="asd" d="M20 10c0-5.523-4.477-10-10-10S0 4.477 0 10c0 4.991 3.657 9.128 8.438 9.879V12.89h-2.54V10h2.54V7.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V10h2.773l-.443 2.89h-2.33v6.989C16.343 19.129 20 14.99 20 10"/></defs><g fill="none" fill-rule="evenodd"><use fill="#3271ED" xlink:href="#asd"/><use fill="#C9C9C9" xlink:href="#asd"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg" id="youtube-svg-footer" viewBox="0 0 21 15"><path fill="#C9C9C9" fill-rule="evenodd" d="M20.561 2.342C21 4.013 21 7.5 21 7.5s0 3.487-.439 5.158a2.658 2.658 0 0 1-1.856 1.894C17.067 15 10.5 15 10.5 15s-6.567 0-8.205-.448A2.658 2.658 0 0 1 .44 12.658C0 10.987 0 7.5 0 7.5s0-3.487.439-5.158A2.657 2.657 0 0 1 2.295.448C3.933 0 10.5 0 10.5 0s6.567 0 8.205.448a2.657 2.657 0 0 1 1.856 1.894zM8.352 10.666L13.841 7.5 8.352 4.334v6.332z"/></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" id="instagram-svg-footer"  viewBox="0 0 20 20"><g
      xmlns="http://www.w3.org/2000/svg" fill="#C9C9C9" fill-rule="evenodd"><path d="M10 1.804c2.67 0 2.985.01 4.04.059.974.044 1.504.207 1.856.344.466.181.8.398 1.15.748.35.35.566.683.747 1.15.137.351.3.88.344 1.855.048 1.055.059 1.37.059 4.04s-.01 2.985-.059 4.04c-.044.974-.207 1.504-.344 1.856-.181.466-.398.8-.748 1.15-.35.35-.683.566-1.15.747-.351.137-.88.3-1.855.344-1.054.048-1.37.059-4.04.059s-2.986-.01-4.04-.059c-.974-.044-1.504-.207-1.856-.344a3.097 3.097 0 0 1-1.15-.748 3.097 3.097 0 0 1-.747-1.15c-.137-.351-.3-.88-.344-1.855-.048-1.055-.059-1.37-.059-4.04s.01-2.985.059-4.04c.044-.974.207-1.504.344-1.856.181-.466.398-.8.748-1.15.35-.35.683-.566 1.15-.747.351-.137.88-.3 1.855-.344 1.055-.048 1.37-.059 4.04-.059m0-1.8c-2.715 0-3.055.01-4.122.06-1.064.048-1.79.217-2.426.464A4.9 4.9 0 0 0 1.68 1.681a4.9 4.9 0 0 0-1.153 1.77C.281 4.089.112 4.815.063 5.879.015 6.945.003 7.285.003 10s.012 3.055.06 4.122c.049 1.064.218 1.79.465 2.426a4.9 4.9 0 0 0 1.153 1.771 4.9 4.9 0 0 0 1.77 1.153c.637.247 1.363.416 2.427.465 1.067.048 1.407.06 4.122.06s3.055-.012 4.122-.06c1.064-.049 1.79-.218 2.426-.465a4.9 4.9 0 0 0 1.771-1.153 4.9 4.9 0 0 0 1.153-1.77c.247-.637.416-1.363.465-2.427.048-1.067.06-1.407.06-4.122s-.012-3.055-.06-4.122c-.049-1.064-.218-1.79-.465-2.426a4.9 4.9 0 0 0-1.153-1.771 4.9 4.9 0 0 0-1.77-1.153c-.637-.247-1.363-.416-2.427-.465C13.055.015 12.715.003 10 .003"/><path d="M10 4.866a5.134 5.134 0 1 0 0 10.268 5.134 5.134 0 0 0 0-10.268zm0 8.466a3.332 3.332 0 1 1 0-6.664 3.332 3.332 0 0 1 0 6.664zM16.536 4.664a1.2 1.2 0 1 1-2.4 0 1.2 1.2 0 0 1 2.4 0"/></g></symbol><symbol
      xmlns="http://www.w3.org/2000/svg"
      xmlns:xlink="http://www.w3.org/1999/xlink" id="slack-svg-footer"  viewBox="0 0 20 20"><g
      xmlns="http://www.w3.org/2000/svg" fill="#C9C9C9" fill-rule="nonzero"><path d="M4.258 12.613c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.081-2.08c0-1.145.935-2.08 2.08-2.08h2.081v2.08zM5.306 12.613c0-1.145.936-2.08 2.081-2.08s2.08.935 2.08 2.08v5.21c0 1.145-.935 2.08-2.08 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21zM7.387 4.258a2.086 2.086 0 0 1-2.08-2.08c0-1.146.935-2.081 2.08-2.081s2.08.935 2.08 2.08v2.081h-2.08zM7.387 5.306c1.145 0 2.08.936 2.08 2.081s-.935 2.08-2.08 2.08h-5.21a2.086 2.086 0 0 1-2.08-2.08c0-1.145.935-2.08 2.08-2.08h5.21z"/><g><path d="M15.742 7.387c0-1.145.935-2.08 2.08-2.08 1.146 0 2.081.935 2.081 2.08s-.935 2.08-2.08 2.08h-2.081v-2.08zM14.694 7.387c0 1.145-.936 2.08-2.081 2.08a2.086 2.086 0 0 1-2.08-2.08v-5.21c0-1.145.935-2.08 2.08-2.08s2.08.935 2.08 2.08v5.21z"/></g><g><path d="M12.613 15.742c1.145 0 2.08.935 2.08 2.08 0 1.146-.935 2.081-2.08 2.081a2.086 2.086 0 0 1-2.08-2.08v-2.081h2.08zM12.613 14.694a2.086 2.086 0 0 1-2.08-2.081c0-1.145.935-2.08 2.08-2.08h5.21c1.145 0 2.08.935 2.08 2.08s-.935 2.08-2.08 2.08h-5.21z"/></g></g></symbol></svg><!-- End User Code --><span class="js-brick-description hidden" data-name="__SITE_CSS"></span><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><style>
   .big-post .posts-custom .widget__section,
  .post-type-a .posts-custom .widget__section,
  .carousel-mob .posts-custom .widget__section,
  .post-tags-primary a {
    color:#878787;
    font-size: 12px;
    font-weight: bold;
    font-family: MaisonMono,Source Sans Pro, sans-serif;
    line-height: 16px;
    margin-top:15px;
    text-transform:uppercase;
}
  .carousel-mob .posts-custom .widget__section,
  .carousel-mob .posts-custom .post-tags-primary a {
  font-size:14px
  }
  .post-tags-primary + .widget__section {
  display:none;
  }
  .big-post .posts-custom  .widget .widget__headline,
  .post-type-a .posts-custom  .widget .widget__headline,
  .carousel-mob  .posts-custom  .widget .widget__headline {
  margin-top:3px;
  }
  .big-post .posts-custom  .widget .widget__headline-text,
 .post-type-a .posts-custom  .widget .widget__headline-text,
 .carousel-mob  .posts-custom  .widget .widget__headline-text {
    letter-spacing: -1.45px;
    font-weight: bold;
    line-height: 1.19;
    font-size: 26px;
   max-height:120px;
    font-family:'GTZirkon',sans-serif;
}
   .big-post .posts-custom  .widget .widget__headline-text{
  font-size: 36px;
  }
  .big-post .widget__headline-text {
 /*  overflow: hidden;
   text-overflow: ellipsis;
   display: -webkit-box!important;
   -webkit-box-orient: vertical;
   -webkit-line-clamp: 2;  number of lines to show
   max-height:84px; */
}
  .post-type-a .posts-custom  .social-author__name,
  .carousel-mob .posts-custom  .social-author__name{
    letter-spacing: -0.15px;
    color: #000000;
    font-size: 14px;
    line-height: 1.71;
    font-weight: 500;
}
  .post-type-a .posts-custom .social-author__avatar,
  .carousel-mob .posts-custom .social-author__avatar{
  display:none
  }
  .carousel-mob .posts-custom .widget__body {
  text-align: center;
    padding: 10px 20px 20px
  }
  .carousel-mob .posts-custom .widget__section ,
 .carousel-mob .posts-custom .post-tags-primary a{
    color: #0031FF
  }
 
 .post-type-a  .button-load-more, 
  .post-type-a + .button-load-more{
    border-radius: 1px;
    font-size: 18px;
    font-family: 'GTZirkon',Source Sans Pro, sans-serif;
    color: #000000;
    margin: 30px auto;
    letter-spacing: -0.68px;
    line-height: 48px;
    padding: 0;
    width: 200px;
    font-stretch: normal;
    font-weight: bold;
    border: solid 2px #000000;
    font-style: normal;
}
.widget.post-section--sponsored-content .widget__section,
.widget.post-section--sponsored-content  .post-tags-primary a, 
.widget.section--sponsored-content .widget__section,
.widget.section--sponsored-content  .post-tags-primary a {
  color: #FFC709;
}
</style><!-- End User Code --><!-- User Code --><style>
 
 .happening-now  .widget .widget__headline-text {
 font-size: 18px;
font-weight: 500;
line-height: 1.17;
overflow: hidden;
white-space: nowrap;

}
.happening-now   .posts-custom  .widget__subheadline-text {
  color: #878787;
  font-size: 14px;
letter-spacing: -0.78px;
line-height: 1.29;
}
  .happening-now  .body p {
  margin-top:0;
  }
  .posts-custom  a.widget__section[href*="/sponsored-content"] {
    color: #FFC709;
    pointer-events: none;
  }
  @media (min-width:1024px){
  .flex-row-hero-hp > .row{
  display: flex;
    flex-direction: row;
  }
  .col-2-in-desktop {
  order:2;
  }
  }
    @media (max-width:1023px) and (min-width:768px){
      .tablet-2-col-posts .mb-2 {
      width:calc(50% - 15px);
        float:left;
        margin-right:30px;
      }
      .tablet-2-col-posts .mb-2:last-child {
      margin-right:0
      }
      .tablet-order-5 {
      order:11
      }
      .tablet-order-6 {
      order:12
      }
  }
</style><!-- End User Code --><!-- User Code --><style>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</style><!-- End User Code --><!-- User Code --><noscript><img height="1" width="1" 
src="https://www.facebook.com/tr?id=320226945554882&ev=PageView
&noscript=1"/></noscript><!-- End User Code --><div class="no-ad-layout" id="sTop_Bar_0_0_10_0_0_15_1_0">
<div id="sTop_Bar_0_0_10_0_0_15_1_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div id='banner-top' style="min-height:250px;min-width: 970px;"> <script>  googletag.cmd.push(function() {       googletag.display('banner-top');     });   </script> </div>     
<!-- /Ad Placement -->
    </span>
</div></div><div class="" id="sTop_Bar_0_0_10_0_0_17"><span data-toggle-class="with-fixed-header" class="js-scroll-trigger no-mb" data-target="body" data-triggers="render-rebelbar"></span><div class="topbar-wrapper" id="sTop_Bar_0_0_10_0_0_17_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><!-- User Code --><div id="topbar-search-toggle"><svg class="icon search"><use xlink:href="#search"></use></svg><svg class="icon close"><use xlink:href="#close"></use></svg></div><!-- End User Code --><!-- User Code --><div id="topbar-menu-toggle" class="rebelbar__menu-toggle"><svg class="icon open"><use xlink:href="#hamburger"></use></svg><svg class="icon close"><use xlink:href="#close"></use></svg></div><script></script><!-- End User Code --><!-- User Code --><a href="/" class="site-logo" aria-label="site-logo" rel="noopener"><img src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU1NjE3Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NzgyMjMwOX0.aPag2C45yT6Im2q3yHp4K9FjzTiAygfb6oL1m_3pJcA/img.png?width=980&height=308"class="logo-icon open" /></a><script>
var url=window.location.pathname.split('/');
  if(url && url.length && url.length===4 && url[1]==='manuals'){
  	document.querySelector('.logo-icon').src='https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYyNTQxMS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0NDYzMDU2OH0.UKk40MUtDMxMAkL7Z6hy6vNFS6mHQqfMQ2X0dZbTqQw/img.png?width=980';
    document.body.classList.add('black-manual');
  }
  else if(document.body.classList.contains('black-manual')){
  	document.querySelector('.logo-icon').src="https://assets.rebelmouse.io/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMzU1NjE3Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY1NzgyMjMwOX0.aPag2C45yT6Im2q3yHp4K9FjzTiAygfb6oL1m_3pJcA/img.png?width=980&height=308";
    document.body.classList.remove('black-manual');
  }
</script><!-- End User Code --><div class="navbar-sections__item newsletter" id="sTop_Bar_0_0_10_0_0_17_0_3"><!-- User Code --><div data-section="newsletter-topbar"><!-- End User Code --><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_0_3_0_1_1"><a href="/newsletters/" class="color-inherit" target="_self">Subscribe for free</a></div><div class="" id="sTop_Bar_0_0_10_0_0_17_0_3_0_1_2"><!-- User Code --><a href="/newsletters/"><i class="fa fa-envelope" aria-hidden="true"></i></a><!-- End User Code --></div><!-- User Code --></div><!-- End User Code --></div><div class="site-links" id="sTop_Bar_0_0_10_0_0_17_0_4"><div class="list" id="sTop_Bar_0_0_10_0_0_17_0_4_0"><a href="/workplace/" class="list__item" target="_self">Workplace</a><a href="/enterprise/" class="list__item" target="_self">Enterprise</a><a href="/fintech/" class="list__item" target="_self">Fintech</a><a href="/china/" class="list__item" target="_self">China</a><a href="/policy/" class="list__item" target="_self">Policy</a><a href="/newsletters/" class="list__item" target="_self">Newsletters</a><a href="/braintrust/" class="list__item" target="_self">Braintrust</a><a href="/podcasts/source-code/" class="list__item" target="_self">Podcast</a><a href="/events/" class="list__item" target="_self">Events</a><a href="/careers" class="list__item" target="_self">Careers</a><a href="/st/about_us" class="list__item" target="_self">About Us</a></div></div><span class="js-brick-description hidden" data-name="__social_share_element"></span><!-- User Code --><div class="site-share-placeholder" aria-role="list" aria-label="share-site"><a href="https://twitter.com/protocol" class="twitter"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#tw-icon"></use></svg></a><a href="https://www.linkedin.com/company/protocol-media/" class="linkedin"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#in-icon"></use></svg></a><a href="https://www.facebook.com/protocol/" class="facebook"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#facecbook-svg-circle"></use></svg></a><a href="https://www.instagram.com/protocol/" class="instagram"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#instagram-svg-circle"></use></svg></a><a href="https://slack.protocol.com/" class="slack" rel="noopener noreferrer"><svg class="icon"><use xlink:href="#slack-svg-circle"></use></svg></a></div><!-- End User Code --><div class="topbar-search" id="sTop_Bar_0_0_10_0_0_17_0_6"><div class="search-widget" id="sTop_Bar_0_0_10_0_0_17_0_6_0"><form action="/search/" role="search"><input aria-label="Search this site" type="text" placeholder="Search" name="q" class="js-search-input search-widget__input"></input><button aria-label="Submit" type="submit" class="js-search-submit search-widget__submit fa fa-search" value=""></button></form></div></div></div></div><div class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body" data-toggle-class="with-small-header"></div></div><div class="new-top-navbar" id="sTop_Bar_0_0_10_0_0_17_1"><div class="top-bar-links" id="sTop_Bar_0_0_10_0_0_17_1_0"><div class="new-topbar-newsletter-menu" id="sTop_Bar_0_0_10_0_0_17_1_0_0"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_0_0"><a href="/newsletters/" class="color-inherit" target="_self">Newsletters</a></div><div class="new-topbar-newsletter-submenu" id="sTop_Bar_0_0_10_0_0_17_1_0_0_1"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_0_1_0"><a href="/newsletters/sourcecode/" class="color-inherit" target="_self">Source Code</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_0_1_1"><a href="/newsletters/protocol-workplace/" class="color-inherit" target="_self">Workplace</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_0_1_2"><a href="/newsletters/pipeline/" class="color-inherit" target="_self">Pipeline</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_0_1_3"><a href="/newsletters/protocol-china/" class="color-inherit" target="_self">China</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_0_1_4"><a href="/newsletters/protocol-enterprise/" class="color-inherit" target="_self">Enterprise</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_0_1_5"><a href="/newsletters/protocol-fintech/" class="color-inherit" target="_self">Fintech</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_0_1_6"><a href="/newsletters/next-up/" class="color-inherit" target="_self">Next Up</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_0_1_7"><a href="/newsletters/gaming/" class="color-inherit" target="_self">Gaming</a></div></div></div><div class="new-topbar-manuals-menu" id="sTop_Bar_0_0_10_0_0_17_1_0_1"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_1_0"><a href="/workplace/" class="color-inherit" target="_self">Workplace</a></div><div class="new-topbar-manuals-submenu" id="sTop_Bar_0_0_10_0_0_17_1_0_1_1"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_1_1_0"><a href="/manuals/the-inclusive-workplace/" class="color-inherit" target="_self">The Inclusive Workplace </a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_1_1_1"><a href="/workplace/workplace-survey-2021/" class="color-inherit" target="_self">Tech Employee Survey</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_1_1_2"><a href="/return-to-work-calendar" class="color-inherit" target="_self">Return to Work Calendar</a></div></div></div><div class="new-topbar-manuals-menu" id="sTop_Bar_0_0_10_0_0_17_1_0_2"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_2_0"><a href="/enterprise/" class="color-inherit" target="_self">Enterprise</a></div><div class="new-topbar-manuals-submenu" id="sTop_Bar_0_0_10_0_0_17_1_0_2_1"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_2_1_0"><a href="/power-index/" class="color-inherit" target="_self">Power Index</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_2_1_1"><a href="/manuals/the-new-database/" class="color-inherit" target="_self">The New Database</a></div></div></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_3"><a href="/china/" class="color-inherit" target="_self">China</a></div><div class="new-topbar-manuals-menu" id="sTop_Bar_0_0_10_0_0_17_1_0_4"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_4_0"><a href="/fintech/" class="color-inherit" target="_self">Fintech</a></div><div class="new-topbar-manuals-submenu" id="sTop_Bar_0_0_10_0_0_17_1_0_4_1"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_4_1_0"><a href="/manuals/retail-investing/" class="color-inherit" target="_self">Rise of Retail Investing</a></div></div></div><div class="new-topbar-manuals-menu" id="sTop_Bar_0_0_10_0_0_17_1_0_5"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_5_0"><a href="/policy/" class="color-inherit" target="_self">Policy</a></div><div class="new-topbar-manuals-submenu" id="sTop_Bar_0_0_10_0_0_17_1_0_5_1"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_5_1_0"><a href="/policy/tech-employee-survey/" class="color-inherit" target="_self">Tech Employee Survey</a></div></div></div><div class="new-topbar-manuals-menu" id="sTop_Bar_0_0_10_0_0_17_1_0_6"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_0"><a href="/manuals/" class="color-inherit" target="">Manuals</a></div><div class="new-topbar-manuals-submenu" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1"><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1_0"><a href="/manuals/the-inclusive-workplace/" class="color-inherit" target="_self">The Inclusive Workplace</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1_1"><a href="/manuals/the-new-database/" class="color-inherit" target="_self">The New Database</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1_2"><a href="/manuals/retail-investing/" class="color-inherit" target="_self">Retail Investing</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1_3"><a href="/manuals/transforming-2021/" class="color-inherit" target="_self">Transforming 2021</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1_4"><a href="/manuals/reinvention-of-spending/" class="color-inherit" target="_self">Spending</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1_5"><a href="/manuals/new-enterprise/" class="color-inherit" target="_self">Enterprise</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1_6"><a href="/manuals/retail-resurgence/" class="color-inherit" target="_self">Retail</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1_7"><a href="/manuals/small-business-recovery/" class="color-inherit" target="_self">Small Business</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1_8"><a href="/manuals/health-care-revolution/" class="color-inherit" target="_self">Health Care</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_6_1_9"><a href="/manuals/quantum-computing/" class="color-inherit" target="_self">Quantum Computing</a></div></div></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_7"><a href="/braintrust/" class="color-inherit" target="_self">Braintrust</a></div><div class="text-element" id="sTop_Bar_0_0_10_0_0_17_1_0_8"><a href="/events/" class="color-inherit" target="_self">Events</a></div><!-- User Code --><a href="/st/account" link_target="_self" style="color:#868686">
  | Sign In
</a>
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['login-button'] = {
    featureLabel: 'Login Button',
    outcomeId: 'transformation/1',
    outcomeLabel: 'sign in text desktop'
  };
</script>
<!-- End User Code --></div></div><div class="breaking-news" id="sTop_Bar_0_0_10_0_0_17_2"><div class="mb-2 " id="sTop_Bar_0_0_10_0_0_17_2_0"></div></div></div><!-- User Code --><script type="text/javascript">
function ham_news_behavior(){
if(document.querySelector('.hamburger_newsletter_container')){
	let HAM = document.querySelector('.hamburger_newsletter_container');
if(HAM.querySelector('form')){
let HAMFORM=HAM.querySelector('form');


HAMFORM.addEventListener("submit", function(e){
    e.preventDefault();
    
    var S = document.createElement('script');
    let groups = {};
    HAM.querySelectorAll("#groups input").forEach(function(I) {
        if(I.checked) {
            groups[I.getAttribute("name")] = true;
        }
    });

    var xhr = new XMLHttpRequest();
    xhr.open('POST', 'https://www.protocol.com/core/mail_lists/mailchimp/access/');
    xhr.setRequestHeader('Content-Type', 'application/json');
    xhr.onload = function() {
        if (xhr.status === 200) {
            var response = JSON.parse(xhr.responseText);
            let resp = HAM.querySelector('#MC_resp');
            //resetBAR(resp);

            if (response.created !== true) {
              resp.classList.add('bad');
              resp.innerHTML = 'Temporary error. Please try again later.';
            } else {
              resp.classList.add('good');
              email.value = '';
              resp.innerHTML = 'Thank you for subscribing!';
            }
        } else if (xhr.status === 400) {
            var response = JSON.parse(xhr.responseText);
            let resp = HAM.querySelector('#MC_resp');
            //resetBAR(resp);
            resp.innerHTML = response.error;
            resp.classList.add('bad');
        }
    };
    xhr.send(JSON.stringify({
        email: HAM.querySelector('#MC_email').value,
        group_ids: groups,
        list_id: 'cd425f6479'
    }));
});

}}
}
  
(function(){

  if (window.innerWidth < 768){
    let menu_global=document.querySelector('.rebelbar');
      if(menu_global){if(document.querySelector('.hamburger_newsletter_container')){
	  menu_global.querySelector('.site-share-placeholder').insertAdjacentElement('afterend',document.querySelector('.hamburger_newsletter_container').cloneNode(true));}
	  if(document.querySelectorAll('.hamburger_newsletter_container')[1]){document.querySelectorAll('.hamburger_newsletter_container')[1].remove(); }
        ham_news_behavior();
      }
  }else{
    var navbarItems = document.querySelectorAll('.navbar-sections__item');

    navbarItems.forEach(function(el) {
      var dropdown = el.querySelector('.navbar-sections__dropdown')
      if(dropdown) {
        el.onmouseover = function() {
          el.classList.add('active')
          if (typeof checkRunnerLazyLoadedItems === "function") {
            checkRunnerLazyLoadedItems();
          }
        }
        el.onmouseout = function() {
          el.classList.remove('active')
        }
      }
    });
    
    let menu_global=document.querySelector('.menu-global');
    if(menu_global){
		if(document.querySelector('.site-links')){
      menu_global.insertAdjacentElement('afterbegin',document.querySelector('.site-links').cloneNode(true));
		}
	if(document.querySelector('.site-share-placeholder')){
	menu_global.querySelector('.site-links').insertAdjacentElement('afterend',document.querySelector('.site-share-placeholder').cloneNode(true));}
	  
	  if(document.querySelector('.hamburger_newsletter_container')){
      menu_global.querySelector('.site-share-placeholder').insertAdjacentElement('afterend',document.querySelector('.hamburger_newsletter_container').cloneNode(true));
	}
	  
      document.querySelectorAll('.hamburger_newsletter_container')[1].remove(); document.querySelector('.hamburger_newsletter_container').style.display="block";
      ham_news_behavior();
    }
  }

})();
  
</script><!-- End User Code --><!-- User Code --><style>
  form#MC { 
  margin: 0 0 30px 0; 
  }
  
  #MC_resp  {
     text-align: center;
     width: 100%;
     color: #B94A48;
     font-family: sans-serif;
     font-size: 12px;
     line-height: 14.5px;
     padding: 0;
     position: absolute; 
     left: 0; 
     right: 0;
     top: 105%;
  }
  #MC_resp a {
    display: none;
  }
</style><!-- End User Code --><!-- User Code --><style>
  .fullscreen-slideshow{display:none}
</style><!-- End User Code --><!-- User Code --><meta name="description" content="Arming decision-makers in tech, business and public policy with the unbiased, fact-based news and analysis they need to navigate a world in rapid change." /><!-- End User Code --><div id="sPost_0_0_5_0_0_4_1_0" class="row-1170 layout_with_sidebar row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_4_1_0_0" class="rm-lcp-element col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sPost_0_0_5_0_0_4_1_0_0_1" class="post-partial article__splash-custom"><div class="post-splash-custom clearfix"  data-attr-layout_Whatsapp="inactive" data-attr-layout_Separator="inactive" data-attr-layout_section="top" data-attr-layout_Slack="active" data-attr-layout_Tumblr="inactive" data-attr-use_tag_image_for_lead_media="true" data-attr-id="sPost_0_0_5_0_0_4_1_0_0_1" data-attr-layout_Pinterest="inactive" data-attr-show_full_post_body="true" data-attr-layout_headline="top" data-attr-layout_subheadline="top" data-attr-layout_SMS="inactive" data-attr-layout_photo_caption="bottom" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS,Slack" data-attr-format="splash-custom" data-attr-layout_Flipboard="inactive" data-attr-layout_all_video_crop="original" data-attr-layout_photo_credit="bottom" data-attr-layout_Linkedin="active" data-attr-layout_GooglePlus="inactive" data-attr-layout_Email="active" data-attr-layout_CopyLink="inactive" data-attr-show_around_the_web="true" data-attr-data-rm-device-crops="true" data-attr-all_element_order="primary_tag,section,headline,subheadline,photo_caption,photo_credit,author,date,post_shares,body,badges,badges_sponsored,community_name,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,date_modified,custom_field_registrationWall,product_prices,product_vendor,product_buy_link,words_count,time_to_read" data-attr-layout_all_date_format="%B %-d, %Y" data-attr-layout_Reddit="inactive" data-attr-layout_all_image_crop="16x9" data-attr-layout_primary_tag="top" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html">
    <div class="article-module__controls-placeholder"></div>
    
<article 
    elid="2655243461" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655243461" 
    
    data-category="Protocol | Workplace"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/workplace/"
    >Protocol | Workplace</a>
    
<div class="headline-container">
    <h1 class="headline h1" data-type="text">
        Here’s what happens when men in tech share their salaries
    </h1>
</div>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Men and women describe times they opened up about money at work... and the aftermath. </p></h2>
</div>
</div><div class="widget__head">
                        
                        <img
                                            role="img"
                                            
                                            alt="An image of a coin that is half blurred."
                                            aria-label="An image of a coin that is half blurred."
                                            src="https://www.protocol.com/media-library/an-image-of-a-coin-that-is-half-blurred.png?id=27619492&width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                            
                                            
                                            style="object-fit: cover;"
                                            
                                            class="rm-lazyloadable-image"
                                            width="1245"
                                            height="700"
                                        />
                            
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>The gender pay gap in tech is well documented, with men in tech receiving offers 3% higher on average than women, and the disparity is even greater for Black and Latinx people. </p>
    </div><div class="photo-credit">
        Image: Christopher T. Fong/Protocol
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2655243461">
    {"customDimensions": {"1":"Michelle Ma","2":"workplace","3":"salary series, pay, pay transparency, gender, ~popular_source-pageview","4":"10/07/2021","7":2655243461}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 473310849, 551834406], "buckets": [], "authors": [24024691]} }
</script>
</article>
</div>
</div>
</div>



<div id="sPost_0_0_5_0_0_4_1_0_1" class=" col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="mb-2 default-layout-post" id="sPost_0_0_5_0_0_4_1_0_1_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="None"
        data-format="posts-custom"
        data-source="current_post"
        data-source-type="current_post"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="false"

    
        data-attr-layout_Whatsapp="inactive"
        data-attr-layout_Separator="inactive"
        data-attr-layout_remove_image="true"
        data-attr-layout_Slack="active"
        data-attr-layout_post_shares="bottom"
        data-attr-filters="section"
        data-attr-layout_Pinterest="inactive"
        data-attr-layout_date="bottom"
        data-attr-layout_author="bottom"
        data-attr-element_classes="default-layout-post"
        data-attr-posts_id="sPost_0_0_5_0_0_4_1_0_1_0_1_0"
        data-attr-section_url=""
        data-attr-format="posts-custom"
        data-attr-layout_Tumblr="inactive"
        data-attr-source=""
        data-attr-is_current_post="true"
        data-attr-layout_SMS="inactive"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Slack,FacebookMessenger,Separator,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,CopyLink,Flipboard,SMS"
        data-attr-layout_Flipboard="inactive"
        data-attr-data-rm-friendly-name="Zephr end tag"
        data-attr-show_full_post_body="true"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/choose/otherwise/posts-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-source_url="current_post"
        data-attr-layout_Email="active"
        data-attr-layout_CopyLink="inactive"
        data-attr-all_element_order="post_shares,author,date,body,subheadline,headline,section,date_modified,badges,badges_sponsored,community_name,photo_caption,snark_line,page_views,photo_credit,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,custom_field_registrationWall,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-layout_Reddit="inactive"
        data-attr-v="2"
        data-attr-update_url_on_post_view="true"
        data-attr-layout_quality="4"
        data-attr-show_around_the_web="true"><div class="posts-wrapper clearfix">
            
                
                <div class="widget post-partial tag-salary-series tag-pay tag-pay-transparency tag-gender post-section--workplace"
                
                data-category="Protocol | Workplace">
<article 
    elid="2655243461" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655243461" 
    
    data-category="Protocol | Workplace"
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">
                        
                        
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2Fworkplace%2Fmen-in-tech-pay-transparency%3Fxrs%3DRebelMouse_fb%26ts%3D1633611928" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/workplace/men-in-tech-pay-transparency&amp;text=Here%E2%80%99s%20what%20happens%20when%20men%20in%20tech%20share%20their%20salaries&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/workplace/men-in-tech-pay-transparency&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Here%E2%80%99s%20what%20happens%20when%20men%20in%20tech%20share%20their%20salaries&amp;body=https://www.protocol.com/workplace/men-in-tech-pay-transparency" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=Here%E2%80%99s%20what%20happens%20when%20men%20in%20tech%20share%20their%20salaries+@+https%3A%2F%2Fwww.protocol.com%2Fworkplace%2Fmen-in-tech-pay-transparency"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQyMDE2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MzY0MDkwMH0.O5rM552mqLiJltgN2ZI2lLEI5Iuxm9CwTsuiMLOAUnk/image.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/michellema" data-type="text">Michelle Ma</a>
        
</div>
<div class="social-date">
        <span class="social-date__text">October 7, 2021</span>
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2655243461">
    {"customDimensions": {"1":"Michelle Ma","2":"workplace","3":"salary series, pay, pay transparency, gender, ~popular_source-pageview","4":"10/07/2021","7":2655243461}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 473310849, 551834406], "buckets": [], "authors": [24024691]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><!-- User Code -->
                      <!-- End User Code --><div id="sPost_0_0_5_0_0_4_1_0_1_0_1_2" class="post-partial article__body"><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body  css-listicle-body-2655243461"
        ><div class="body-description"><p>When Jessica Maria's friend told her how much he used to make as a marketer at the tech company where she had at one point also been offered a job, she was surprised. Her friend, a man, previously earned $25,000 more than what the company had offered her: for the same job, at the same place, and equipped with the same amount of experience.</p>
<p>Curious, she pushed further. "You don't have to answer this, but would you be comfortable telling me what you're making right now at your current company?" she asked him. He had since moved on to another job. That was when she found out he was at this point in their careers making $100,000 more than her. </p>
<p>"It was mind-blowing," she told Protocol. "I thought I was being well-paid." </p>
<h3>Mind the pay gap
</h3><p>Maria's experience is not singular. The gender pay gap in tech is <a href="https://www.bloomberg.com/news/articles/2021-05-19/gender-pay-gap-in-tech-male-job-candidates-paid-3-higher-than-women" rel="noopener noreferrer" target="_blank">well documented</a>, with men in tech receiving offers 3% higher on average than women, and the disparity is even greater for <a href="https://www.computerworld.com/article/3586552/women-do-better-minorities-worse-when-it-comes-to-the-tech-wage-gap.html" rel="noopener noreferrer" target="_blank">Black and Latinx people</a>. In recent years, there's been a greater push for salary transparency, with more people across the corporate world sharing their compensation in <a href="https://www.huffpost.com/entry/salary-spreadsheet-what-to-know_l_5e1e2c6ac5b650c621e70856" rel="noopener noreferrer" target="_blank">crowdsourced spreadsheets</a> and disseminating self-reported data on platforms like <a href="https://www.computerworld.com/article/3586552/women-do-better-minorities-worse-when-it-comes-to-the-tech-wage-gap.html" rel="noopener noreferrer" target="_blank">levels.fyi</a>. The shift is partly generational: A <a href="https://www.klarna.com/assets/sites/15/2020/03/04134440/6941-KLA-Millenial-Report_8pp_A4_WEB-04.03.20.pdf" rel="noopener noreferrer" target="_blank">2020 report from Klarna</a> found that 50% of millennials, compared to 41% of older generations, believe it's important to talk openly about finances. </p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="1">
</div>
</div></p><p>Still, it's easier to enter a number in a cell on an anonymous spreadsheet than it is to have an honest conversation about pay with real people, in real life. Talking about money is still taboo. "That's the way I was raised," said Adam Doud, a consumer tech writer and podcaster. Like age and weight, money is just not something you ask people about, he said.</p><p>But when men do speak up, the ripple effects can be huge. </p>
<p>For software engineer Lauren Hasson, hearing what her male co-worker made straight from his lips led to her quitting her job, tripling her salary within two years and <a href="https://developher.com" rel="noopener noreferrer" target="_blank">starting an organization</a> dedicated to helping other women in tech advocate for themselves in their careers. </p>
<p>Women in tech have developed whisper networks where they share compensation figures with each other, but in Hasson's view, that's not actually as helpful as men sharing, since women are more likely to be underpaid. </p>
<p>She also believes that knowing what someone else makes itself is not enough to act on. Hasson and other negotiation experts recommend that employees looking to get a raise or salary adjustment come armed with data gleaned from as many sources as possible: databases, salary calculators, crowdsourced figures. Once you have gathered as many compensation figures as possible and have a good sense of where you fit in the market, that's when you can feel comfortable having a conversation.</p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="2">
</div>
</div></p><p>When it comes time to speak to a manager, do not name names, Hasson said. Instead, she said, frame it as: "I've learned from verified sources that individuals are making X, and I'm making this. There's a discrepancy. Can you help me understand this? What needs to happen to bridge this gap?" </p>
<h3>Employees are talking, what can managers do? 
</h3><p>For management, compensation and HR experts recommend getting ahead of whisper networks by regularly reviewing and analyzing compensation alongside employee demographic data, setting up consistent salary targets and communicating transparently to employees about how their salaries are set.</p>
<p>"Pay transparency has always meant people know what they make, they know why they make what they make and they know how they can make more," said Bethanye McKinney Blount, co-founder and CEO of Compaas, a compensation software company. </p>
<p>According to Blount, companies often run into issues when they start making exceptions during the recruiting process. If you find yourself paying one person "whatever he needs" to get him in the door, be prepared to adjust other people's salaries or clearly document the reason for the exception. And if you find yourself having a lot of recruiting exceptions, perhaps it's time to revisit those targets. </p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="3">
</div>
</div></p><p>Another way company leaders can address pay inequity is by re-examining practices that perpetuate it, like doling out discretionary sign-on bonuses, taking "an unstructured approach" to yearly raises and asking employees to share salary requirements, according to Natalie Johnson, co-founder and managing director at Paradigm, a DEI consultancy. </p>
<h3>Men are starting the conversation</h3><p>Despite the fact that talking about pay is <a href="https://www.nlrb.gov/about-nlrb/rights-we-protect/whats-law" rel="noopener noreferrer" target="_blank">protected by federal law</a>, there still exists a widely-held perception that doing so is not allowed. For some, that feeling is shifting. "The secretiveness only serves the companies that employ us," said Maria. </p>
<p>And then there's the fact that it's one thing to share when asked, and a whole other thing to volunteer that information unprompted. For Pedram Navid, a data engineer, it's less intimidating to speak up first when it's with someone you trust and feel close to. </p>
<p>In his case, Navid felt compelled to speak to a female engineer at the tech startup where they were both working when he suspected she was being underpaid. She had asked for a raise in the past and had been told, "Not yet, but soon." When he told her what he was making, they both realized that it was over $30,000 more than her. "I don't think she realized it was as bad as it was," he said. He doesn't know what she did with the information, but he wanted her to know so she could at least understand where she fit relative to other people there.</p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="4">
</div>
</div></p><p>Navid also advises fellow men in tech to take it a step further. Don't just tell your female colleagues how much you make; also advocate for them with decision-makers. </p>
<p>Stacy Devino, an Android developer, also didn't ask her friend to tell her what he made. He volunteered the info one day when she was interviewing for a job on his team at a large retail company. According to Devino, he told her that everyone on the team knew what everyone else was making, down to the bonus percentages, and that he was sharing their collective intel with her so that she could negotiate appropriately.</p>
<p>When she finally got the job offer from the company, the figure was "pretty low" and in line with "what 21, 22 year olds that were already on the team were making," said Devino. Meanwhile, she was already a leading developer in her field and had been invited to speak at industry conferences. </p>
<p>With her friend's information, Devino negotiated up from an initial offer of $160,000 and a 10% end-of-year bonus to $185,000 with a $15,000 signing bonus and a 15% end-of-year bonus, as well as guarantees to eventually be moved up to a $200,000 base. </p>
<p>She said she felt confident asking for more because she knew what her coworkers were making, which helped her gauge what the company would be willing to do. </p>
<p>Other employees at the organization were not as transparent with each other about their pay, with consequences, she observed. Through conversations with BIPOC coworkers on a separate engineering team, Devino, who is white, realized they were being paid salaries that she found "unacceptable." She shared her salary and encouraged them to speak to management, which they did, ultimately leading to salary adjustments. </p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="5">
</div>
</div></p><p>Employees are opening up with each other about pay, and for companies to keep up, they should consider disclosing pay practices and salary ranges, according to Garry Straker, a senior compensation consultant at Salary.com. The risk comes when those practices aren't consistent and employees discover disparities that can't be legitimately explained, he said. </p>
<p>As for Maria, when her colleague shared his salary with her, she started asking for more. In her next job negotiation, she bumped the salary range that she asked for to $80,000 more than she would have capped it at before, and "nobody batted an eye." "I asked for numbers I never would have asked for before that, and I was successful," she said. </p></div>
        

        

    </div>



<span class=""
    data-elid="2655243461"
    data-post-url="https://www.protocol.com/workplace/men-in-tech-pay-transparency"
    
        data-authors="Michelle Ma"
    
    
        data-headline="Here’s what happens when men in tech share their salaries"
    >
</span>

    
    
<script type="application/json" id="post-context-2655243461">
    {"customDimensions": {"1":"Michelle Ma","2":"workplace","3":"salary series, pay, pay transparency, gender, ~popular_source-pageview","4":"10/07/2021","7":2655243461}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 473310849, 551834406], "buckets": [], "authors": [24024691]} }
</script></div><!-- User Code -->
                      <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['article'] = {
    featureLabel: 'article',
    outcomeId: 'graph/2#44',
    outcomeLabel: 'FeatureContentPristine'
  };
</script>
<!-- End User Code --><div id="sPost_0_0_5_0_0_4_1_0_1_1" class="post-partial article__authors"><div class="post-author-list"><div class="post-author">
            <a href="https://www.protocol.com/u/michellema">
                <div class="post-author__avatar image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQyMDE2MC9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3MzY0MDkwMH0.O5rM552mqLiJltgN2ZI2lLEI5Iuxm9CwTsuiMLOAUnk/image.jpg?width=210")'></div>
            </a>
            <a href="https://www.protocol.com/u/michellema" class="post-author__name" data-type="text">Michelle Ma</a>
            
            <div class="post-author__bio">Michelle Ma (@himichellema) is a reporter at Protocol, where she writes about management, leadership and workplace issues in tech. Previously, she was a news editor of live journalism and special coverage for The Wall Street Journal. Prior to that, she worked as a staff writer at Wirecutter. She can be reached at mma@protocol.com.</div>
            
        </div></div></div><div id="sPost_0_0_5_0_0_4_1_0_1_2" class="post-partial article__tags"><div class="tags">
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/salary-series"
            >salary series</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/pay"
            >pay</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/pay-transparency"
            >pay transparency</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/gender"
            >gender</a>
        
    </div></div><div class="" id="sPost_0_0_5_0_0_4_1_0_1_3"><div id="sPost_0_0_5_0_0_4_1_0_1_3_1" class="scroll_of_posts row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_4_1_0_1_3_1_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    
<div id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div class="ad-place-holder-bottom"> </div>  
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 " id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_1_1_0_1_0"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_2"
        data-format="posts-custom"
        data-source="source"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_section="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_Slack="active"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_date_modified="bottom"
        data-attr-from_regular_sections_other_than="Newsletters, Braintrust, Bulletins"
        data-attr-layout_all_show_video="true"
        data-attr-source_site="parent_site"
        data-attr-from_sections="Home"
        data-attr-layout_body="bottom"
        data-attr-source_unique="true"
        data-attr-layout_author="bottom"
        data-attr-posts_id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_1_1_0_1_0"
        data-attr-layout_headline="top"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-source="filtered"
        data-attr-layout_date="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-layout_photo_caption="bottom"
        data-attr-show_authors_bio="true"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Slack,Reddit,CopyLink,Flipboard,SMS,Whatsapp"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/element_wrapper/row[1]/column/choose/otherwise/choose/otherwise/posts[1]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Flipboard="inactive"
        data-attr-without_current="true"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_Email="active"
        data-attr-layout_CopyLink="inactive"
        data-attr-layout_main_author="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="primary_tag,section,headline,subheadline,photo_caption,photo_credit,date_modified,post_shares,author,date,body,main_author,tags,community_name,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,product_prices,product_vendor,product_buy_link,custom_field_registrationWall,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %-d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="source"
        data-attr-order="newest"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-media tag-decentralized-technologies tag-censorship tag-nft"
                 elid="2655249303"
                data-category="Protocol | China">
<article 
    elid="2655249303" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655249303" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/nft"
        >nft</a>
</div>


    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/china/"
    >Protocol | China</a>
    
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/nft-indepedent-chinese-language-media"  aria-label="Chinese-language indie media has its NFT moment" data-type="text">
        Chinese-language indie media has its NFT moment
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>"Finally there is a new wave we can catch. The previous technological changes were squeezing us out."</p></h2>
</div></div><div class="widget__head"><a href="https://www.protocol.com/nft-indepedent-chinese-language-media"  aria-label="Chinese-language indie media has its NFT moment">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="Image of a curved &#34;wailing wall&#34; NFT made of white text on a black background."
                                            
                                        data-runner-img-hd="https://www.protocol.com/media-library/image-of-a-curved-wailing-wall-nft-made-of-white-text-on-a-black-background.png?id=27625125&width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                        data-runner-img-md="https://www.protocol.com/media-library/image-of-a-curved-wailing-wall-nft-made-of-white-text-on-a-black-background.png?id=27625125&width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                        data-runner-img-sd="https://www.protocol.com/media-library/image-of-a-curved-wailing-wall-nft-made-of-white-text-on-a-black-background.png?id=27625125&width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://www.protocol.com/media-library/image-of-a-curved-wailing-wall-nft-made-of-white-text-on-a-black-background.png?id=27625125&width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>The freewheeling NFT technology has inspired several forward-looking publications and platforms to explore ways to secure high quality Chinese-language news content and help content creators who struggle to profit from their work.</p>
    </div><div class="photo-credit">
        Image: Initium Media
    </div><div class="social-date-modified">
        <span class="social-date-modified__text">October 7, 2021</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2Fnft-indepedent-chinese-language-media%3Fxrs%3DRebelMouse_fb%26ts%3D1633631692" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/nft-indepedent-chinese-language-media&amp;text=Chinese-language%20indie%20media%20has%20its%20NFT%20moment&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/nft-indepedent-chinese-language-media&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Chinese-language%20indie%20media%20has%20its%20NFT%20moment&amp;body=https://www.protocol.com/nft-indepedent-chinese-language-media" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=Chinese-language%20indie%20media%20has%20its%20NFT%20moment+@+https%3A%2F%2Fwww.protocol.com%2Fnft-indepedent-chinese-language-media"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk5MzUyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NTQxODczM30.UeEcw2IDv-p2ugWY_vv-OL_0vPbsmBRRHmtt5K-ZOC8/image.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/shenlu" data-type="text">Shen Lu</a>
        
        <div class="social-author__bio"><p>
	Shen Lu is a reporter with Protocol | China. Her writing has appeared in Foreign Policy, The New York Times and POLITICO, among other publications. She can be reached at shenlu@protocol.com.
</p></div>
        
</div>
<div class="social-date">
        <span class="social-date__text">October 7, 2021</span>
    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655249303"
        
            data-elid="2655249303"
            data-post-url="https://www.protocol.com/nft-indepedent-chinese-language-media"
            
                data-authors="Shen Lu"
            
            
                data-headline="Chinese-language indie media has its NFT moment"
            
        ><div class="body-description"><div class="widget__brief"><p>The NFT has already shaken up the art world; if China is any indication, the news media could be next. In the U.S. mainstream giants like The New York Times and CNN have cautiously entered the newest crypto gold rush. But in Greater China, it's the small, vulnerable independent Chinese-language media on the bleeding edge. And they are hoping their attempts to adopt new technology to weather financial and political turbulence can inspire the West.</p>
<p>In early September, Initium Media, a reputable independent Chinese-language news site specializing in deep coverage of politics, society and culture in Hong Kong, Taiwan and China, became the first Chinese-language outlet to sell its NFTs. <a href="https://matters.news/" rel="noopener noreferrer" target="_blank">Matters</a>, a decentralized Chinese-language publishing platform based on blockchain technology, has several plans in the works to transition itself to a blockchain-based SaaS platform that provides tech tools to help Chinese publications, publishers and content creators, including Initium Media, to thrive through creating and trading NFTs. Matters.news is known for hosting cyber refugees, from those who don't feel free to write or speak on mainland China's web to those staying away from Facebook's algorithms. </p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="1">
</div>
</div></p><p>An NFT represents a collectible asset — digital or non digital — encoded with a unique identifier that proves its authenticity and its ownership. It lives on a blockchain, a digital decentralized ledger that also records the provenance of Bitcoin, Ethereum and other cryptocurrencies. NFTs can be sold and traded but cannot be erased or altered. </p>
<p>NFT technology has inspired several publications and platforms to explore ways to maximize the value of quality Chinese-language news content that's prone to censorship and help creators who struggle to profit from their work. In a way, the imminent threat of government censorship has forced beleaguered independent Chinese-language news and content sites to lean on decentralized technologies more than peers abroad. </p>
<p>"[Turning to NFT] is self-help for all independent creators and independent media," said Zhang Jieping, founder and CEO of Matters,news and a veteran journalist with roots in mainland China, Hong Kong and Taiwan.</p>
<h3>An early NFT triumph</h3><p>Earlier this year, inspired by the American digital artist Beeple, who <a href="https://www.artnews.com/art-news/market/beeple-makes-69-million-1234586424/" rel="noopener noreferrer" target="_blank">sold</a> his NFT for a whopping $69.3 million, the Singapore-based Initium started to explore auctioning NFTs.</p>
<p>On Sept. 8, Initium Media released its first NFT project, <a href="https://opensea.io/collection/initium-meida-the-erased" rel="noopener noreferrer" target="_blank">The Erased</a>. The project is comprised of three collectable interactive media works based on public events that significantly impacted mainland Chinese and Hong Kong residents in the past three years. One NFT visualizes <a href="https://opensea.io/assets/0x495f947276749ce646f68ac8c248420045cb7b5e/14282829823504708884918535531949136732206905165642441873507380334411751882753" rel="noopener noreferrer" target="_blank">China's "wailing wall,"</a> which contains over 730,000 messages Chinese web users left under the COVID-19 whistleblowing doctor Li Wenliang's Weibo post after his passing. Another NFT, titled <a href="https://opensea.io/assets/0x495f947276749ce646f68ac8c248420045cb7b5e/14282829823504708884918535531949136732206905165642441873507380328914193743873" rel="noopener noreferrer" target="_blank">Uprooted</a>, is a first-person narration by a migrant worker among the many evicted by the Beijing municipal government in the winter of 2017. (The government famously called this group of victims a "low-end population.") The third NFT, <a href="https://opensea.io/collection/initium-meida-the-erased" rel="noopener noreferrer" target="_blank">The Disappeared Hong Kong Media</a>, visualizes the political challenges Hong Kong faces following the passing of Hong Kong's National Security Law. It enumerates the media outlets that have faced censorship, shut down orders, lawsuits and mass resignations over the past two years. </p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="2">
</div>
</div></p><p>"We hope to share these memories with you, to resist forgetting, resist being removed, and resist attempts to rewrite history," Initium Media wrote in a statement on OpenSea, a major NFT marketplace. </p>
<p>Initium executive editor Susie Wu told Protocol that to her surprise, all seven copies of the news site's first three NFTs sold out immediately. One copy of The Disappeared Hong Kong Media sold within eight minutes of listing. The highly anticipated and most valuable NFT, the Wailing Wall, was auctioned off for 1 ETH, which equaled $3,616 as of this writing. All told, Initium has booked 4 ETH (over $14,000) in sales from its three NFTs, an equivalent of annual membership fees paid by over 200 subscribers.</p>
<p>The six-year-old Initium had just broken even in August, supported primarily by 60,000 subscribing members. Its NFT sales number might be nothing for a major global news outlet, but for a small independent Chinese-language publication squeezed by both governmental censorship in China and dominating social media platforms ranging from Facebook to TikTok, the possibility of adding a stream of revenue through NFTs is significant. </p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="3">
</div>
</div></p><p>"It's not that if we can sell NFTs, then we can survive," Wu said. "But the initial sales are indeed exciting news because finally there is a new wave we are able to catch. After all, the previous technological changes, like short videos, are squeezing us out."</p>
<h3>NFT as a service
</h3><p>Zhang, the founder of Matters.news, told Protocol that in November her platform is launching a project that will allow Matters users to trade NFT avatars and access Matter's own tools, which will empower users to independently open censorship-resilient sites, turning their work into a part of the Ethereum blockchain as a public ledger and selling it. </p>
<p>After a new NFT is sold, the next owner of the NFT can then add content, leaving their personal mark on the collectible. By trading avatars, the value of the NFT increases, and Matters Lab can take commissions from each NFT trading. Going forward, Matters.news plans also to allow independent journalists to raise funds for projects through NFTs, which can be owned by multiple NFT buyers.</p>
<p>"We will allow creators to secure full ownership of their work, but we also hope to create a healthy community open for other individuals and media to engage with quality content," Liu Guo, Matters.news' co-founder and CTO, told Protocol. "We are starting this effort in the Chinese-language world, and it can be applied to the English world."</p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="4">
</div>
</div></p><p>Liu believes that Chinese independent media's NFT experiments can ultimately offer lessons and toolkits for English-language media, which do not face the same looming danger of being wiped out or co-opted by the government. </p>
<p>"I think decentralized technologies will benefit creators all over the world. It's just that independent Chinese creators are in a bigger crisis because of governmental censorship, so we are incentivized to use decentralized technologies to resist centralized power," Liu said. "But censorship exists in the West, too. Capital can be a powerful but invisible censoring force. We are thinking of solutions to resist censorship before everyone else in the English world realizes the threat is real."</p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2655249303"
    data-post-url="https://www.protocol.com/nft-indepedent-chinese-language-media"
    
        data-authors="Shen Lu"
    
    
        data-headline="Chinese-language indie media has its NFT moment"
    >
</span>



<div class="main-author clearfix">
    

    
        
    

    <div class="main-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk5MzUyNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4NTQxODczM30.UeEcw2IDv-p2ugWY_vv-OL_0vPbsmBRRHmtt5K-ZOC8/image.jpg?width=210")'></div>
        </div>
        <a class="main-author__name" href="https://www.protocol.com/u/shenlu">Shen Lu</a>

        
        <div class="main-author__bio"><p>
	Shen Lu is a reporter with Protocol | China. Her writing has appeared in Foreign Policy, The New York Times and POLITICO, among other publications. She can be reached at shenlu@protocol.com.
</p></div>
        </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/media"
            >media</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/decentralized-technologies"
            >decentralized technologies</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/censorship"
            >censorship</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/nft"
            >nft</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2655249303">
    {"customDimensions": {"1":"Shen Lu","2":"china","3":"media, decentralized technologies, censorship, nft","4":"10/07/2021","6":"nft","7":2655249303}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 538697937, 543668137], "buckets": [], "authors": [20917322]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><div class="mb-2 multi_content" id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_1_1_0_1_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_3"
        data-format="posts-custom"
        data-source="frontpage_parent_site_Boost-1"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="537671916"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="false"

    
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_section="top"
        data-attr-layout_Slack="active"
        data-attr-layout_post_shares="bottom"
        data-attr-layout_date_modified="bottom"
        data-attr-layout_all_show_video="true"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-source_unique="true"
        data-attr-layout_author="bottom"
        data-attr-element_classes="multi_content"
        data-attr-posts_id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_1_1_0_1_1"
        data-attr-layout_headline="top"
        data-attr-section_url="Boost-1"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-layout_Flipboard="inactive"
        data-attr-layout_date="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-layout_photo_caption="bottom"
        data-attr-show_authors_bio="true"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Slack,Whatsapp,CopyLink,Flipboard,SMS,Reddit,Separator,Tumblr,GooglePlus,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/element_wrapper/row[1]/column/choose/otherwise/choose/otherwise/posts[2]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-source_url="Boost-1"
        data-attr-without_current="true"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-layout_main_author="bottom"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="primary_tag,section,headline,subheadline,photo_caption,photo_credit,date_modified,author,date,body,post_shares,main_author,tags,community_name,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,all_sections,custom_field_Color,custom_field_LinkList,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,product_prices,product_vendor,product_buy_link,custom_field_registrationWall"
        data-attr-layout_all_date_format="%B %-d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-sponsored-content tag-sponsored post-section--sponsored-content"
                 elid="2655023607"
                data-category="Sponsored Content">
<article 
    elid="2655023607" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655023607" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/sponsored-content"
        >sponsored content</a>
</div>


    
    <span class="widget__section js-load-brick-on-click">Sponsored Content</span>
    
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/sponsored-content/hire-reskill-or-upskill-a-guide-to-smarter-skill-development"  aria-label="Hire, reskill, or upskill? A guide to smarter skill development" data-type="text">
        Hire, reskill, or upskill? A guide to smarter skill development
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p><em>Future-proof your organization by revolutionizing your talent acquisition and training strategies</em></p></h2>
</div></div><div class="widget__head"><a href="https://www.protocol.com/sponsored-content/hire-reskill-or-upskill-a-guide-to-smarter-skill-development"  aria-label="Hire, reskill, or upskill? A guide to smarter skill development">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="Hire, reskill, or upskill? A guide to smarter skill development"
                                            
                                        data-runner-img-hd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQ3OTQzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDY5ODcxNn0.Njpyc4OjjVtayW-TC5ZaKOZbTibkFZX2aPjdEwV-Gcs/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                        data-runner-img-md="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQ3OTQzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDY5ODcxNn0.Njpyc4OjjVtayW-TC5ZaKOZbTibkFZX2aPjdEwV-Gcs/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"
                                        data-runner-img-sd="https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQ3OTQzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDY5ODcxNn0.Njpyc4OjjVtayW-TC5ZaKOZbTibkFZX2aPjdEwV-Gcs/image.jpg?width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQ3OTQzMi9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY0MDY5ODcxNn0.Njpyc4OjjVtayW-TC5ZaKOZbTibkFZX2aPjdEwV-Gcs/image.jpg?width=1245&quality=85&coordinates=0%2C0%2C0%2C0&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="social-date-modified">
        <span class="social-date-modified__text">October 4, 2021</span>
    </div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQ3MDY0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MTE5MTA5N30.cs7aLtKVuV3t3bwgZohCVwiBrllk_gus6bHb-bQLf8c/image.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/suneetdua" data-type="text">Suneet Dua, PwC</a>
        
        <div class="social-author__bio">As PwC’s US Products & Technology Chief Revenue and Growth Officer, Suneet Dua is responsible for driving more than $1 billion in product revenue and executing PwC’s product revenue strategy. He’s focused on driving innovation, delivering world-class, forward-thinking products and digitally upskilling the workforce and society at large.
With 20+ years of technology, media and entertainment industry experience, he’s positioned as a catalyst for organizational transformation and delivers on the firm’s promise to solve the world’s most important problems. Additionally, he launched Salesforce and client-focused centers of excellence, such as our Cybersecurity centers in Israel, Singapore and India––all to improve the way PwC serves its clients.
During his tenure as US Chief Product Leader, Suneet, and his team, played a critical role in designing and implementing digital tools that upskilled more than 55,000 of its US employees, which led to the development of PwC’s digital learning platform, ProEdge, that addresses the digital skills gap crisis facing today’s workforce. He also serves as a board member of PwC’s Trifecta Consulting (US, China, Japan and Mexico).
Previously, Suneet served on PwC’s US leadership team and was Global Client Market Leader for PwC’s Global Network.</div>
        
</div>
<div class="social-date">
        <span class="social-date__text">September 20, 2021</span>
    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655023607"
        
            data-elid="2655023607"
            data-post-url="https://www.protocol.com/sponsored-content/hire-reskill-or-upskill-a-guide-to-smarter-skill-development"
            
                data-authors="Suneet Dua, PwC"
            
            
                data-headline="Hire, reskill, or upskill? A guide to smarter skill development"
            
        ><div class="body-description"><div class="widget__brief"><p>The pandemic has forced many business leaders to realize that the skills their organization will need in the future will not be the ones they've needed in the past. The quick shift to working remotely exposed the gaps in the capabilities of many organizations and their people. It's also led to employees demanding more autonomy and wanting to engage in more strategic work.</p><p>At the same time, more companies are automating day-to-day tasks, which provides their staff with more time to innovate and focus on growing the company.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>With that in mind, organizations are now looking for people who have a mix of soft, technical and digital skills, according to PwC's<a href="https://www.pwc.com/gx/en/ceo-survey/2020/trends/pwc-talent-trends-2020.pdf" target="_blank"> </a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5787492904&amp;iu=/21901267728" rel="noopener noreferrer nofollow" target="_blank">Talent Trends 2020</a> report. Going forward, those soft skills––critical thinking, clear communication, empathy and more––will become increasingly important.<br></p><p>Creating a workforce with the right mix of skills has always been a challenge for companies, and <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5786105670&amp;iu=/21901267728" target="_blank">74% of CEOs</a><u> </u>are concerned about finding skilled workers. That problem will likely only increase as the definition of work, and the needs of employees, evolve in a post-pandemic environment.</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="1">
</div>
</div></p><p>So, what can companies do?</p><p>There are three main ways businesses can manage skills shortages: hire new talent, reskill current staff or<a href="https://proedge.pwc.com/upskilling-glossary?utm_medium=SPONS&amp;utm_source=3RDPARTY&amp;utm_offer=ARTICLE&amp;utm_campaign=US_ProEdge_US_2209_SeptProtocol_ARTICLE_SPONS&amp;cid=70169000002NxmtAAC&amp;utm_term=Content&amp;utm_content=upskillvshire#upskilling" rel="noopener noreferrer" target="_blank"> </a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5787492922&amp;iu=/21901267728" rel="noopener noreferrer nofollow" target="_blank">upskill</a> employees. Here's the breakdown of each approach.</p><p class="pull-quote">For companies, it's easier to close skills gaps through upskilling because employees are learning how to deftly use digital tools and are developing a better understanding of the business, its changing processes and the jobs that will be needed for the future.</p><h4>Hiring new talent (and why it can be problematic)</h4><p>Companies often hire new talent to acquire the skills they need, rather than training their current staff. It may seem like the natural solution, but there are potential issues with this approach.</p><p>These days there simply aren't enough people in the market with the skills most organizations need. Even if you can find talent with the experience you need for your business, those skills may not evolve as quickly as your company does. According to the World Economic Forum's (WEF) <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5787977429&amp;iu=/21901267728" target="_blank">Future of Jobs Report 2020</a> the core skills required by companies will change by 40% in the next five years and 50% of all employees will need reskilling. At that pace, even new hires will require training more frequently and within a shorter period of time.<br></p><p>It can also cost companies thousands of dollars to hire a new employee, in addition to the time spent trying to find the right person. Beyond that, there's an additional productivity gap between onboarding and integrating those new employees into your organization.</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="2">
</div>
</div></p><p>It is important to take into consideration that an employee who's worked for your organization for years has an in-depth understanding of both your culture and your customers. Their institutional knowledge makes them comfortable with your corporate structure, adept at using your company's tools, systems and the vocabulary that may be unique to your company.</p><h4>Reality of reskilling</h4><p>Training can deliver huge benefits to the organizations that do it well. In fact, <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5787492925&amp;iu=/21901267728" target="_blank">66% of employers</a> expect an ROI for upskilling and reskilling within one year. But while both are important, they mean different things.</p><p>Reskilling involves teaching employees new skills so they can perform different jobs in the future. It often requires looking for people with "adjacent skills" that are close to the new capabilities your organization needs. Reskilling provides a learning experience that enables a lateral move from one job to another.</p><p>Companies estimate that, by 2024, approximately <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5786105664&amp;iu=/21901267728" rel="noopener noreferrer nofollow" target="_blank">40% of workers</a> will require up to six months of reskilling. And nearly all business leaders, 94%, expect employees to pick up new skills on the job.</p><p>Employees also want to see more significant investments in their development, with a <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5787492907&amp;iu=/21901267728" rel="noopener noreferrer nofollow" target="_blank">recent PwC survey</a> finding that 77% of workers are ready to learn new skills or completely retrain.</p><h4>Why upskilling is essential</h4><p>Upskilling goes further than reskilling by delivering continuous education that allows your people to advance their careers in more meaningful ways. It's more focused on helping staff think strategically, critically and holistically, across the entire organization, while teaching them how to use tools that can help automate day-to-day tasks. These automation efforts can free up time for employees to try new roles and focus on strategic objectives.</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="3">
</div>
</div></p><p>For companies, it's easier to close skills gaps through upskilling because employees are learning how to deftly use digital tools and are developing a better understanding of the business, its changing processes and the jobs that will be needed for the future. This allows your people to take an active role in driving innovation and transformation. You're also teaching employees how to learn, which makes your staff more resilient and much better prepared for an accelerated pace of change.</p><h4>Revolutionize your approach to talent development</h4><p>When you consider whether you will need to upskill, reskill or hire, the answer may be "all of the above." It is estimated that upskilling will lead to the net creation of 5.3 million new jobs by 2030, according to the<a href="http://www3.weforum.org/docs/WEF_Upskilling_for_Shared_Prosperity_2021.pdf" rel="noopener noreferrer" target="_blank"> </a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5787492910&amp;iu=/21901267728" rel="noopener noreferrer nofollow" target="_blank">Upskilling for Shared Prosperity report</a> from the WEF. Over that time, human labor is expected to be increasingly complemented by new technology, rather than replaced by it. The number of jobs that require creativity, innovation and empathy will likely rise, as will the need for information technology skills.</p><p>No organization can make itself entirely future-proof, but by improving your talent acquisition process and creating a culture of ongoing learning, you can prepare your employees—and your business—for the workplace of tomorrow. To do this, you need a platform that can help you quickly identify skill gaps and find upskilling and reskilling opportunities. The right solution can help you fill those gaps faster and more cost-effectively than hiring ever could.</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="4">
</div>
</div></p><h4>Invest in tomorrow</h4><p>PwC has long believed in upskilling, which, for us, <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5787492913&amp;iu=/21901267728" rel="noopener noreferrer nofollow" target="_blank">involves citizen-led innovation</a>. We continue to upskill our entire global network by developing and sharing technologies to better support our clients. Our employees are increasing their digital acumen as work changes and applying their new skills right away.</p><p>To date, PwC staff have used their newfound skills to build over 6,400 <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5787977426&amp;iu=/21901267728" rel="noopener noreferrer nofollow" target="_blank">automations</a>, <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5786105667&amp;iu=/21901267728" rel="noopener noreferrer nofollow" target="_blank">visualizations</a> and<a href="https://proedge.pwc.com/upskilling-glossary?utm_medium=SPONS&amp;utm_source=3RDPARTY&amp;utm_offer=ARTICLE&amp;utm_campaign=US_ProEdge_US_2209_SeptProtocol_ARTICLE_SPONS&amp;cid=70169000002NxmtAAC&amp;utm_term=Content&amp;utm_content=upskillvshire#bot" rel="noopener noreferrer" target="_blank"> </a><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5787492916&amp;iu=/21901267728" rel="noopener noreferrer nofollow" target="_blank">bots</a>. Our employees have downloaded these digital assets more than 5 million times and have automated more than 6.5 million hours of work. While these results speak for themselves, studies show that <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5787492919&amp;iu=/21901267728" rel="noopener noreferrer" target="_blank">82% of CEOs still haven't invested in upskilling programs</a> yet, citing challenges associated with defining the skills they need, motivating employees to learn/apply learning, a lack of resources to conduct upskilling and the overall effectiveness of their learning function.</p><p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5786116023&amp;iu=/21901267728" rel="noopener noreferrer nofollow" target="_blank">ProEdge</a> is an option to consider since it addresses many of the challenges that CEOs are concerned about. It's an end-to-end workforce planning and upskilling platform designed for digital business transformation and citizen-led innovation. It can accelerate the upskilling journey, close skill gaps from within and help organizations stay competitive by giving people the experience they need to innovate at scale.</p><p>This unique platform allows you to pinpoint critical skill gaps and effectively help close them with automatically generated personalized learning pathways. Leading curated content, coursework and hands-on learning empower your workforce to make an immediate impact through citizen-led innovation. Access to digital tools enables solution-building that scales across teams and quickly translates to the automation of an employee's day-to-day tasks. This is how ProEdge helps your people to perform at their highest level: giving them the power to help transform your entire organization.</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="5">
</div>
</div></p></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2655023607"
    data-post-url="https://www.protocol.com/sponsored-content/hire-reskill-or-upskill-a-guide-to-smarter-skill-development"
    
        data-authors="Suneet Dua, PwC"
    
    
        data-headline="Hire, reskill, or upskill? A guide to smarter skill development"
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2Fsponsored-content%2Fhire-reskill-or-upskill-a-guide-to-smarter-skill-development%3Fxrs%3DRebelMouse_fb%26ts%3D1633361221" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/sponsored-content/hire-reskill-or-upskill-a-guide-to-smarter-skill-development&amp;text=Hire%2C%20reskill%2C%20or%20upskill%3F%20A%20guide%20to%20smarter%20skill%20development&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/sponsored-content/hire-reskill-or-upskill-a-guide-to-smarter-skill-development&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Hire%2C%20reskill%2C%20or%20upskill%3F%20A%20guide%20to%20smarter%20skill%20development&amp;body=https://www.protocol.com/sponsored-content/hire-reskill-or-upskill-a-guide-to-smarter-skill-development" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=Hire%2C%20reskill%2C%20or%20upskill%3F%20A%20guide%20to%20smarter%20skill%20development+@+https%3A%2F%2Fwww.protocol.com%2Fsponsored-content%2Fhire-reskill-or-upskill-a-guide-to-smarter-skill-development"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="main-author clearfix">
    

    
        
    

    <div class="main-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzQ3MDY0Ni9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY4MTE5MTA5N30.cs7aLtKVuV3t3bwgZohCVwiBrllk_gus6bHb-bQLf8c/image.jpg?width=210")'></div>
        </div>
        <a class="main-author__name" href="https://www.protocol.com/u/suneetdua">Suneet Dua, PwC</a>

        
        <div class="main-author__bio">As PwC’s US Products & Technology Chief Revenue and Growth Officer, Suneet Dua is responsible for driving more than $1 billion in product revenue and executing PwC’s product revenue strategy. He’s focused on driving innovation, delivering world-class, forward-thinking products and digitally upskilling the workforce and society at large.
With 20+ years of technology, media and entertainment industry experience, he’s positioned as a catalyst for organizational transformation and delivers on the firm’s promise to solve the world’s most important problems. Additionally, he launched Salesforce and client-focused centers of excellence, such as our Cybersecurity centers in Israel, Singapore and India––all to improve the way PwC serves its clients.
During his tenure as US Chief Product Leader, Suneet, and his team, played a critical role in designing and implementing digital tools that upskilled more than 55,000 of its US employees, which led to the development of PwC’s digital learning platform, ProEdge, that addresses the digital skills gap crisis facing today’s workforce. He also serves as a board member of PwC’s Trifecta Consulting (US, China, Japan and Mexico).
Previously, Suneet served on PwC’s US leadership team and was Global Client Market Leader for PwC’s Global Network.</div>
        </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/sponsored-content"
            >sponsored content</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/sponsored"
            >sponsored</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2655023607">
    {"customDimensions": {"1":"Suneet Dua, PwC","2":"sponsored-content","3":"sponsored content, sponsored","4":"09/20/2021","6":"sponsored content","7":2655023607}, "post": {"split_testing": {}, "providerId": 0, "sections": [477428232, 0, 548801348, 537671916], "buckets": [], "authors": [24121940]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div><div class="mb-2 multi_content" id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_1_1_0_1_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_4"
        data-format="posts-custom"
        data-source="source"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_section="top"
        data-attr-layout_Slack="active"
        data-attr-layout_post_shares="bottom"
        data-attr-from_regular_tags_of_current_post_other_than="~popular_source-pageview"
        data-attr-layout_date_modified="bottom"
        data-attr-layout_date="bottom"
        data-attr-from_regular_sections_other_than="Newsletters, Braintrust, Bulletins"
        data-attr-layout_all_show_video="true"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-source_unique="true"
        data-attr-layout_author="bottom"
        data-attr-element_classes="multi_content"
        data-attr-posts_id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_1_1_0_1_2"
        data-attr-layout_headline="top"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-source="filtered"
        data-attr-from_regular_tags_of_current_post="true"
        data-attr-layout_SMS="inactive"
        data-attr-layout_photo_caption="bottom"
        data-attr-show_authors_bio="true"
        data-attr-layout_primary_tag="top"
        data-attr-update_url_on_post_view="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Slack,Whatsapp,CopyLink,Flipboard,SMS,Reddit,Separator,Tumblr,GooglePlus,Pinterest"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="16x9"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/element_wrapper/row[1]/column/choose/otherwise/choose/otherwise/posts[3]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Flipboard="inactive"
        data-attr-without_current="true"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_CopyLink="inactive"
        data-attr-layout_main_author="bottom"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="primary_tag,section,headline,subheadline,photo_caption,photo_credit,date_modified,author,date,body,post_shares,main_author,tags,community_name,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,all_sections,custom_field_Color,custom_field_LinkList,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,product_prices,product_vendor,product_buy_link,custom_field_registrationWall"
        data-attr-layout_all_date_format="%B %-d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-source_id="source"
        data-attr-order="newest"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-amplitude tag-benioff tag-celonis tag-confluent tag-databricks tag-salesforce post-section--enterprise"
                 elid="2655249191"
                data-category="Protocol | Enterprise">
<article 
    elid="2655249191" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655249191" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/enterprise/"
    >Protocol | Enterprise</a>
    
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/enterprise/salesforce-saas-software-category-creation"  aria-label="Trying to stand out in enterprise tech? Create a new software category." data-type="text">
        Want to stand out in enterprise tech? Create a new software category.
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Over 20 years ago, Salesforce created the software-as-a-service market. Now, a legion of fresh entrants are trying to build their own new software categories. </p></h2>
</div></div><div class="widget__head"><a href="https://www.protocol.com/enterprise/salesforce-saas-software-category-creation"  aria-label="Trying to stand out in enterprise tech? Create a new software category.">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="One man with balloons flies above men in hats"
                                            
                                        data-runner-img-hd="https://www.protocol.com/media-library/one-man-with-balloons-flies-above-men-in-hats.jpg?id=27624991&width=1245&quality=85&coordinates=0%2C218%2C0%2C219&height=700"
                                        data-runner-img-md="https://www.protocol.com/media-library/one-man-with-balloons-flies-above-men-in-hats.jpg?id=27624991&width=1245&quality=85&coordinates=0%2C218%2C0%2C219&height=700"
                                        data-runner-img-sd="https://www.protocol.com/media-library/one-man-with-balloons-flies-above-men-in-hats.jpg?id=27624991&width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://www.protocol.com/media-library/one-man-with-balloons-flies-above-men-in-hats.jpg?id=27624991&width=1245&quality=85&coordinates=0%2C218%2C0%2C219&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>A new crop of providers is emerging that wants to create entirely new software categories.</p>
    </div><div class="photo-credit">
        Image: eelnosiva/Getty Images
    </div><div class="social-date-modified">
        <span class="social-date-modified__text">October 7, 2021</span>
    </div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDkxMTEwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTYzNTgxMX0.xjXjxPjOa55q76IRtp3Gz9a-bTWKTFVGdmpJ3VCSkD0/image.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/joewilliams" data-type="text">Joe Williams</a>
        
        <div class="social-author__bio"><p>
	Joe Williams is a senior reporter at Protocol covering enterprise software, including industry giants like Salesforce, Microsoft, IBM and Oracle. He previously covered emerging technology for Business Insider. Joe can be reached at JWilliams@Protocol.com. To share information confidentially, he can also be contacted on a non-work device via Signal (+1-309-265-6120) or JPW53189@protonmail.com.
</p></div>
        
</div>
<div class="social-date">
        <span class="social-date__text">October 7, 2021</span>
    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655249191"
        
            data-elid="2655249191"
            data-post-url="https://www.protocol.com/enterprise/salesforce-saas-software-category-creation"
            
                data-authors="Joe Williams"
            
            
                data-headline="Trying to stand out in enterprise tech? Create a new software category."
            
        ><div class="body-description"><div class="widget__brief"><p>It was a much different world when Salesforce was trying to establish software-as-a-service as the next frontier in enterprise technology in the early 2000s. </p><p>The company made success look easy. It took in just $65 million in outside funding, went public a little more than four years after it launched in 1999 and relied on marketing gimmicks like a <a href="https://www.businessinsider.com/marc-benioff-salesforcecom-chief-has-pulled-some-crazy-stunts-2012-3#he-hired-fake-protesters-to-disrupt-a-siebel-conference-and-drew-the-cops-in-1" rel="noopener noreferrer" target="_blank">fake protest of an Siebel Systems conference</a> to spread the word that web browsers and internet speeds could now handle the demands of enterprise customers. </p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p>Two decades later, <a href="https://www.prnewswire.com/news-releases/software-as-a-service-saas-market-size-is-projected-to-reach-307-billion-by-2026-301337008.html" rel="noopener noreferrer" target="_blank">SaaS is a $158 billion industry</a> with thousands of vendors. Private upstarts are raising single rounds valued in the hundreds of millions, if not billions of dollars per round. The rush of new options means SaaS newcomers must compete on the strength of their products, and not viral marketing campaigns, to <a href="https://www.protocol.com/enterprise/cio-shadow-it-saas" target="_self">convince end customers outside the IT department</a> to adopt their software. </p><p>But a new crop of providers is emerging that wants to create entirely new software categories around the maturing needs of cloud converts and innovations in areas like data management — and hopefully become the next Salesforce along the way. </p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="1">
</div>
</div></p><p>Databricks is a pioneer in creating the data lakehouse architecture. Confluent and Amplitude are early leaders in the emerging real-time analytics market. Celonis claims it's building the "execution management" category. Canva <a href="https://www.protocol.com/newsletters/protocol-enterprise/canva-adobe-figma" target="_self">touts the creation</a> of the "visual economy" market. Those companies and others face much different hurdles now than Marc Benioff and his executive team did two decades ago.</p><p>"It's a big challenge if you are trying to do something that's genuinely new. A lot of people who are doing category creation, it's not really new. It's just a rebranding," Confluent CEO Jay Kreps told Protocol. "It's a powerful thing when you do it. There's a lot of advantages to companies that are first in a new category. But it's a big hill to climb." </p><p>Even a vendor like Snowflake, which was simply taking existing architecture and moving it to the cloud, found success by touting the product as the launch of a new category. </p><p>"It was a big, massive existing market. People understand what data warehouses are all about. Our differentiation is the fact that we were built for the cloud," said marketing chief Denise Persson. The company debated other categories, did "extensive focus groups … and tested all these different concepts with prospects that had never heard about Snowflake" before committing to the "cloud-based data warehouse" branding, she added. </p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="2">
</div>
</div></p><h3>Benefitting from SaaS complexity 
</h3><p>When trying to establish nascent software categories, new products are often labeled as "first of their kind," helping to create a sense of intrigue and buzz. As a result, those companies can claim to be the only ones solving an enterprise's most pressing IT problems. </p><p>That can become a virtuous cycle, if you're an enterprise tech founder or investor: As more SaaS startups try to tackle newer market opportunities, others emerge that help solve problems created by those applications. </p><p>"There's more systems, there's more SaaS layers, there's more databases," said Kreps. "What we benefit from the most is the explosion of complexity in the landscape." </p><p>Trying to pioneer a new market has its downsides. Thanks to advantages like easier access to financing and <a href="https://www.protocol.com/enterprise/sap-oracle-fighting-startups" target="_self">an influx in cloud-based programs</a> that can help reduce operational costs, it's <a href="https://www.protocol.com/nfx-seed-fund-pete-flint" target="_self">easier than ever to launch a business</a> these days, founders say, which is forcing the buzzy upstarts to scale very quickly. That wasn't the case with Salesforce, which was largely just trying to upstage PeopleSoft — albeit a difficult task in its own right. </p><p>But that pressure comes from more than one direction. Many are also challenging the dominance of cloud providers like AWS and Microsoft, which can <a href="https://www.businessinsider.com/leaked-document-amazon-salaries-job-offer-715400-2021-8?utm_source=reddit.com" rel="noopener noreferrer" target="_blank">dangle huge compensation packages</a> in front of new recruits and invest billions in research and development. </p><p>Those more-intense capital needs are one reason why enterprise software fundraising has gotten so out of control: Databricks has raised $3.5 billion, Amplitude raised around $337 million before it went public in September, Confluent raised $456 million before an IPO in June, Celonis has taken in $1.3 billion and Canva has raised $587 million. </p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="3">
</div>
</div></p><p>"Lots of other vendors are going to jump in and claim to be the real lakehouse. It's already happening, so execution will matter a lot," said Databricks CEO Ali Ghodsi. "Creating a new category is going to take a lot of investment, especially on the R&amp;D side. Getting that talent is expensive. When we're hiring engineers, the competition is Google. And we're not talking about junior engineers … it's top level," he added. </p><p>However, launching a company now — or in the past few years, at least — does give founders some advantages over legacy providers and big cloud companies. For example, companies like Adobe still have to deal with a customer base split between those who store their data fully on-premises, those who have fully embraced the cloud and those who have a hybrid structure. </p><p>That's a challenge that newer vendors like design software provider Figma aren't grappling with at the same level. </p><p>"We are standing on the shoulders of giants" like Adobe, said Figma CEO Dylan Field. But "having to build up from an offline world is really hard. We're in that unique advantage where we can build everything from a cloud environment." </p><h3>Growth at all costs 
</h3><p>Overall, it's a much different landscape for software startups than it was in the early 2000s, which is allowing those aspiring vendors to pursue a much different — and much quicker — growth trajectory, according to industry experts. </p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="4">
</div>
</div></p><p>Some startups "are growing faster than any other prior business has," LSVP partner Arsham Memarzadeh told Protocol. "It's no longer <a href="https://www.battery.com/helping-entrepreneurs-triple-triple-double-double-double-to-a-billion-dollar-company/" rel="noopener noreferrer" target="_blank">the old 'triple-triple-double-double-double'</a> from a revenue standpoint, but 6x this year, 5x next year." </p><p>One only has to look to industry leaders like Atlassian to understand just how noteworthy this shift has been. The company began in 2002, as Silicon Valley was still reeling from the burst of the dot-com bubble. Throw in the fact that Atlassian is based in Australia and fundraising was a more difficult endeavor at the time compared to the environment today. </p><p>"To say that it's a different situation [now] than when Atlassian started would be the understatement of all understatements," said Chief Revenue Officer Cameron Deatsch, who joined the company in 2012. "The amount of capital, time and investment required to actually just build a new solution that is [enterprise]-ready and then deliver that effectively to customers is way less than it was 20 years ago." </p><p>As a result, its growth trajectory was smaller and not focused on "triple-digit growth in the first year," according to Deatsch. And instead of focusing on the CIO — who, at that time, controlled most tech spending — Atlassian targeted developers and made it easy for them to independently sign up for the product. But even that was more difficult, as there weren't as many ways to market to that audience. </p><p>Now, other startups are doubling down on that strategy as <a href="https://www.protocol.com/newsletters/protocol-enterprise/saas-shadow-it-cio" target="_self">more IT departments enable line of business leaders to purchase the software</a> that works best for their teams.</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="5">
</div>
</div></p><p>For example, Amplitude is focusing its sales efforts on the chief product officer. But the company has tackled just 1% of the universe of CPOs, per CEO Spenser Skates, and increasing that number requires a major change in mindset among the user base. </p><p>"We're the first company to go out that's really dedicated to serving that person," Skates said. But "it's not a given that they are going to use data to run product teams. That's a shift that's just been happening." </p><p>As more startups take advantage of an explosion of SaaS and look to piece together different functions or fill in gaps they see in the tech stack, expect to hear even more founders claim to be building a new category. </p><p>However, the challenge will increasingly become convincing end users they offer a service that solves something unique compared to their already sprawling IT suite. </p><p>"You have to create more education in the market, you have to put more resources behind marketing, because it's not just displacing an existing vendor," said Memarzadeh.</p><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.protocol.com/enterprise/databricks-next-generation-saas" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Databricks CEO Ali Ghodsi on the next generation of SaaS ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/newsletters/sourcecode/private-equity-big-love-saas" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Private equity loves SaaS right now - Protocol — The people, power ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/enterprise/salesforce-slack-microsoft-teams-collaboration" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Salesforce and Microsoft face a battle to own collaboration - Protocol ... &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2655249191"
    data-post-url="https://www.protocol.com/enterprise/salesforce-saas-software-category-creation"
    
        data-authors="Joe Williams"
    
    
        data-headline="Trying to stand out in enterprise tech? Create a new software category."
    >
</span>
<div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2Fenterprise%2Fsalesforce-saas-software-category-creation%3Fxrs%3DRebelMouse_fb%26ts%3D1633628141" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/enterprise/salesforce-saas-software-category-creation&amp;text=Trying%20to%20stand%20out%20in%20enterprise%20tech%3F%20Create%20a%20new%20software%20category.&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/enterprise/salesforce-saas-software-category-creation&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Trying%20to%20stand%20out%20in%20enterprise%20tech%3F%20Create%20a%20new%20software%20category.&amp;body=https://www.protocol.com/enterprise/salesforce-saas-software-category-creation" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=Trying%20to%20stand%20out%20in%20enterprise%20tech%3F%20Create%20a%20new%20software%20category.+@+https%3A%2F%2Fwww.protocol.com%2Fenterprise%2Fsalesforce-saas-software-category-creation"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="main-author clearfix">
    

    
        
    

    <div class="main-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDkxMTEwNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY5MTYzNTgxMX0.xjXjxPjOa55q76IRtp3Gz9a-bTWKTFVGdmpJ3VCSkD0/image.jpg?width=210")'></div>
        </div>
        <a class="main-author__name" href="https://www.protocol.com/u/joewilliams">Joe Williams</a>

        
        <div class="main-author__bio"><p>
	Joe Williams is a senior reporter at Protocol covering enterprise software, including industry giants like Salesforce, Microsoft, IBM and Oracle. He previously covered emerging technology for Business Insider. Joe can be reached at JWilliams@Protocol.com. To share information confidentially, he can also be contacted on a non-work device via Signal (+1-309-265-6120) or JPW53189@protonmail.com.
</p></div>
        </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/amplitude"
            >amplitude</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/benioff"
            >benioff</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/celonis"
            >celonis</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/confluent"
            >confluent</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/databricks"
            >databricks</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/salesforce"
            >salesforce</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2655249191">
    {"customDimensions": {"1":"Joe Williams","2":"enterprise","3":"amplitude, benioff, celonis, confluent, databricks, salesforce","4":"10/07/2021","7":2655249191}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 541546045], "buckets": [], "authors": [20906555]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
<div id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_1_1_0_1_3" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div class="ad-place-holder-bottom"> </div>  
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 multi_content" id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_1_1_0_1_4"></div><div class="mb-2 " id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_1_1_0_1_5"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_6"
        data-format="posts-custom"
        data-source="source"
        data-source-type="page"
        data-source-unique="true"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_Whatsapp="active"
        data-attr-layout_tags="bottom"
        data-attr-layout_Separator="inactive"
        data-attr-layout_section="top"
        data-attr-layout_all_image_crop="16x9"
        data-attr-layout_Slack="active"
        data-attr-layout_post_shares="bottom"
        data-attr-from_regular_tags_of_current_post_other_than="~popular_source-pageview"
        data-attr-layout_date_modified="bottom"
        data-attr-from_regular_sections_other_than="Newsletters, Braintrust, Bulletins"
        data-attr-layout_all_show_video="true"
        data-attr-source_site="parent_site"
        data-attr-layout_body="bottom"
        data-attr-layout_Pinterest="inactive"
        data-attr-source_unique="true"
        data-attr-layout_author="bottom"
        data-attr-posts_id="sPost_0_0_5_0_0_4_1_0_1_3_1_0_1_1_0_1_5"
        data-attr-layout_headline="top"
        data-attr-layout_Tumblr="inactive"
        data-attr-layout_subheadline="top"
        data-attr-source="filtered"
        data-attr-layout_date="bottom"
        data-attr-layout_SMS="inactive"
        data-attr-layout_photo_caption="bottom"
        data-attr-show_authors_bio="true"
        data-attr-layout_primary_tag="top"
        data-attr-from_regular_tags_of_current_post="true"
        data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Email,Separator,Tumblr,GooglePlus,Pinterest,Slack,Reddit,CopyLink,Flipboard,SMS,Whatsapp"
        data-attr-format="posts-custom"
        data-attr-data-rm-advanced="true"
        data-attr-show_more_button_text="Keep Reading"
        data-attr-layout_photo_credit="bottom"
        data-attr-node_id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/element_wrapper/row[1]/column/choose/otherwise/choose/otherwise/posts[5]-"
        data-attr-layout_Linkedin="active"
        data-attr-layout_GooglePlus="inactive"
        data-attr-layout_Flipboard="inactive"
        data-attr-without_current="true"
        data-attr-use_smart_keep_reading="true"
        data-attr-layout_Email="active"
        data-attr-layout_CopyLink="inactive"
        data-attr-layout_main_author="bottom"
        data-attr-show_around_the_web="true"
        data-attr-all_element_order="primary_tag,section,headline,subheadline,photo_caption,photo_credit,date_modified,post_shares,author,date,body,main_author,tags,community_name,badges,badges_sponsored,snark_line,page_views,follow_button,community_comments,like_button,source_link,collection_button,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,product_prices,product_vendor,product_buy_link,custom_field_registrationWall,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %-d, %Y"
        data-attr-layout_Reddit="inactive"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-source_id="source"
        data-attr-update_url_on_post_view="true"
        data-attr-order="newest"
        data-attr-layout_quality="4"
        data-attr-header_template="jinja/post/custom-css.html"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-consumer-credit tag-payments tag-paypal tag-buy-now-pay-later post-section--fintech"
                 elid="2655247491"
                data-category="Protocol | Fintech">
<article 
    elid="2655247491" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655247491" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
<div class="post-tags-primary">
        <a
            class="post-tags-primary-link"
            href="/tag/buy-now-pay-later"
        >buy now pay later</a>
</div>


    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/fintech/"
    >Protocol | Fintech</a>
    
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/fintech/paypal-buy-now-pay-later"  aria-label="PayPal fell behind in ‘buy now, pay later.’ Here’s its comeback plan." data-type="text">
        PayPal’s comeback plan for ‘buy now, pay later’
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Affirm, Klarna and Afterpay wooed away merchants. PayPal wants to win them back by not charging a premium for pay-later plans. </p></h2>
</div></div><div class="widget__head"><a href="https://www.protocol.com/fintech/paypal-buy-now-pay-later"  aria-label="PayPal fell behind in ‘buy now, pay later.’ Here’s its comeback plan.">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="​PayPal&#39;s Greg Lisiewski"
                                            
                                        data-runner-img-hd="https://www.protocol.com/media-library/paypal-s-greg-lisiewski.jpg?id=27623093&width=1245&quality=85&coordinates=0%2C337%2C0%2C640&height=700"
                                        data-runner-img-md="https://www.protocol.com/media-library/paypal-s-greg-lisiewski.jpg?id=27623093&width=1245&quality=85&coordinates=0%2C337%2C0%2C640&height=700"
                                        data-runner-img-sd="https://www.protocol.com/media-library/paypal-s-greg-lisiewski.jpg?id=27623093&width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://www.protocol.com/media-library/paypal-s-greg-lisiewski.jpg?id=27623093&width=1245&quality=85&coordinates=0%2C337%2C0%2C640&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>PayPal's Greg Lisiewski is overseeing its "buy now, pay later" comeback.</p>
    </div><div class="photo-credit">
        Photo: PayPal
    </div><div class="social-date-modified">
        <span class="social-date-modified__text">October 7, 2021</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2Ffintech%2Fpaypal-buy-now-pay-later%3Fxrs%3DRebelMouse_fb%26ts%3D1633619129" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/fintech/paypal-buy-now-pay-later&amp;text=PayPal%20fell%20behind%20in%20%E2%80%98buy%20now%2C%20pay%20later.%E2%80%99%20Here%E2%80%99s%20its%20comeback%20plan.&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/fintech/paypal-buy-now-pay-later&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=PayPal%20fell%20behind%20in%20%E2%80%98buy%20now%2C%20pay%20later.%E2%80%99%20Here%E2%80%99s%20its%20comeback%20plan.&amp;body=https://www.protocol.com/fintech/paypal-buy-now-pay-later" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=PayPal%20fell%20behind%20in%20%E2%80%98buy%20now%2C%20pay%20later.%E2%80%99%20Here%E2%80%99s%20its%20comeback%20plan.+@+https%3A%2F%2Fwww.protocol.com%2Ffintech%2Fpaypal-buy-now-pay-later"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzczNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NTQ5OTU3NX0.YOz--XfB6LbEEeop_2cvFbS0p72CDSuDvA3vnfw-bFA/image.jpg?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/tomiogeron" data-type="text">Tomio Geron</a>
        
        <div class="social-author__bio"><p>
	Tomio Geron (
	<a href="https://twitter.com/tomiogeron" target="_blank">@tomiogeron</a>) is a San Francisco-based reporter covering fintech. He was previously a reporter and editor at The Wall Street Journal, covering venture capital and startups. Before that, he worked as a staff writer at Forbes, covering social media and venture capital, and also edited the Midas List of top tech investors. He has also worked at newspapers covering crime, courts, health and other topics. He can be reached at tgeron@protocol.com or tgeron@protonmail.com.
</p></div>
        
</div>
<div class="social-date">
        <span class="social-date__text">October 7, 2021</span>
    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655247491"
        
            data-elid="2655247491"
            data-post-url="https://www.protocol.com/fintech/paypal-buy-now-pay-later"
            
                data-authors="Tomio Geron"
            
            
                data-headline="PayPal fell behind in ‘buy now, pay later.’ Here’s its comeback plan."
            
        ><div class="body-description"><div class="widget__brief"><p>A veteran of PayPal's "buy now, pay later" efforts says there's a simple reason it gave up its early lead as a pioneer of fast online credit: It wasn't focusing on merchants. </p>
<p>PayPal was an early leader in online payments and still dominates that market. But even though it bought BillMeLater, a company devoted to pay-later purchases, in 2008 when the market was still nascent, and turned it into its PayPal Credit division, "buy now, pay later" is a tiny part of the stream of commerce PayPal facilitates.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template>
<p><a href="https://www.protocol.com/manuals/buy-now-pay-later/" target="_self"><em>[For a deep dive into "buy now, pay later," see Protocol | Fintech's new Manual.]</em></a></p>
<p>Companies like Affirm, Afterpay and Klarna have cozied up to merchants so they can capture the attention of consumers both as they shop and as they're about to pay. By cutting out the traditional payment rails, they're a threat not just to credit card companies but to PayPal as well — a menace that's only going to grow as they copy features PayPal has long had, like accounts that can hold cash balances for spending.</p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="1">
</div>
</div></p><p>In the second quarter, PayPal processed $311 billion in total payment volume. But only $1.5 billion of that was in "buy now, pay later." Affirm did $2.5 billion in gross merchandise value in the same period, and Klarna handled $20 billion.</p>
<p>There's a simple reason PayPal is playing catchup in this fast-growing niche, according to Greg Lisiewski, a veteran executive who joined PayPal through the Bill Me Later deal and is now vice president and general manager of its global pay-later business. The company focused on the consumer experience: on the theory that easing checkout was the most important way to boost conversions for retailers. It largely succeeded at <a href="https://www.paypal.com/us/brc/article/shopping-cart-abandonment" rel="noopener noreferrer" target="_blank">that</a> while building a massive merchant network.</p>
<p>But "buy now, pay later" providers offered something new to merchants: higher order values and increased conversions, often in exchange for a higher cut of the resulting purchase.</p>
<p>PayPal is now responding, leveraging its existing network of 32 million merchants and 403 million active accounts. Merchants that are already integrated with PayPal can flip on Pay Later without having to install new code or pay extra. About 40,000 merchants have put PayPal's pay-later messaging on product or other pages, and far more — 650,000 merchants — have made sales on PayPal's pay-later terms.</p>
<p>At the same time, PayPal is developing its consumer side. Its app remains far more popular than those from Affirm, Klarna and Afterpay, though PayPal's rivals are pushing them hard, and Afterpay is set to combine with Cash App after Square's $29 billion purchase of Afterpay goes through. A key aspect of its new super app, which combines sending money, paying and shopping, is its $4 billion purchase of Honey, a coupon-code tool, which now provides offers for the <a href="https://techcrunch.com/2021/09/21/paypal-launches-its-super-app-combining-payments-savings-bill-pay-crypto-shopping-and-more/" rel="noopener noreferrer" target="_blank">PayPal app's shopping hub</a>.</p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="2">
</div>
</div></p><p>Lisiewski is well versed in consumer credit. He points out that Bill Me Later had a "pay later" tagline long before the term was trendy. (The exact wording: "Buy fast. Feel secure. Pay later," Internet Archive captures show.) Now he's working to help PayPal reclaim its pioneering position. We caught up with him to talk about PayPal's strategy to counter the upstarts.</p>
<p><em>This interview has been edited for brevity and clarity.</em></p>
<p><strong>How does "buy now, pay later" fit into PayPal's overall strategy? </strong></p><p>We became part of the PayPal family in late 2008, and at that time the strategy was largely around taking this high-growth company and helping it continue to build out the consumer value proposition. The one area that we got a little bit away from was the merchant side. We focused less on merchandising through merchant product pages and the like, and more about making sure it was available in the wallet and driving customer reuse. We were a little slow to innovate products to go alongside Bill Me Later, which was rebranded as PayPal Credit. </p>
<p>So fast forward to a couple years ago: New entrants were entering the market that were basically following the Bill Me Later playbook of distributing financing products through merchants, and helping them drive sales. But we had spent the last 10 years really focused on optimizing the checkout experience. We have industry-leading conversion as a payment type. </p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="3">
</div>
</div></p><p>It sort of created a white space for "buy now, pay later" value propositions to move upstream in the shopping journey, which is another way to help drive conversions. And to your question, that's how "buy now, pay later" fits into today's strategy. It's a value prop and a tool that we can use to let merchants leverage to help them drive incremental customers, incremental sales and conversion.</p>
<p><strong>Is PayPal going after big-ticket or smaller items with "buy now, pay later"? </strong></p><p>For today, what we sell to merchants is Pay in 4 to help with those lower average order value-type verticals, as well as to make sure we're serving millennial and Gen Z customers. And we continue to have PayPal Credit, which is a six-month offering, and in some cases we do longer-term offerings with merchants for bigger purchases. And you'll see us continue to invest in new products there as well. So our plan, certainly, over time is to serve all merchant segments, all price points and all consumer segments.</p>
<p><strong>How does PayPal sell the value of "buy now, pay later" to merchants?</strong></p><p>We're not charging merchants anything incremental on top of what they already pay to process PayPal. Because we're not a monoline "buy now, pay later" provider, ultimately most of our business ends up being as a payment processor. Payment processors are a scale business and we have scale. Therefore we don't have to make all of our money by charging a premium. For us, it's helping merchants sell more using our products and then that pulls more volume to our platform. </p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="4">
</div>
</div></p><p><strong>Does PayPal need to offer more types of services to merchants? That's a strategy Affirm and Klarna have been pursuing.</strong></p><p>We aim to be a one-stop shop for merchants to serve all or certainly the majority of their needs. And we do that today in a large way between our branded business, our card-processing business, our insights business, our broad relationship with merchants and Pay Later. So we've always thought of ourselves as not a point-solution provider to merchants but a strategic partner, and for merchants of all sizes. </p>
<p>And it was not a surprise to see that monoline "buy now, pay later" providers who carved out a niche and have demonstrated value to merchants are looking at other ways to monetize that relationship by bringing additional services or features. </p>
<p>And in the case of the Square-Afterpay deal, I think you saw that, rather than Afterpay trying to build all the services that Square offered, Square decided to buy the one service they didn't have at scale. I think that deal itself was a moment of consolidation that will probably play out a few more times before the dust settles, as there are many large players, either in the space or circling the space.</p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="5">
</div>
</div></p><p><strong>Is price enough to compete on? </strong></p><p>We also have the most established and trusted brand in the space. In the last Morning Consult <a href="https://morningconsult.com/most-trusted-brands-2021/" rel="noopener noreferrer" target="_blank">survey</a>, we had the second most trusted brand, period, let alone in payments or "buy now, pay later." If you're a smaller enterprise or one of our tens of millions of medium or smaller-size business partners that we're happy to democratize this service to, it's a real differentiator. </p>
<p>Then we have scale, which brings a couple of things. One is we have 300-plus million consumers on our platform. That also means we have lots and lots of data on their performance, and the ability to use that data to help us make an underwriting decision. In addition to which we have 10-plus years of experience, given our history with Bill Me Later and PayPal Credit. </p>
<p><strong>"Buy now, pay later" companies are going direct to consumers with their own apps. Is that consumer side important to this market?</strong></p><p>It is really important, and what the newer entrants have been able to do is develop at first relatively simplistic merchant store directories. But they made it easy for their customers to figure out where else they could use their product. PayPal has had various services like that for a while, so there's a general expectation that you can use PayPal just about anywhere. But it's important for us to also feed our merchant partners with customers and make it easy for our customers to find deals and offers, not just "buy now, pay later"-related, but whether it be $5 off of this or 10% off of that. And our super app launch, that will be pulling up a little more to the forefront the shopping features and benefits that our members can enjoy. </p>
<p><div class="ad-tag"><div class="ad-place-holder" data-pos="6">
</div>
</div></p><p>We made a big investment in this when we acquired Honey last year. And we continue to operate the Honey brand, but we're also now leveraging the tools and expertise there to make shopping benefits more discoverable and available to our consumers. And that supports the two-sided network. </p>
<p><strong>How do consumers and merchants get PayPal's "buy now, pay later"?</strong></p><p>We approach this from two sides. We have both a consumer side and merchant side. On the consumer side, we've enabled Pay Later and Pay in 4. If you're paying in the U.S., it's a wallet feature, whether or not a merchant has chosen to activate Pay Later for PayPal. So consumers know if PayPal's there, they'll have Pay Later even if they're not seeing it on the product page. Or even if they're seeing another pay-in-four provider.</p>
<p><strong>So this works even for a merchant that hasn't turned on Pay in 4?</strong></p><p>Yes, a merchant we don't work with from a Pay in 4 perspective. But they have to be a merchant that we work with in terms of a PayPal integration.</p>
<p><strong>And for merchants it's the same? </strong></p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="7">
</div>
</div></p><p>They have the same experience with PayPal regardless of how it's funded. So they're paying the same PayPal take rate, they're getting funded on the same timeline. What happens inside the wallet sort of stays inside the wallet and that's one of the beauties of PayPal. We take the complexity of debit cards, credit cards, etc., out to the merchant flow and just manage it in the wallet, and we're integrated with PayPal on the front side and the back side.</p>
<p><strong>What does the Paidy acquisition do for PayPal?</strong></p><p>There's activities all over the globe in the "buy now, pay later" space. Specifically to Paidy, we just love the opportunity. Japan is a really big market for us. It's the third-largest ecommerce market in the world. And despite the size of the ecommerce market there, it's still largely cash-based, even the ecommerce. There's a lot of settlement that happens through convenience stores. And we love the Paidy products that bridge the two, with the digitization of cash. And on top of that, they have a "buy now, pay later" value proposition.</p><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.protocol.com/fintech/shopify-affirm-bnpl-alliance" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Shopify, Affirm partner on 'buy now, pay later' - Protocol — The ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/newsletters/protocol-fintech/buy-now-pay-later" class="from-your-site__link" target="_blank" rel="noopener noreferrer">'Buy now, pay later': Winning strategies from Affirm, Afterpay and ... &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2655247491"
    data-post-url="https://www.protocol.com/fintech/paypal-buy-now-pay-later"
    
        data-authors="Tomio Geron"
    
    
        data-headline="PayPal fell behind in ‘buy now, pay later.’ Here’s its comeback plan."
    >
</span>



<div class="main-author clearfix">
    

    
        
    

    <div class="main-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNDk4NzczNS9vcmlnaW4uanBnIiwiZXhwaXJlc19hdCI6MTY3NTQ5OTU3NX0.YOz--XfB6LbEEeop_2cvFbS0p72CDSuDvA3vnfw-bFA/image.jpg?width=210")'></div>
        </div>
        <a class="main-author__name" href="https://www.protocol.com/u/tomiogeron">Tomio Geron</a>

        
        <div class="main-author__bio"><p>
	Tomio Geron (
	<a href="https://twitter.com/tomiogeron" target="_blank">@tomiogeron</a>) is a San Francisco-based reporter covering fintech. He was previously a reporter and editor at The Wall Street Journal, covering venture capital and startups. Before that, he worked as a staff writer at Forbes, covering social media and venture capital, and also edited the Midas List of top tech investors. He has also worked at newspapers covering crime, courts, health and other topics. He can be reached at tgeron@protocol.com or tgeron@protonmail.com.
</p></div>
        </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/consumer-credit"
            >consumer credit</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/payments"
            >payments</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/paypal"
            >paypal</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/buy-now-pay-later"
            >buy now pay later</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2655247491">
    {"customDimensions": {"1":"Tomio Geron","2":"fintech","3":"consumer credit, payments, paypal, buy now pay later, ~popular_source-pageview","4":"10/07/2021","6":"buy now pay later","7":2655247491}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 543668137, 473310849], "buckets": [], "authors": [20916980]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-google tag-recruitment tag-workers post-section--workplace"
                 elid="2655240625"
                data-category="Protocol | Workplace">
<article 
    elid="2655240625" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655240625" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">

    
    <a
        class="widget__section js-load-brick-on-click"
        href="https://www.protocol.com/workplace/"
    >Protocol | Workplace</a>
    
<h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/workplace/google-recruiting-process-jobs"  aria-label="Google’s recruiting system is famously brutal. Many workers think it’s also failing." data-type="text">
        Google&#39;s famously brutal recruiting system may be failing workers
    </a>
</h1>
<div class="widget__subheadline">
    <h2 class="widget__subheadline-text h2" data-type="text"><p>Google has a reputation as a notoriously difficult place for technical job applicants. Here's why some prospective workers think the system has failed. </p></h2>
</div></div><div class="widget__head"><a href="https://www.protocol.com/workplace/google-recruiting-process-jobs"  aria-label="Google’s recruiting system is famously brutal. Many workers think it’s also failing.">
                        
                        <div class="widget__image crop-16x9"
                                        role="img"
                                        aria-label="Google sign"
                                            
                                        data-runner-img-hd="https://www.protocol.com/media-library/google-sign.jpg?id=27618471&width=1245&quality=85&coordinates=0%2C253%2C0%2C253&height=700"
                                        data-runner-img-md="https://www.protocol.com/media-library/google-sign.jpg?id=27618471&width=1245&quality=85&coordinates=0%2C253%2C0%2C253&height=700"
                                        data-runner-img-sd="https://www.protocol.com/media-library/google-sign.jpg?id=27618471&width=980&quality=85"
                                        data-runner-style='padding-bottom: 56.25%;'
                                        style='padding-bottom: 56.25%;'
                                            
                                        style='background-image: url("https://www.protocol.com/media-library/google-sign.jpg?id=27618471&width=1245&quality=85&coordinates=0%2C253%2C0%2C253&height=700"); padding-bottom: 56.25%;'data-type="image"
                                ><div class="lazyload-placeholder">
                                        <div class="runner-spinner">
                                        <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                            <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                        </svg>
                                        </div>
                                    </div></div>
                            </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><div class="photo-caption">
        <p>Google asks that prospective applicants give enormous amounts of time and energy to the process.</p>
    </div><div class="photo-credit">
        Credit: Pawel Czerwinski/Unsplash
    </div><div class="social-date-modified">
        <span class="social-date-modified__text">October 7, 2021</span>
    </div><div class="widget__shares share-panel">
    <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.protocol.com%2Fworkplace%2Fgoogle-recruiting-process-jobs%3Fxrs%3DRebelMouse_fb%26ts%3D1633615527" data-track-share="Facebook" class="share share-popup share-fb" rel="noopener noreferrer" aria-label="Share on Facebook"><i aria-hidden="true" class="icons-share fb fa fa-facebook"></i></a><!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=https://www.protocol.com/workplace/google-recruiting-process-jobs&amp;text=Google%E2%80%99s%20recruiting%20system%20is%20famously%20brutal.%20Many%20workers%20think%20it%E2%80%99s%20also%20failing.&amp;" data-track-share="Twitter" class="share share-popup share-tw" rel="noopener noreferrer" aria-label="Share on Twitter"><i aria-hidden="true" class="icons-share tw fa fa-twitter"></i></a><!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https://www.protocol.com/workplace/google-recruiting-process-jobs&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin" rel="noopener noreferrer" aria-label="Share on Linkedin"><i aria-hidden="true" class="icons-share fa fa-linkedin"></i></a><!-- EMAIL -->
<a href="mailto:?subject=Google%E2%80%99s%20recruiting%20system%20is%20famously%20brutal.%20Many%20workers%20think%20it%E2%80%99s%20also%20failing.&amp;body=https://www.protocol.com/workplace/google-recruiting-process-jobs" data-track-share="Email" class="share share-popup share-email" rel="noopener noreferrer" aria-label="Share via Email"><i aria-hidden="true" class="icons-share em fa fa-envelope"></i></a><!-- Slack -->
<a
        href="/core/3partyapi/post_to_slack/start?message=Google%E2%80%99s%20recruiting%20system%20is%20famously%20brutal.%20Many%20workers%20think%20it%E2%80%99s%20also%20failing.+@+https%3A%2F%2Fwww.protocol.com%2Fworkplace%2Fgoogle-recruiting-process-jobs"
        data-track-share="Slack" class="share share-popup share-slack"
        rel="noopener noreferrer"
        aria-label="Share on Slack"
        onclick="window.open(this.href,'targetWindow','width=600,height=350'); return false;">
    <i aria-hidden="true" class="icons-share rd fa fa-slack"></i>
</a>
</div>


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMDYwMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzODMwODc3MX0.MuW8I3wbPLrWsg-IE3iNzEYDMbFrt0L_37jzUDf2QyM/image.png?width=210")'></div>
        </div>
        <a class="social-author__name" href="https://www.protocol.com/u/annakramer" data-type="text">Anna Kramer</a>
        
        <div class="social-author__bio"><p>
	Anna Kramer is a reporter at Protocol (Twitter: @
	<a href="https://twitter.com/anna_c_kramer" target="_blank">anna_c_kramer</a>, email: akramer@protocol.com), where she writes about labor and workplace issues. Prior to joining the team, she covered tech and small business for the San Francisco Chronicle and privacy for Bloomberg Law. She is a recent graduate of Brown University, where she studied International Relations and Arabic and wrote her senior thesis about surveillance tools and technological development in the Middle East.
</p></div>
        
</div>
<div class="social-date">
        <span class="social-date__text">October 7, 2021</span>
    </div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2655240625"
        
            data-elid="2655240625"
            data-post-url="https://www.protocol.com/workplace/google-recruiting-process-jobs"
            
                data-authors="Anna Kramer"
            
            
                data-headline="Google’s recruiting system is famously brutal. Many workers think it’s also failing."
            
        ><div class="body-description"><div class="widget__brief"><p>The test was a basic puzzle. It was the sort of question an intro computer-science student could solve, and the applicant, Robert Jacobson, was a math professor with a Ph.D. in complex variables. It should have been straightforward, and Jacobson should have aced the entry-level coding screen. But with the clock ticking away, the puzzle became an impossible task, and he froze. At the end of the hour, he bombed it completely.<br></p><p>The failed interview sent the former Roger Williams University professor into a tailspin. He'd declined the months of interview prep time offered by Google and had done little more than glance at the hundreds of pages of prep documents sent by the recruiter. He'd been offended when they offered this help, upset that the company would expect anyone to offer that amount of time and study just for the privilege of an interview, let alone ask it of someone who taught the offered materials to his own students.</p></div>
            <div class="content-container"></div>
            <div class="js-appear-on-expand"><template><p><div class="ad-tag"><div class="ad-place-holder" data-pos="1">
</div>
</div></p><p>So, suspended in a state of defensive fear, feeling like he had to explain himself somehow, Jacobson sent an email to the recruiter detailing his cognitive differences: among them, an anxiety disorder and ADHD. </p><p>"There's this natural sort of need to justify yourself and to explain like what happened. And so I said, it was really difficult for someone like me, who has ADHD, to perform in this kind of environment. And then, the next day, after I had calmed down, I realized what I had done. I had violated my very strongly felt dictum that I would not and should not have to disclose any of my cognitive differences to my employer or any potential employer, but here I am feeling like I need to justify myself, like I need to explain why I did so terribly," he said.</p><p>Jacobson has no trouble admitting he totally blew a basic test at the beginning of an interview for a fairly elite job at Google. He has no expectation that had he passed the test, he would have earned a place at the company down the line. He has a problem with the fact that a company with the power, prestige and wealth of Google has developed a recruiting process that is so large and systematic that it can both ask for large amounts of time and energy from prospective candidates and then easily or accidentally hurt or dismiss those same qualified candidates because of a difference, like Jacobson's cognitive disorder. (Google does provide accessibility accommodations for people who ask for them during the recruiting process). </p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="2">
</div>
</div></p><p>Protocol spoke with a range of applicants to technical jobs at Google, all of whom had similar perspectives on the experience, despite widely varying outcomes: The company asks that prospective applicants give enormous amounts of time and energy to the process, while often purportedly failing to return the same commitment because of the sheer number of people who are applying for jobs. While this tension is not unique to Google, everyone interviewed for this story said that the issues are more widely discussed and pronounced at the company than any large competitor (like Facebook), and that they believe that Google has a unique level of prestige that should create a corresponding sense of responsibility. </p><p>"To help set up candidates for success during the process, we provide them with interview guides, and <a href="https://www.youtube.com/watch?v=2Cr3-et4xkI" rel="noopener noreferrer" target="_blank">video tutorials</a> sharing best practices and tips from <a href="https://careers.google.com/interview-tips/" rel="noopener noreferrer" target="_blank">our careers site</a>. Our interviewers receive specialized training and over the years we've worked to improve the pace at which we review candidates and hire, for example by reducing the number of interviews per candidate," a Google spokesperson wrote in a statement to Protocol.</p><p>The competition for the top tech talent is intense among the largest tech companies, and the demand to fill ever-increasing numbers of jobs (Google interviews millions of people every year) make the technical recruiting process for a company like Google <a href="https://onezero.medium.com/its-time-to-end-whiteboard-interviews-for-software-engineers-8a805abcb3ad" target="_blank">objectively difficult.</a> "It isn't really a human process. It doesn't really rely on understanding the individuals. It's almost a production line that you're trying to automate. I think that's basically what they've got, a recruitment process that's very much scientific management," said Stuart Watt, currently the chief technology officer at AI-startup Turalt and a former prospective Google applicant. "Google is applying [scientific management] to people, that's the fatal mistake that they've made. They are applying metrics and measurements to people without understanding that it has consequences."<br></p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="3">
</div>
</div></p><p>Watt personally liked his recruiter, took the recommended time to study for the interviews, and, during two separate interview processes, aced the initial screen and was then flown once to Dublin and once to Google in Silicon Valley for a second day of interviews. It was the design of the recruiting system itself that became his problem: At some point, Google decided Watt (who was working as an associate professor at the time) was interviewing to be a site reliability engineer, despite never indicating an interest in that role himself (he was interested in a more management-focused position). </p><p>"It just never seemed to get through. They were so focused on whatever categorization they had chosen and it was fixed," he said. "I think something in their processes meant they weren't really looking for a fit between a person and a job. It felt to me that they probably had a recruiter who was looking for a certain role. Once they put you in the pipeline, that's the role you're in."</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="4">
</div>
</div></p><p>No one interviewed for this piece — and almost no one on the <a href="https://twitter.com/JillWohlner/status/1427975672530718720?s=20" target="_blank">many Twitter</a> and <a href="https://www.reddit.com/r/csMajors/comments/ptapu0/google_recruiter_repeatedly_ghosts_me_throughout/" rel="noopener noreferrer" target="_blank">Reddit threads</a> discussing issues with Google interviews at great length — blamed specific recruiters or interviewers for any of their particular issues with the process. "None of the people I felt had an agenda, or were kind of aware of how the whole thing behaved. They kind of become cogs as part of the machine, and nobody knows how the whole thing works," Watt said. </p><p>The Google process can take many months for some people (and demand months of prep work beforehand), making it sometimes inaccessible for people in dire financial need, recently unemployed or working another demanding job at the time. This inaccessibility could eliminate the types of people from the process who would be otherwise qualified for the job, and these candidates may also provide the diversity in experience and socioeconomic background that <a href="https://diversity.google/annual-report/" rel="noopener noreferrer" target="_blank">Google professes to seek. </a></p><p>"Since most engineers are male, and since most interviewers and hiring committees are more senior, and senior engineers are more likely to be male, you end up with a pretty skewed panel," said one developer advocate who has interviewed twice with the company and asked not to be named for fear of harm to her future job prospects. She often mentors other women or young people who identify as members of underrepresented groups when they prepare for interviews at big tech companies, and she usually advocates against interviewing at Google. "Since Google is a very large [organization] with lots of entrenched leadership, it's difficult to effectively advocate for any changes in the interview process," she said. </p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="5">
</div>
</div></p><p>A Google spokesperson told Protocol that the company is committed to continuing to invest in onboarding and recruiting programs, and to building a diverse and inclusive culture.</p><p>The sometimes brutal nature of the tech recruiting machine itself is not unique to Google and has <a href="http://wsj.com/articles/tech-companies-say-they-cant-find-good-employees-the-companies-may-be-the-problem-11615212029" rel="noopener noreferrer" target="_blank">been well documented.</a> Complex interview questions about algorithms, and both physical and virtual "whiteboarding" tests (like Jacobson's) create the kinds of high-pressure environments that don't necessarily have any relationship to the actual job. While they are intended to examine whether someone actually has the skills they need to do the work (an important question tech companies always need to ask during the hiring process), they usually don't reflect the way most people actually code, which usually includes looking up and using existing resources. Basecamp founder David Heinemeier Hansson once famously <a href="https://twitter.com/dhh/status/834146806594433025?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E834146806594433025%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fcdn.embedly.com%2Fwidgets%2Fmedia.html%3Ftype%3Dtext2Fhtmlkey%3Dd04bfffea46d4aeda930ec88cc64b87cschema%3Dtwitterurl%3Dhttps3A%2F%2Ftwitter.com%2Fdhh%2Fstatus%2F834146806594433025image%3Dhttps3A%2F%2Fi.embed.ly%2F1%2Fimage3Furl3Dhttps253A252F252Fabs.twimg.com252Ferrors252Flogo46x38.png26key3D4fce0568f2ce49e8b54624ef71a8a5bd" rel="noopener noreferrer" target="_blank">said</a>, "I would fail to write bubble sort on a whiteboard. I look code up on the internet all the time. I don't do riddles." </p><p>The whole constellation of issues means that some people who can afford to take the time to do the prep, like CloudKite.io founder Victor Trac, approach the Google interview like an educational opportunity instead of a job hunt. He wasn't in need of a job, so he took two months to review the hundreds of pages of prep materials that Google advises candidates study. </p><p>"I learned a lot. And it was exactly what I was expecting," he said. "It's a very thorough process, so there's lots of false negatives. I'm sure lots of very highly qualified people don't get offers. And it's a grueling day too, and you're there in the office all day. And yeah, you get tired and your brain's not working, and now you have to whiteboard something or do some behavioral situational interview."</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="6">
</div>
</div></p><p>While Trac sees the Google process as standard, that doesn't mean he likes it. "I think it really is for most people a prestige thing. That's something Google can take advantage of for so long," he said. Trac's own startup offers asynchronous interviews with real-world problems for candidates to solve. This way, the process tests applicants' abilities to do the job at hand without asking people to take time to study, answer questions that might not have any relevance or create a scenario that exacerbates a cognitive difference. </p><p>"A lot of it depends on the interviewer you get; it just takes one person for it to go wrong," he said. "Google has this reputation, this 'try again in six months.' I've talked to a bunch of people, it took two or three times before they got that offer. Then you are just extending it to a year or two-year-long process." </p><p>"If anybody had gone and called people up and interviewed them a year later, I actually think [Google] would know what is going on and maybe be able to improve their processes. And I genuinely think that would improve their ability to get the people they want. It's almost damaging their ability to recruit good people," Watt said.</p><p><div class="ad-tag"><div class="ad-place-holder" data-pos="7">
</div>
</div></p><div class="around-the-web"><div class="from-your-site__headline">From Your Site Articles</div>
        <ul class="around-the-web__list"><li class="from-your-site__item">
                        <a href="https://www.protocol.com/newsletters/protocol-enterprise/enterprise-ai-diversity-problem" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Diversity and inclusion in tech startups is real bad - Protocol — The ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/eqt-ventures-zoe-jervier-hewitt-interview" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Why you should use more data in your hiring process - Protocol ... &rsaquo;</a>
                    </li><li class="from-your-site__item">
                        <a href="https://www.protocol.com/bulletins/ashley-ray-google-exit-letter" class="from-your-site__link" target="_blank" rel="noopener noreferrer">Google project lead quits, alleging 'corporate racism' - Protocol ... &rsaquo;</a>
                    </li></ul></div></template></div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep Reading</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        

    </div>

<span class="js-scrolled-url"
    data-elid="2655240625"
    data-post-url="https://www.protocol.com/workplace/google-recruiting-process-jobs"
    
        data-authors="Anna Kramer"
    
    
        data-headline="Google’s recruiting system is famously brutal. Many workers think it’s also failing."
    >
</span>



<div class="main-author clearfix">
    

    
        
    

    <div class="main-author__avatar image" >
             <div class="cover-all image" style='background-image: url("https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjkyMDYwMy9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTYzODMwODc3MX0.MuW8I3wbPLrWsg-IE3iNzEYDMbFrt0L_37jzUDf2QyM/image.png?width=210")'></div>
        </div>
        <a class="main-author__name" href="https://www.protocol.com/u/annakramer">Anna Kramer</a>

        
        <div class="main-author__bio"><p>
	Anna Kramer is a reporter at Protocol (Twitter: @
	<a href="https://twitter.com/anna_c_kramer" target="_blank">anna_c_kramer</a>, email: akramer@protocol.com), where she writes about labor and workplace issues. Prior to joining the team, she covered tech and small business for the San Francisco Chronicle and privacy for Bloomberg Law. She is a recent graduate of Brown University, where she studied International Relations and Arabic and wrote her senior thesis about surveillance tools and technological development in the Middle East.
</p></div>
        </div>
<div class="tags">
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/google"
            >google</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/recruitment"
            >recruitment</a>
        
            <a
                class="tags__item"
                href="https://www.protocol.com/tag/workers"
            >workers</a>
        
    </div></div></div></div>
    
    
<script type="application/json" id="post-context-2655240625">
    {"customDimensions": {"1":"Anna Kramer","2":"workplace","3":"google, recruitment, workers, ~popular_source-pageview","4":"10/07/2021","7":2655240625}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 473310849, 551834406], "buckets": [], "authors": [20368086]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        <div id="sPost_0_0_5_0_0_4_1_0_1_3_2" class=" row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sPost_0_0_5_0_0_4_1_0_1_3_2_0" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    
<div id="sPost_0_0_5_0_0_4_1_0_1_3_2_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <div class="ad-place-holder-bottom"> </div>  
<!-- /Ad Placement -->
    </span>
</div>
</div>



<div id="sPost_0_0_5_0_0_4_1_0_1_3_2_1" class=" col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="" id="sPost_0_0_5_0_0_4_1_0_1_3_2_1_0"><!-- User Code --><div class="tablet-sidebar-item--container"></div><!-- End User Code --></div><div class="text-element" id="sPost_0_0_5_0_0_4_1_0_1_3_2_1_2">Latest Stories</div><div class="stories-anchor" id="sPost_0_0_5_0_0_4_1_0_1_3_2_1_3"></div><div class="post-type-a" id="sPost_0_0_5_0_0_4_1_0_1_3_2_1_4">




<div
        class="wrapper-lazy-loading infinite-scroll-wrapper next-page-wrapper"
        style="display: block !important;"
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/element_wrapper/row[2]/column[2]/element_wrapper[3]/choose/otherwise/lazyload-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="source"
    data-ignore-page-number="false"

>
    
</div>
</div>




    <div 
        load-type="button"
        class="btn button-load-more next-page-wrapper hidden action-btn"
        data-loading-text=""
        
    data-skl-id="/root/blocks/block[post]/abtests/abtest[1]/choose/otherwise/row/column[2]/element_wrapper/row[2]/column[2]/element_wrapper[3]-"
    data-has-more="true"
    data-more-posts-exists="true"
    data-posts-sources="source"
    data-ignore-page-number="false"

    >See more</div>

</div>


    </div>
</div>



        
        
        </div>
</div>



<div id="sPost_0_0_5_0_0_4_1_0_2" class="sidebar_post_layout col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="" id="sPost_0_0_5_0_0_4_1_0_2_0"><span class="js-brick-description hidden" data-name="Side Bar"></span><div class="wrapper_sidebar_popular" id="sSide_Bar_0_0_9_0_0_0"><div class="mb-2 sidebar_popular" id="sSide_Bar_0_0_9_0_0_0_0"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Most Popular
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_7"
        data-format="posts-custom"
        data-source="filtered_parent_site_page-views"
        data-source-type="page"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-period="2d"
        data-attr-source_site="parent_site"
        data-attr-element_classes="sidebar_popular"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_0"
        data-attr-layout_headline="bottom"
        data-attr-allow_duplicates="true"
        data-attr-source="filtered"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text="Most Popular"
        data-attr-order_period="24h"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-from_sections_other_than="sponsored-content, not-popular"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/posts[1]-"
        data-attr-without_current="true"
        data-attr-without_posts="2645029366"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,product_prices,product_vendor,product_buy_link,custom_field_registrationWall,words_count,time_to_read"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-order="page-views"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-twitter tag-social-media post-section--bulletins"
                 elid="2655240632"
                data-category="Bulletins">
<article 
    elid="2655240632" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655240632" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/bulletins/twitter-heated-intense-conversation"  aria-label="Twitter wants to flag &#39;heated&#39; or &#39;intense&#39; conversations">
                        
                        </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/bulletins/twitter-heated-intense-conversation"  aria-label="Twitter wants to flag &#39;heated&#39; or &#39;intense&#39; conversations" data-type="text">
        Twitter wants to flag &#39;heated&#39; or &#39;intense&#39; conversations
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2655240632">
    {"customDimensions": {"1":"Anna Kramer","2":"bulletins","3":"twitter, social media, ~popular_source-pageview","4":"10/06/2021","7":2655240632}, "post": {"split_testing": {}, "providerId": 0, "sections": [473310849, 476998719], "buckets": [], "authors": [20368086]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-smartphone tag-tmobile tag-samsung tag-boost-mobile tag-qualcomm tag-dtoor tag-the-cyrcle-phone tag-at-t tag-soapbox-labs post-section--braintrust"
                 elid="2655240260"
                data-category="Braintrust">
<article 
    elid="2655240260" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655240260" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/braintrust/smartphone-parts-ripe-for-innovation"  aria-label="What part of a smartphone is still ripe for innovation?">
                        
                        </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/braintrust/smartphone-parts-ripe-for-innovation"  aria-label="What part of a smartphone is still ripe for innovation?" data-type="text">
        The next phases of smartphone innovation
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2655240260">
    {"customDimensions": {"1":"Kevin McAllister","2":"braintrust","3":"smartphone, tmobile, samsung, boost mobile, qualcomm, dtoor, the cyrcle phone, at\u0026t, soapbox labs, ~popular_source-pageview","4":"10/07/2021","7":2655240260}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 473310849, 476998717], "buckets": [], "authors": [20203990]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-amazon tag-gaming tag-protocol-gaming tag-video-games tag-twitch"
                 elid="2655240234"
                data-category="People">
<article 
    elid="2655240234" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655240234" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/twitch-data-leak-fallout-streamers"  aria-label="Fallout from the Twitch data leak is already severe, and it’s going to get worse">
                        
                        </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/twitch-data-leak-fallout-streamers"  aria-label="Fallout from the Twitch data leak is already severe, and it’s going to get worse" data-type="text">
        Fallout from the Twitch data leak is only going to get worse
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2655240234">
    {"customDimensions": {"1":"Nick Statt","2":"people","3":"amazon, gaming, protocol gaming, video games, twitch, ~popular_source-pageview","4":"10/06/2021","6":"twitch","7":2655240234}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 476998720, 473310849], "buckets": [], "authors": [21610456]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div class="mb-2 sidebar_popular" id="sSide_Bar_0_0_9_0_0_0_1"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_8"
        data-format="posts-custom"
        data-source="frontpage_parent_site_sponsored-content"
        data-source-type="page"
        data-source-unique="false"
        data-section-id="477428232"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-period="2d"
        data-attr-source_site="parent_site"
        data-attr-element_classes="sidebar_popular"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_1"
        data-attr-layout_headline="bottom"
        data-attr-section_url="sponsored-content"
        data-attr-allow_duplicates="true"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text=""
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="sponsored-content"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/posts[2]-"
        data-attr-without_posts="2645029366"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,product_prices,product_vendor,product_buy_link,words_count,time_to_read,custom_field_registrationWall"
        data-attr-limit="1"
        data-attr-v="2"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-sponsored-content tag-sponsored post-section--sponsored-content"
                 elid="2655193104"
                data-category="Sponsored Content">
<article 
    elid="2655193104" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655193104" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/sponsored-content/powering-connected-devices-in-the-5g-era"  aria-label="Powering connected devices in the 5G era">
                        
                        </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/sponsored-content/powering-connected-devices-in-the-5g-era"  aria-label="Powering connected devices in the 5G era" data-type="text">
        Powering connected devices in the 5G era
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2655193104">
    {"customDimensions": {"1":"James Daly","2":"sponsored-content","3":"sponsored content, sponsored","4":"10/07/2021","6":"sponsored content","7":2655193104}, "post": {"split_testing": {}, "providerId": 0, "sections": [477428232, 548801348], "buckets": [], "authors": [20877182]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div class="mb-2 sidebar_popular" id="sSide_Bar_0_0_9_0_0_0_2"><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_9"
        data-format="posts-custom"
        data-source="filtered_parent_site_page-views"
        data-source-type="page"
        data-source-unique="false"
        data-section-id=""
        data-is-reordable="false"
        data-using-stickers="false"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-period="2d"
        data-attr-source_site="parent_site"
        data-attr-element_classes="sidebar_popular"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_0_2"
        data-attr-layout_headline="bottom"
        data-attr-allow_duplicates="true"
        data-attr-source="filtered"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text=""
        data-attr-order_period="24h"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-from_sections_other_than="sponsored-content, not-popular"
        data-attr-data-rm-advanced="true"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/element_wrapper/posts[3]-"
        data-attr-without_current="true"
        data-attr-without_posts="2645029366"
        data-attr-all_element_order="headline,subheadline,section,author,community_name,date,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,product_prices,product_vendor,product_buy_link,custom_field_registrationWall,words_count,time_to_read"
        data-attr-limit="2"
        data-attr-v="2"
        data-attr-order="page-views"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-consumer-credit tag-payments tag-paypal tag-buy-now-pay-later post-section--fintech"
                 elid="2655247491"
                data-category="Protocol | Fintech">
<article 
    elid="2655247491" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655247491" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/fintech/paypal-buy-now-pay-later"  aria-label="PayPal fell behind in ‘buy now, pay later.’ Here’s its comeback plan.">
                        
                        </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/fintech/paypal-buy-now-pay-later"  aria-label="PayPal fell behind in ‘buy now, pay later.’ Here’s its comeback plan." data-type="text">
        PayPal’s comeback plan for ‘buy now, pay later’
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2655247491">
    {"customDimensions": {"1":"Tomio Geron","2":"fintech","3":"consumer credit, payments, paypal, buy now pay later, ~popular_source-pageview","4":"10/07/2021","6":"buy now pay later","7":2655247491}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 543668137, 473310849], "buckets": [], "authors": [20916980]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-google tag-recruitment tag-workers post-section--workplace"
                 elid="2655240625"
                data-category="Protocol | Workplace">
<article 
    elid="2655240625" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655240625" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://www.protocol.com/workplace/google-recruiting-process-jobs"  aria-label="Google’s recruiting system is famously brutal. Many workers think it’s also failing.">
                        
                        </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/workplace/google-recruiting-process-jobs"  aria-label="Google’s recruiting system is famously brutal. Many workers think it’s also failing." data-type="text">
        Google&#39;s famously brutal recruiting system may be failing workers
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2655240625">
    {"customDimensions": {"1":"Anna Kramer","2":"workplace","3":"google, recruitment, workers, ~popular_source-pageview","4":"10/07/2021","7":2655240625}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 473310849, 551834406], "buckets": [], "authors": [20368086]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div></div><span class="viewport-css-anchor"></span><!-- User Code --><script type="text/javascript">
function sidebar_news_behavior(){
	let HAM = document.querySelector('.layout_with_sidebar'),
    HAMFORM=HAM.querySelector('form');

    HAMFORM.addEventListener("submit", function(e){
        e.preventDefault();
        
        //var S = document.createElement('script');
        let groups = {};
        HAM.querySelectorAll("#groups input").forEach(function(I) {
            if(I.checked) {
                groups[I.getAttribute("name")] = true;
            }
        });

        var xhr = new XMLHttpRequest();
        xhr.open('POST', 'https://www.protocol.com/core/mail_lists/mailchimp/access/');
        xhr.setRequestHeader('Content-Type', 'application/json');
        xhr.onload = function() {
            if (xhr.status === 200) {
                var response = JSON.parse(xhr.responseText);
                let resp = HAM.querySelector('#MC_resp');

                if (response.created !== true) {
                  resp.classList.add('bad');
                  resp.innerHTML = 'Temporary error. Please try again later.';
                } else {
                  resp.classList.add('good');
                  email.value = '';
                  resp.innerHTML = 'Thank you for subscribing!';
                }
            } else if (xhr.status === 400) {
                var response = JSON.parse(xhr.responseText);
                let resp = HAM.querySelector('#MC_resp');
                resp.innerHTML = response.error;
                resp.classList.add('bad');
            }
        };
        xhr.send(JSON.stringify({
            email: HAM.querySelector('#MC_email').value,
            group_ids: groups,
            list_id: 'cd425f6479'
        }));
    });
}
</script><!-- End User Code -->
<div id="sSide_Bar_0_0_9_0_0_4_0_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!-- /21901267728/Top-RightRail-ArtPg -->  <script>    window.googletag = window.googletag || {cmd: []};    googletag.cmd.push(function() {      googletag.defineSlot('/21901267728/Top-RightRail-ArtPg', [300, 250], 'div-gpt-ad-1612464132498-0').addService(googletag.pubads());      googletag.pubads().enableSingleRequest();      googletag.pubads().collapseEmptyDivs();      googletag.enableServices();    });  </script> <div id='div-gpt-ad-1612464132498-0' style='width: 300px; height: 250px;'>    <script>      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612464132498-0'); });    </script>  </div> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  
<!-- /Ad Placement -->
    </span>
</div><div class="mb-2 sidebar_bulletins" id="sSide_Bar_0_0_9_0_0_4_0_1"><div class="module-headline">
    <h1 class="module-headline__text h1">
        Bulletins
    </h1>
</div><div
        class="posts-custom posts-custom-section section-holder clearfix"
        
        data-block="section_10"
        data-format="posts-custom"
        data-source="frontpage_parent_site_bulletins"
        data-source-type="page"
        data-source-unique="true"
        data-section-id="476998719"
        data-is-reordable="true"
        data-using-stickers="true"
        data-has-more="true"

    
        data-attr-layout_remove_image="true"
        data-attr-source_site="parent_site"
        data-attr-source_unique="true"
        data-attr-element_classes="sidebar_bulletins"
        data-attr-posts_id="sSide_Bar_0_0_9_0_0_4_0_1"
        data-attr-layout_headline="bottom"
        data-attr-layout_date="top"
        data-attr-layout_vertical_separation="12"
        data-attr-headline_text="Bulletins"
        data-attr-format="posts-custom"
        data-attr-layout_all_image_crop="2x1"
        data-attr-data-rm-advanced="true"
        data-attr-source_url="bulletins"
        data-attr-node_id="/root/blocks/block[side_bar]/abtests/abtest[1]/choose/when[is_desktop==true]/posts-"
        data-attr-without_current="true"
        data-attr-all_element_order="date,headline,subheadline,section,author,community_name,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,site_field_twitter,site_field_facebook,site_field_email,site_field_linkedin,custom_field_presentedbyimg,custom_field_presentedbylink,custom_field_podcasturl,custom_field_registrationWall,product_prices,product_vendor,product_buy_link,words_count,time_to_read"
        data-attr-layout_all_date_format="%B %d, %Y %H:%M EST"
        data-attr-section_url="bulletins"
        data-attr-limit="3"
        data-attr-v="2"
        data-attr-layout_quality="1"><div class="posts-wrapper clearfix">
            
                
                <div class="widget tag-return-to-work tag-ibm tag-vaccine-mandates post-section--bulletins"
                 elid="2655249416"
                data-category="Bulletins">
<article 
    elid="2655249416" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655249416" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">October 07, 2021 14:09 EST</span>
    </div></div><div class="widget__head"><a href="https://www.protocol.com/bulletins/ibm-suspend-employees-vaccine-mandate"  aria-label="IBM will suspend unvaccinated workers. What about other federal contractors?">
                        
                        </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/bulletins/ibm-suspend-employees-vaccine-mandate"  aria-label="IBM will suspend unvaccinated workers. What about other federal contractors?" data-type="text">
        IBM will suspend unvaccinated workers
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2655249416">
    {"customDimensions": {"1":"Allison Levitsky","2":"bulletins","3":"return to work, ibm, vaccine mandates","4":"10/07/2021","6":"vaccine mandates","7":2655249416}, "post": {"split_testing": {}, "providerId": 0, "sections": [541546045, 476998719], "buckets": [], "authors": [22290728]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-eidos-montreal tag-workweek tag-four-day-work-week post-section--bulletins"
                 elid="2655249158"
                data-category="Bulletins">
<article 
    elid="2655249158" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655249158" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">October 07, 2021 13:31 EST</span>
    </div></div><div class="widget__head"><a href="https://www.protocol.com/bulletins/eidos-montreal-moves-to-four-day-work-week"  aria-label="Eidos-Montréal moves to four-day workweek">
                        
                        </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/bulletins/eidos-montreal-moves-to-four-day-work-week"  aria-label="Eidos-Montréal moves to four-day workweek" data-type="text">
        Eidos-Montréal moves to four-day workweek
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2655249158">
    {"customDimensions": {"1":"Sarah Roach","2":"bulletins","3":"eidos montreal, workweek, four day work week","4":"10/07/2021","6":"four day work week","7":2655249158}, "post": {"split_testing": {}, "providerId": 0, "sections": [476998719], "buckets": [], "authors": [22584026]} }
</script>
</article>
                </div>
            
                
                <div class="widget tag-russia tag-microsoft tag-cybersecurity"
                 elid="2655249160"
                data-category="Bulletins">
<article 
    elid="2655249160" data-is-frozen="false" 
    class="clearfix page-article sm-mb-1 quality-HD post-2655249160" 
    
    
    
    
    
>
    <div class="row px10"><div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="social-date">
        <span class="social-date__text">October 07, 2021 13:26 EST</span>
    </div></div><div class="widget__head"><a href="https://www.protocol.com/russian-cyberattacks-microsoft"  aria-label="Successful Russian cyberattacks against the US government are rising">
                        
                        </a>
                        
                </div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="https://www.protocol.com/russian-cyberattacks-microsoft"  aria-label="Successful Russian cyberattacks against the US government are rising" data-type="text">
        Successful Russian cyberattacks against the US government are rising
    </a>
</h1></div></div></div>
    
    
<script type="application/json" id="post-context-2655249160">
    {"customDimensions": {"1":"Aisha Counts","2":"bulletins","3":"russia, microsoft, cybersecurity","4":"10/07/2021","6":"cybersecurity","7":2655249160}, "post": {"split_testing": {}, "providerId": 0, "sections": [476998719], "buckets": [], "authors": [24101303]} }
</script>
</article>
                </div>
    </div></div>
    

    

    
    
            
            
            </div><div class="ad-wrap" id="sSide_Bar_0_0_9_0_0_4_0_2">
<div id="sSide_Bar_0_0_9_0_0_4_0_2_0" class="ad-tag">
    <span class="ad-tag__inner">
        <!-- Ad Placement -->
    <!-- /21901267728/Bottom-RightRail-ArtPg -->  <script>    window.googletag = window.googletag || {cmd: []};    googletag.cmd.push(function() {      googletag.defineSlot('/21901267728/Bottom-RightRail-ArtPg', [[300, 600], [300, 250]], 'div-gpt-ad-1612464239928-0').addService(googletag.pubads());      googletag.pubads().enableSingleRequest();      googletag.pubads().collapseEmptyDivs();      googletag.enableServices();    });  </script>    <div style="margin-bottom:15px" id='div-gpt-ad-1612464239928-0'>    <script>      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612464239928-0'); });    </script>  </div> 
<!-- /Ad Placement -->
    </span>
</div></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        <span class="js-brick-description hidden" data-name="Footer"></span><footer><div class="footer-container" id="sFooter_0_0_0_0_0_0_0"><div class="footer-container__inner" id="sFooter_0_0_0_0_0_0_0_0"><!-- User Code --><a href="/" class="footer-site-logo" aria-label="site-logo" rel="noopener"><img class="logo-icon" type="lazy-image" data-runner-src="https://assets.rbl.ms/24847500/origin.png?width=369"/></a><!-- End User Code --><!-- User Code --><div class="site-share-placeholder" aria-role="list" aria-label="share-site"><a href="https://twitter.com/protocol" class="twitter"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#twitter-svg"></use></svg></a><a href="https://www.linkedin.com/company/protocol-media/" class="linkedin"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#linkedin-gray"></use></svg></a><a href="https://www.facebook.com/protocol/" class="facebook"  rel="noopener noreferrer"><i aria-hidden="true" class="icon icons-share fb fa fa-facebook" style="color: #c9c9c9; font-size: 21px; text-align: center;"></i></a><a href="https://www.instagram.com/protocol/" class="youtube"  rel="noopener noreferrer"><svg class="icon"><use xlink:href="#instagram-svg-footer"></use></svg></a><a href="https://slack.protocol.com" class="slack" rel="noopener noreferrer"><svg class="icon"><use xlink:href="#slack-svg-footer"></use></svg></a></div><!-- End User Code --><div class="static-links" id="sFooter_0_0_0_0_0_0_0_0_2"><div class="list" id="sFooter_0_0_0_0_0_0_0_0_2_0"><a href="/st/about_us" class="list__item" target="_blank">About Us</a><a href="/careers" class="list__item" target="_blank">Careers</a><a href="/st/contact_us" class="list__item" target="_blank">Contact Us</a><a href="https://www.protocol.com/where-to-find-us" class="list__item" target="_blank">RSS feeds</a><a href="/st/account" class="list__item" target="_blank">Manage Account</a></div><div class="list" id="sFooter_0_0_0_0_0_0_0_0_2_1"><a href="/st/privacy_policy" class="list__item" target="_self">Privacy Statement</a><a href="/st/do_not_sell" class="list__item" target="_self">Do not sell</a><a href="/st/terms_of_service" class="list__item" target="_self">Terms of Service</a></div></div><div class="" id="sFooter_0_0_0_0_0_0_0_0_3"><div class="text-element" id="sFooter_0_0_0_0_0_0_0_0_3_0"><a href="/st/account" class="color-inherit" target="">Unlock more from Protocol</a></div></div><div class="text-element" id="sFooter_0_0_0_0_0_0_0_0_4">&#169; 2021 Protocol Media, LLC</div></div></div></footer><!-- User Code --><script>
function remove_col_with_empty_post(){
  document.querySelectorAll(".flex-row-a .col .mb-2:empty").forEach(function(item){
  	item.parentElement.parentElement.removeChild(item.parentElement);
  })
}
  remove_col_with_empty_post();
</script><!-- End User Code --><!-- User Code --><script>
function isElementInViewport(el, extraOffsetTop, extraOffsetBottom) {
        var rectangle = el.getBoundingClientRect(),
            isHidden = rectangle.x === 0 && rectangle.y === 0 && rectangle.height === 0 && rectangle.top === 0;

        if (isHidden) {
            return false;
        }

        if (!extraOffsetTop) {
            extraOffsetTop = 0;
        }
        if (!extraOffsetBottom) {
            extraOffsetBottom = 0;
        }

        var extraTop = rectangle.top - extraOffsetTop,
            extraBottom = rectangle.bottom + extraOffsetBottom,
            windowHeight = document.documentElement.clientHeight,
            topVisible = extraTop > 0 && extraTop < windowHeight,
            bottomVisible = extraBottom < windowHeight && extraBottom > 0,
            overallVisible = extraTop < 0 && extraBottom > windowHeight;

        return topVisible || bottomVisible || overallVisible;
    }
  function Ithrottle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {

          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }
</script><!-- End User Code --><!-- User Code --><script>
document.querySelectorAll('.newsletter-element__form input[type="checkbox"]').forEach(function (item) {
	item.checked = true;
});
var pc_pc = document.querySelector(".widget__body .photo-caption + .photo-credit");
var pc = document.querySelector(".widget__body .photo-caption ");
if (pc_pc) {
	if (pc.querySelector("p")) {
		pc.querySelector("p").innerHTML += " | " + pc_pc.innerHTML;
	} else {
		pc.innerHTML += " | " + pc_pc.innerHTML;
	}
	pc_pc.innerHTML = "";
}
if (document.querySelector(".article__splash-custom .post-author-list") && document.querySelectorAll(".article__splash-custom .post-author-list .post-author").length > 1) {
	document.querySelector(".article__splash-custom .post-author-list").className = "post-author-list multi"
}
 
</script><!-- End User Code -->

<div id="sFooter_0_0_0_0_0_6" data-toggle-property="gdpr" class="gdpr-cookie hidden hidden">
    <span class="js-scroll-trigger" data-target="#rm-gdpr-sFooter_0_0_0_0_0_6" data-toggle-class="sticky-active"></span>
    <div id="rm-gdpr-sFooter_0_0_0_0_0_6" class="sticky-target legacy rm-gdpr">
        <div class="gdpr-cookie-wrapper">
            <div class="gdpr-cookie-content"><p>To give you the best possible experience, this site uses cookies. If you continue browsing. you accept our use of cookies.&nbsp;You can review our <a href="/st/privacy_policy" rel="noopener noreferrer" target="_blank">privacy policy</a> to find out more about the cookies we use.</p></div>
            <div class="gdpr-cookie-controls">
                
                <a href="#toggle-gdpr" class="gdpr-cookie-accept">
                    Accept
                </a>
            </div>
        </div>
    </div>
    
</div></div>
            </div>



    
    


    
    


    



    

    

    

    

    
    


    

    

<ul id="notification" class="notification"></ul>




    
    <script defer src="https://www.googletagmanager.com/gtag/js?id=UA-155956326-1"></script><script>

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-155956326-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-155956326-1', configParams);window._ga_cd_params = {};<!-- ga_custom_dimensions: {u'layoutId': 5, u'postDate': 4, u'postTags': 3, u'primaryTag': 6, u'authorName': 1, u'postID': 7, u'sections': 2} -->

          window._ga_cd_params["dimension1"] = "Michelle Ma";
          window._ga_cd_params["dimension7"] = '2655243461';
          window._ga_cd_params["dimension3"] = "salary series, pay, pay transparency, gender, ~popular_source-pageview";
          
          window._ga_cd_params["dimension2"] = 'workplace';
          
          window._ga_cd_params["dimension4"] = '10/07/2021';
          
          
          
          
          
          window._ga_cd_params["dimension5"] = 'post,body2';
          
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script>
    
    
    <script>
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script>
    
        <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.protocol.com/workplace/men-in-tech-pay-transparency"
        },
        "url": "https://www.protocol.com/workplace/men-in-tech-pay-transparency",
        "headline": "What happens when salary transparency is no longer taboo",
        "thumbnailUrl": "https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzYxOTQ5Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODg3MTIwMH0.hwgq7_RAQh-PRJ4scyXgtwjBvCd9yJ6tdmQvpbNR9XU/image.png?width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNzYxOTQ5Mi9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY0ODg3MTIwMH0.hwgq7_RAQh-PRJ4scyXgtwjBvCd9yJ6tdmQvpbNR9XU/image.png?width=1200&coordinates=0%2C42%2C0%2C43&height=600",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2021-10-07T09:30:00Z",
        "dateModified": "2021-10-07T13:05:28Z",
        "author": {
            "@type": "Person",
            "name": "Michelle Ma"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Protocol — The people, power and politics of tech",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.protocol.com/media-library/eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yMjQ5NTc0MC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY4MDUxMTg4OX0.-OJwsirN78Da7wYsAQZmOsIRm1rd-MkSh6gVhpA25DU/image.png?width=210"
            }
        },
        "articleSection": "Protocol | Workplace",
        "description": "Men in tech are sharing their salaries. Here\u2019s the aftermath.",
        "keywords": ["salary series", "pay", "pay transparency", "gender"]}
</script>


    <script class="lazy-style" type="css">
        
        .email-wrapper form label{display:none}.email-wrapper form #email input{display:inline-block;width:100%;height:50px;line-height:48px;box-sizing:border-box;padding:0 10px;border:1px solid #aaa;font-family:GTZirkon,sans-serif;font-size:17px;background:#fafafa}.email-wrapper form button{width:100%;padding:0 35px;height:50px;margin:15px auto;line-height:50px;display:inline-block;background:#0031ff;color:#fff;border:0;font-size:17px;outline:0;font-family:MaisonMono,sans-serif;cursor:pointer}.sidebar_post_layout .sticky-target{max-width:300px}.sidebar_post_layout .sticky-target .post-section--bulletins{margin-bottom:0!important}

    </script>

    <script id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){
window.REBELMOUSE_STDLIB.loadFontFace('', 'https://static.rbl.ms/static/fonts/fontawesome/4.6.3/fontawesome-webfont.woff2?v=4.6.3', {selector: '',
  weight: '400',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('', 'https://partners.rebelmouse.com/protocol/GT-Super-Text-Book-Italic.woff2', {selector: '',
  weight: '400',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('', 'https://partners.rebelmouse.com/protocol/GT-Super-Text-Book.woff2', {selector: '',
  weight: '400',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('', 'https://partners.rebelmouse.com/protocol/GT-Super-Text-Medium-Italic.woff2', {selector: '',
  weight: '400',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('', 'https://partners.rebelmouse.com/protocol/GT-Super-Text-Medium.woff2', {selector: '',
  weight: '400',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('', 'https://partners.rebelmouse.com/protocol/GT-Zirkon-Bold-Italic.woff2', {selector: '',
  weight: '400',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('', 'https://partners.rebelmouse.com/protocol/GT-Zirkon-Bold.woff2', {selector: '',
  weight: '400',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('', 'https://partners.rebelmouse.com/protocol/MaisonMono-Bold.otf', {selector: '',
  weight: '400',
  style: 'normal'
});});

window.REBELMOUSE_TASKS_QUEUE.push(function(){

    
        desktop_sidebar=document.querySelector(".sidebar_post_layout");
sidebar_element=document.querySelector(".sidebar_post_layout > div");
tablet_sidebar=document.querySelector(".tablet-sidebar-item--container");
window.onresize=function() {
if(window.innerWidth<1024 && window.innerWidth>767){
tablet_sidebar.appendChild(sidebar_element)
}
  else{
  desktop_sidebar.appendChild(sidebar_element);
  }
}
window.onload=function(){
if(window.innerWidth<1024 && window.innerWidth>767){
tablet_sidebar.appendChild(sidebar_element)
}
}
    

});</script>
    <script id="user-javascript-active" type="text">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</script>
    <script id="user-javascript-lowest" type="text">

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        sidebar_news_behavior();
    

});</script>
<script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"authenticated":false,"accessDecisions":{"uDov4v":true},"entitlements":{},"credits":{},"meters":{"uDov4v":{"usedInDecision":true,"decrementedInDecision":true,"totalCredits":5,"remainingCredits":4}},"trialTrackingDetails":[],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = false;
  window.Zephr.outcomesAsEvents = false;
  window.Zephr.groupFields = false;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>